<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es-MX"
xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="es-MX"
xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="es-MX"
xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="es-MX"
xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"><!--<![endif]-->
<head><meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Reporta Guerrero derrama económica de 357 mdp durante el puente largo - Indice Político</title>
<script>
/* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
if ( typeof WebFontConfig === "undefined" ) {
WebFontConfig = new Object();
}
WebFontConfig['google'] = {families: ['PT+Serif:400,700,400italic,700italic', 'Montserrat:400,700', 'Kaushan+Script:400&amp;subset=latin']};
(function() {
var wf = document.createElement( 'script' );
wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
wf.type = 'text/javascript';
wf.async = 'true';
var s = document.getElementsByTagName( 'script' )[0];
s.parentNode.insertBefore( wf, s );
})();
</script>
<!-- This site is optimized with the Yoast SEO plugin v4.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.indicepolitico.net/reporta-guerrero-derrama-economica-de-357-mdp-durante-el-puente-largo/" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Reporta Guerrero derrama económica de 357 mdp durante el puente largo - Indice Político" />
<meta property="og:description" content="CHILPANCINGO, GUERRERO, 7 de febrero (AlmomentoMX).- La Secretaría de Turismo en Guerrero reportó que durante el primer fin de semana largo del año, los destinos turísticos que conforman Triángulo Sol alcanzaron una derrama económica de 357 millones de pesos. Indicó que en el periodo se captó una afluencia de 141 mil 95 visitantes, y una &hellip;" />
<meta property="og:url" content="http://www.indicepolitico.net/reporta-guerrero-derrama-economica-de-357-mdp-durante-el-puente-largo/" />
<meta property="og:site_name" content="Indice Político" />
<meta property="article:section" content="Economía" />
<meta property="article:published_time" content="2017-02-07T11:24:03-06:00" />
<meta property="og:image" content="http://www.indicepolitico.net/wp-content/uploads/2017/02/playas-300x204.jpg" />
<meta property="og:image:width" content="300" />
<meta property="og:image:height" content="204" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="CHILPANCINGO, GUERRERO, 7 de febrero (AlmomentoMX).- La Secretaría de Turismo en Guerrero reportó que durante el primer fin de semana largo del año, los destinos turísticos que conforman Triángulo Sol alcanzaron una derrama económica de 357 millones de pesos. Indicó que en el periodo se captó una afluencia de 141 mil 95 visitantes, y una [&hellip;]" />
<meta name="twitter:title" content="Reporta Guerrero derrama económica de 357 mdp durante el puente largo - Indice Político" />
<meta name="twitter:image" content="http://www.indicepolitico.net/wp-content/uploads/2017/02/playas-300x204.jpg" />
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Indice Político &raquo; Feed" href="http://www.indicepolitico.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Indice Político &raquo; RSS de los comentarios" href="http://www.indicepolitico.net/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.indicepolitico.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='contact-form-7-css'  href='http://www.indicepolitico.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='dpsp-frontend-style-css'  href='http://www.indicepolitico.net/wp-content/plugins/social-pug/assets/css/style-frontend.css?ver=4.7.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='radium-style-css'  href='http://www.indicepolitico.net/wp-content/themes/newsfront/assets/frontend/css/style.min.css?ver=1.7.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='radium-font-awesome-css'  href='http://www.indicepolitico.net/wp-content/themes/newsfront/assets/vendor/fontawesome/css/font-awesome.min.css?ver=1.7.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='radium-theme-mobile-css'  href='http://www.indicepolitico.net/wp-content/themes/newsfront/assets/frontend/css/mobile.css?ver=1.7.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='radium-framework-options-css'  href='//www.indicepolitico.net/wp-content/uploads/newsfront-2612-style.css?ver=1465867676' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.indicepolitico.net/wp-content/cache/wpfc-minified/078af60a18ccb806b50942f57bbe9ed7/1486142047index.css" media="all"/>
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.4 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');
__gaTracker('create', 'UA-1231534-18', 'auto');
__gaTracker('set', 'forceSSL', true);
__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript'>
/* <![CDATA[ */
var radium_script = {"post_id":"146711","ajaxurl":"http:\/\/www.indicepolitico.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src='//www.indicepolitico.net/wp-content/cache/wpfc-minified/df8c87dca511408e38f936036759d0ab/1486142047index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://www.indicepolitico.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='http://www.indicepolitico.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!-- <script type='text/javascript' src='http://www.indicepolitico.net/wp-content/plugins/social-pug/assets/js/front-end.js?ver=4.7.2'></script> -->
<!-- <script type='text/javascript' src='http://www.indicepolitico.net/wp-content/themes/newsfront/assets/frontend/js/modernizr-custom.js?ver=4.7.2'></script> -->
<link rel='https://api.w.org/' href='http://www.indicepolitico.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.indicepolitico.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.indicepolitico.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='http://www.indicepolitico.net/?p=146711' />
<link rel="alternate" type="application/json+oembed" href="http://www.indicepolitico.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.indicepolitico.net%2Freporta-guerrero-derrama-economica-de-357-mdp-durante-el-puente-largo%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.indicepolitico.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.indicepolitico.net%2Freporta-guerrero-derrama-economica-de-357-mdp-durante-el-puente-largo%2F&#038;format=xml" />
<meta property="fb:app_id" content="333830560156492"/><style type="text/css" data-source="Social Pug"></style><meta name="twitter:card" 		content="summary" /><meta property="og:url"			content="http://www.indicepolitico.net/reporta-guerrero-derrama-economica-de-357-mdp-durante-el-puente-largo/" /><meta property="og:type"			content="article" /><meta property="og:title"			content="Reporta Guerrero derrama económica de 357 mdp durante el puente largo" /><meta property="og:description" 	content="CHILPANCINGO, GUERRERO, 7 de febrero (AlmomentoMX).- La Secretaría de Turismo en Guerrero reportó que durante" /><meta property="og:image" 		content="http://www.indicepolitico.net/wp-content/uploads/2017/02/playas-300x204.jpg" /><script>
var Radium = Radium || {}; // global storage for the Radium site;
Radium.blocks = []; //here we store all the items for the current page
Radium.block = function () {
this.id = '';
this.block_type = '';
this.args = '';
};
</script><link rel="icon" href="http://www.indicepolitico.net/wp-content/uploads/2016/06/cropped-Favicon_Indice-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.indicepolitico.net/wp-content/uploads/2016/06/cropped-Favicon_Indice-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.indicepolitico.net/wp-content/uploads/2016/06/cropped-Favicon_Indice-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.indicepolitico.net/wp-content/uploads/2016/06/cropped-Favicon_Indice-270x270.jpg" />
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.indicepolitico.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="icon" href="http://www.indicepolitico.net/wp-content/uploads/2016/06/cropped-Favicon_Indice-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.indicepolitico.net/wp-content/uploads/2016/06/cropped-Favicon_Indice-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.indicepolitico.net/wp-content/uploads/2016/06/cropped-Favicon_Indice-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.indicepolitico.net/wp-content/uploads/2016/06/cropped-Favicon_Indice-270x270.jpg" />
<style type="text/css" title="dynamic-css" class="options-output">h1,h2,h3,h4,h5,h6,.site-header{font-family:Montserrat;font-weight:normal;font-style:normal;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h1,h2,h3,h4,h5,h6,.site-header,{opacity: 0;}.ie.wf-loading h1,h2,h3,h4,h5,h6,.site-header,{visibility: hidden;}h1, .h1{opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h1, .h1,{opacity: 0;}.ie.wf-loading h1, .h1,{visibility: hidden;}h2, .h2{opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h2, .h2,{opacity: 0;}.ie.wf-loading h2, .h2,{visibility: hidden;}h3, .h3{opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h3, .h3,{opacity: 0;}.ie.wf-loading h3, .h3,{visibility: hidden;}h4, .h4{opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h4, .h4,{opacity: 0;}.ie.wf-loading h4, .h4,{visibility: hidden;}h5, .h5{opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h5, .h5,{opacity: 0;}.ie.wf-loading h5, .h5,{visibility: hidden;}h6, .h6{opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h6, .h6,{opacity: 0;}.ie.wf-loading h6, .h6,{visibility: hidden;}p{font-family:"PT Serif";font-weight:normal;font-style:normal;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading p,{opacity: 0;}.ie.wf-loading p,{visibility: hidden;}.nav-primary > ul > li > a, .nav-primary > ul > li > a .menu-title-outer, .header-secondary nav ul li > a{font-family:Montserrat;font-weight:normal;font-style:normal;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading .nav-primary > ul > li > a, .nav-primary > ul > li > a .menu-title-outer, .header-secondary nav ul li > a,{opacity: 0;}.ie.wf-loading .nav-primary > ul > li > a, .nav-primary > ul > li > a .menu-title-outer, .header-secondary nav ul li > a,{visibility: hidden;}.nav-primary > ul > li > ul li > a, .nav-primary > ul > li .radium-mega-menu-columns ul li a{font-family:"PT Serif";font-weight:normal;font-style:normal;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading .nav-primary > ul > li > ul li > a, .nav-primary > ul > li .radium-mega-menu-columns ul li a,{opacity: 0;}.ie.wf-loading .nav-primary > ul > li > ul li > a, .nav-primary > ul > li .radium-mega-menu-columns ul li a,{visibility: hidden;}.radium-builder-widget-banner h1, .radium-builder-widget-banner h2, .radium-builder-widget-banner h3, .radium-builder-widget-banner h4, .radium-builder-widget-banner h5, .radium-builder-widget-banner h6{font-family:"Kaushan Script";font-weight:400;font-style:normal;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading .radium-builder-widget-banner h1, .radium-builder-widget-banner h2, .radium-builder-widget-banner h3, .radium-builder-widget-banner h4, .radium-builder-widget-banner h5, .radium-builder-widget-banner h6,{opacity: 0;}.ie.wf-loading .radium-builder-widget-banner h1, .radium-builder-widget-banner h2, .radium-builder-widget-banner h3, .radium-builder-widget-banner h4, .radium-builder-widget-banner h5, .radium-builder-widget-banner h6,{visibility: hidden;}</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body class="post-template-default single single-post postid-146711 single-format-standard skin-default desktop singular group-blog radium-header-sticky boxed content-sidebar single-view-wide header-banner-active footer-banner-active wpb-js-composer js-comp-ver-5.0.1 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/Blog"><div class="site-container"><header class="site-header header-sticky has-container header-left" itemscope="itemscope" itemtype="http://schema.org/WPHeader"><div class="container">    <div class="header-secondary">
<div class="container clearfix">
<div class="pull-left ">
<nav class="nav nav-horizontal"><ul id="menu-header-menu" class="nav nav-horizontal"><li id="menu-item-" class="menu-item-first menu-item-last menu-item-"><a></a></li>
</ul></nav>                                    </div>
<div class="pull-right ">
</div>
</div>
</div>
<div class="header-primary">
<div class="site-id">
<div class="site-description">
<div class="site-title-wrapper" itemprop="headline"><div class="site-title"><a class="logo" style="min-width:309px;height:46px;" href="http://www.indicepolitico.net/" title="Indice Político" rel="home">Indice Político</a></div></div>            </div>
</div>
<nav class="nav nav-horizontal nav-primary main_menu">
<form class="searchform" method="get" action="http://www.indicepolitico.net">
<div class="clearfix default_searchform">
<input
data-swplive="true" 
type="search"
name="s"
class="s"
onblur="if (this.value == '') {this.value = 'Teclear búsqueda';}"
onfocus="if (this.value == 'Teclear búsqueda') {this.value = '';}"
value="Teclear búsqueda"
/>
<input type="submit" value="Buscar" class="button">
</div>
</form><!-- END #searchform -->
<button class="menu-trigger show-on-small button">Menu</button>
<div class="sidebar-toggle">
<a class="sidebar-toggle-btn" data-effect="st-sidebar-effect-2">
<div class="hamburger">
<span class="patty"></span>
<span class="patty"></span>
<span class="patty"></span>
<span class="patty"></span>
<span class="patty"></span>
<span class="patty"></span>
</div>
</a>
</div><ul id="menu-main-menu" class="radium_mega menu dl-menu"><li id="menu-item-" class="menu-item-first menu-item-last has-one-col-dropdown" itemprop="name"><a itemprop="name"><span class="menu-title-outer"><span class="menu-title"></span></span></a></li>
</ul>
</nav>
<div class="header-tools">
<div class="header-search-icon">
<div class="search-icon">
<span class="search-toggle"></span>
</div>
</div>
</div>
</div>
<div class="search-bar"><form class="searchform" method="get" action="http://www.indicepolitico.net">
<div class="clearfix default_searchform">
<input
data-swplive="true" 
type="search"
name="s"
class="s"
onblur="if (this.value == '') {this.value = 'Teclear búsqueda';}"
onfocus="if (this.value == 'Teclear búsqueda') {this.value = '';}"
value="Teclear búsqueda"
/>
<input type="submit" value="Buscar" class="button">
</div>
</form><!-- END #searchform -->
<span class="search-close"></span></div><div class="breaking-bar closed breaking-bar-style-custom" data-type="popular-this-month" data-interval="4000" data-animation="3">
<div class="container">
<div class="breaking">
<div class="breaking-stories">
<span class="close-btn">Close</span>
<div class="breaking-story">
<strong>Últimas noticias</strong>
<div class="news-ticker">
<ul>
<li class="ticker-item">
<span class="headline-wrapper">
<a href="http://www.indicepolitico.net/planea-estados-unidos-invasion-silenciosa-de-mexico/" class="headline">Planea Estados Unidos invasión silenciosa de México</a>
<a href="http://www.indicepolitico.net/planea-estados-unidos-invasion-silenciosa-de-mexico/" class="button-transparent"><span>Leer más</span></a>
</span>
</li>
<li class="ticker-item">
<span class="headline-wrapper">
<a href="http://www.indicepolitico.net/mexico-gigante-economico-eu-al-borde-la-quiebra/" class="headline">México, un gigante económico. EU, al borde de la quiebra</a>
<a href="http://www.indicepolitico.net/mexico-gigante-economico-eu-al-borde-la-quiebra/" class="button-transparent"><span>Leer más</span></a>
</span>
</li>
<li class="ticker-item">
<span class="headline-wrapper">
<a href="http://www.indicepolitico.net/mexico-en-la-mira-las-fuerzas-armadas-en-comando-norte/" class="headline">México en la mira&#8230; y las Fuerzas Armadas ¡en el Comando Norte!</a>
<a href="http://www.indicepolitico.net/mexico-en-la-mira-las-fuerzas-armadas-en-comando-norte/" class="button-transparent"><span>Leer más</span></a>
</span>
</li>
<li class="ticker-item">
<span class="headline-wrapper">
<a href="http://www.indicepolitico.net/gasolinazo-huachicoleo-factor-mafioso-del-sindicato-petrolero/" class="headline">Gasolinazo y huachicoleo: el factor mafioso del sindicato petrolero</a>
<a href="http://www.indicepolitico.net/gasolinazo-huachicoleo-factor-mafioso-del-sindicato-petrolero/" class="button-transparent"><span>Leer más</span></a>
</span>
</li>
<li class="ticker-item">
<span class="headline-wrapper">
<a href="http://www.indicepolitico.net/pena-muerte-a-los-traidores-a-la-patria/" class="headline">Pena de muerte a los traidores a la Patria</a>
<a href="http://www.indicepolitico.net/pena-muerte-a-los-traidores-a-la-patria/" class="button-transparent"><span>Leer más</span></a>
</span>
</li>
</ul>
</div>
</div><!-- #breaking-story -->
</div><!-- #breaking-stories -->
</div><!-- #breaking -->
</div>
</div><!-- #breaking-bar -->
</div></header><div class="radium-ad-spot radium-ad-type-self-hosted radium-ad-header radium-ad-align-center show-on-desktop vc_hidden-md vc_hidden-sm vc_hidden-xs"><div class="radium-ad-spot-title">advertisement</div><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Indice Top -->
<ins class="adsbygoogle"
style="display:inline-block;width:728px;height:90px"
data-ad-client="ca-pub-5088128661902497"
data-ad-slot="2784225811"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></center></div><div class="site-inner"><div class="content-sidebar-wrap"><main class="content"><article class="post-146711 post type-post status-publish format-standard has-post-thumbnail category-economia entry" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost"><header class="entry-header"><div class="entry-meta entry-categories"><div class="entry-category transparent none"><a href="http://www.indicepolitico.net/category/economia/">Economía</a></div></div><h1 class="entry-title" itemprop="headline">Reporta Guerrero derrama económica de 357 mdp durante el puente largo</h1> 
<p class="entry-meta"><a href="http://www.indicepolitico.net/reporta-guerrero-derrama-economica-de-357-mdp-durante-el-puente-largo/"><time class="entry-time" itemprop="datePublished" datetime="2017-02-07T11:24:03+00:00"><span class="label">Date</span><span class="date-display">7 febrero, 2017</span></time></a><span class="entry-views"><span class="label">Views</span> <span class="views-count">3</span></span><span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><span class="label">By</span> <a href="http://www.indicepolitico.net/author/admin/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">admin</span></a></span></p><div class="share-links-wrapper post-share-links position-right clearfix">
<div class="share-total vc_hidden-xs">
<span>Shares</span>
<span class="count">0</span>        </div>
<div class="share-links-wrapper-inner clearfix">
<a class="button share-link share-link-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.indicepolitico.net%2Freporta-guerrero-derrama-economica-de-357-mdp-durante-el-puente-largo%2F" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=440,width=660');return false;" title="Facebook" target="_blank">
<i class="fa fa-facebook"></i>
<span class="share-text">Facebook</span>
<span class="screen-reader-text">Share on facebook</span>
</a>
<a class="button share-link share-link-twitter" href="http://twitter.com/share?text=Reporta+Guerrero+derrama+econ%C3%B3mica+de+357+mdp+durante+el+puente+largo+%40%23&url=http%3A%2F%2Fwww.indicepolitico.net%2Freporta-guerrero-derrama-economica-de-357-mdp-durante-el-puente-largo%2F" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=440,width=660');return false;">
<i class="fa fa-twitter"></i>
<span class="share-text">Twitter</span>
<span class="screen-reader-text">Tweet it</span>
</a>
<a class="button share-link share-link-google-plus vc_hidden-xs" href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=http://http%3A%2F%2Fwww.indicepolitico.net%2Freporta-guerrero-derrama-economica-de-357-mdp-durante-el-puente-largo%2F" title="Googleplus" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=440,width=660');return false;">
<i class="fa fa-google-plus"></i>
<span class="share-text">Google+</span>
<span class="screen-reader-text">Share on google+</span>
</a>
<a class="button share-link share-link-linkedin vc_hidden-xs" href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.indicepolitico.net%2Freporta-guerrero-derrama-economica-de-357-mdp-durante-el-puente-largo%2F&title=Reporta+Guerrero+derrama+econ%C3%B3mica+de+357+mdp+durante+el+puente+largo" title="Linkedin" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=690,width=750');return false;">
<i class="fa fa-linkedin"></i>
<span class="share-text">Linkedin</span>
<span class="screen-reader-text">Share on linkedin</span>
</a>
<a class="button share-link share-link-reddit vc_hidden-xs" href="https://reddit.com/submit?url=http://http%3A%2F%2Fwww.indicepolitico.net%2Freporta-guerrero-derrama-economica-de-357-mdp-durante-el-puente-largo%2F&amp;title=http://Reporta+Guerrero+derrama+econ%C3%B3mica+de+357+mdp+durante+el+puente+largo" target="_blank">
<i class="fa fa-reddit"></i>
<span class="share-text">Reddit</span>
<span class="screen-reader-text">Read it on Reddit</span>
</a>
<a class="button share-link share-link-whatsapp vc_visible-xs" href="whatsapp://send?text=Reporta Guerrero derrama económica de 357 mdp durante el puente largo" data-action="share/whatsapp/share">
<i class="fa fa-whatsapp"></i>
<span class="share-text">Whatsapp</span>
<span class="screen-reader-text">Share on whatsapp</span>
</a>
</button>
<a class="button share-link share-link-email" href="mailto:?subject=I wanted you to see this site&amp;body=Check out our website http://www.indicepolitico.net." title="Share by Email">
<i class="fa fa-envelope-o"></i>
<span class="share-text">Share on Email</span>
<span class="screen-reader-text">Mail it</span>
</a>
</div>
<button class="share-link share-link-more-toggle vc_hidden-xs">
<span> + </span>
</button>
</div></header><div class="entry-media"><a href="http://www.indicepolitico.net/wp-content/uploads/2017/02/playas-300x204.jpg" class="radium-modal-image"  ><img src="http://www.indicepolitico.net/wp-content/uploads/2017/02/playas-300x204-300x137.jpg" srcset="http://www.indicepolitico.net/wp-content/uploads/2017/02/playas-300x204-300x137.jpg"  width="985" height="450"  alt=""  /></a></div><div class="entry-content" itemprop="text"><p><img src="http://almomento.mx/wp-content/uploads/2017/02/playas-300x204.jpg" alt="" width="300" height="204" srcset="http://almomento.mx/wp-content/uploads/2017/02/playas-300x204.jpg 300w, http://almomento.mx/wp-content/uploads/2017/02/playas-619x420.jpg 619w, http://almomento.mx/wp-content/uploads/2017/02/playas.jpg 663w" sizes="(max-width: 300px) 100vw, 300px">CHILPANCINGO, GUERRERO, 7 de febrero (<a href="http://almomento.mx/" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://almomento.mx/', 'AlmomentoMX');"><strong>AlmomentoMX</strong></a>).- La Secretaría de Turismo en Guerrero reportó que durante el primer fin de semana largo del año, los destinos turísticos que conforman Triángulo Sol alcanzaron una derrama económica de 357 millones de pesos.</p>
<p>Indicó que en el periodo se captó una afluencia de 141 mil 95 visitantes, y una ocupación general promedio del 82.1 por ciento.</p>
<p>Este día, la dependencia estatal reportó una ocupación general promedio en Acapulco, Ixtapa-Zihuatanejo y Taxco del 88.1 por ciento.</p>
<p>Informó que a través de la estadística oficial, se constató que durante el primer fin de semana largo del año, del 4 al 6 de febrero, Acapulco registró una ocupación general promedio del 80.7 por ciento; una afluencia del 102 mil 612 turistas y una derrama económica de 256 millones de pesos.</p>
<p>Este lunes, el puerto tuvo una ocupación hotelera del 88.7 por ciento y su zonas como Diamante alcanzaron 86.4 por ciento, Dorada 92 por ciento, y Náutica 74.7 por ciento.</p>
<p>El binomio turístico de Ixtapa-Zihuatanejo llegó a una afluencia de 32 mil 359 turistas, ocupación general promedio del 86.4 por ciento, y derrama de 87 millones de pesos.</p>
<p>La ocupación hoy, en el destino de playa de Ixtapa-Zihuatanejo alcanzó 86.5 por ciento.</p>
<p>La dependencia estatal también dio a conocer que la ciudad colonial de Taxco de Alarcón alcanzó, durante este fin de semana largo, una estadía general de 75.7 por ciento; una afluencia de 6 mil 124 turistas y una derrama de 13 millones de pesos.</p>
<p>La estadía hotelera de Taxco de Alarcón este día fue del 88.4 por ciento.</p>
<p>AM.MX/fm</p>
<p class="wpematico_credit"><small>Powered by <a href="http://www.wpematico.com" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.wpematico.com', 'WPeMatico');" target="_blank">WPeMatico</a></small></p>
<div id="dpsp-content-bottom" class="dpsp-content-wrapper dpsp-shape-rectangular dpsp-column-auto dpsp-hide-on-mobile dpsp-button-style-1 dpsp-has-icon-background dpsp-has-button-background"><ul class="dpsp-networks-btns-wrapper dpsp-networks-btns-content"><li><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.indicepolitico.net%2Freporta-guerrero-derrama-economica-de-357-mdp-durante-el-puente-largo%2F&t=Reporta+Guerrero+derrama+econ%C3%B3mica+de+357+mdp+durante+el+puente+largo" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.indicepolitico.net%2Freporta-guerrero-derrama-economica-de-357-mdp-durante-el-puente-largo%2F&amp;t=Reporta+Guerrero+derrama+econ%C3%B3mica+de+357+mdp+durante+el+puente+largo', 'Facebook');" rel="nofollow"  class="dpsp-network-btn dpsp-facebook dpsp-first"><span class="dpsp-network-label-wrapper"><span class="dpsp-network-label">Facebook</span></span></a></li><li><a href="https://twitter.com/intent/tweet?text=Reporta+Guerrero+derrama+econ%C3%B3mica+de+357+mdp+durante+el+puente+largo&url=http%3A%2F%2Fwww.indicepolitico.net%2Freporta-guerrero-derrama-economica-de-357-mdp-durante-el-puente-largo%2F" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://twitter.com/intent/tweet?text=Reporta+Guerrero+derrama+econ%C3%B3mica+de+357+mdp+durante+el+puente+largo&amp;url=http%3A%2F%2Fwww.indicepolitico.net%2Freporta-guerrero-derrama-economica-de-357-mdp-durante-el-puente-largo%2F', 'Twitter');" rel="nofollow"  class="dpsp-network-btn dpsp-twitter"><span class="dpsp-network-label-wrapper"><span class="dpsp-network-label">Twitter</span></span></a></li><li><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.indicepolitico.net%2Freporta-guerrero-derrama-economica-de-357-mdp-durante-el-puente-largo%2F" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://plus.google.com/share?url=http%3A%2F%2Fwww.indicepolitico.net%2Freporta-guerrero-derrama-economica-de-357-mdp-durante-el-puente-largo%2F', 'Google+');" rel="nofollow"  class="dpsp-network-btn dpsp-google-plus dpsp-last"><span class="dpsp-network-label-wrapper"><span class="dpsp-network-label">Google+</span></span></a></li></ul></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentarios</h3><p><fb:comments-count href=http://www.indicepolitico.net/reporta-guerrero-derrama-economica-de-357-mdp-durante-el-puente-largo/></fb:comments-count> Comentarios</p><div class="fb-comments" data-href="http://www.indicepolitico.net/reporta-guerrero-derrama-economica-de-357-mdp-durante-el-puente-largo/" data-numposts="5" data-width="100%" data-colorscheme="light"></div></div><footer class="entry-footer"><p class="entry-meta"></p><div class="share-links-wrapper post-share-links position-right clearfix">
<div class="share-total vc_hidden-xs">
<span>Shares</span>
<span class="count">0</span>        </div>
<div class="share-links-wrapper-inner clearfix">
<a class="button share-link share-link-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.indicepolitico.net%2Freporta-guerrero-derrama-economica-de-357-mdp-durante-el-puente-largo%2F" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=440,width=660');return false;" title="Facebook" target="_blank">
<i class="fa fa-facebook"></i>
<span class="share-text">Facebook</span>
<span class="screen-reader-text">Share on facebook</span>
</a>
<a class="button share-link share-link-twitter" href="http://twitter.com/share?text=Reporta+Guerrero+derrama+econ%C3%B3mica+de+357+mdp+durante+el+puente+largo+%40%23&url=http%3A%2F%2Fwww.indicepolitico.net%2Freporta-guerrero-derrama-economica-de-357-mdp-durante-el-puente-largo%2F" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=440,width=660');return false;">
<i class="fa fa-twitter"></i>
<span class="share-text">Twitter</span>
<span class="screen-reader-text">Tweet it</span>
</a>
<a class="button share-link share-link-google-plus vc_hidden-xs" href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=http://http%3A%2F%2Fwww.indicepolitico.net%2Freporta-guerrero-derrama-economica-de-357-mdp-durante-el-puente-largo%2F" title="Googleplus" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=440,width=660');return false;">
<i class="fa fa-google-plus"></i>
<span class="share-text">Google+</span>
<span class="screen-reader-text">Share on google+</span>
</a>
<a class="button share-link share-link-linkedin vc_hidden-xs" href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.indicepolitico.net%2Freporta-guerrero-derrama-economica-de-357-mdp-durante-el-puente-largo%2F&title=Reporta+Guerrero+derrama+econ%C3%B3mica+de+357+mdp+durante+el+puente+largo" title="Linkedin" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=690,width=750');return false;">
<i class="fa fa-linkedin"></i>
<span class="share-text">Linkedin</span>
<span class="screen-reader-text">Share on linkedin</span>
</a>
<a class="button share-link share-link-reddit vc_hidden-xs" href="https://reddit.com/submit?url=http://http%3A%2F%2Fwww.indicepolitico.net%2Freporta-guerrero-derrama-economica-de-357-mdp-durante-el-puente-largo%2F&amp;title=http://Reporta+Guerrero+derrama+econ%C3%B3mica+de+357+mdp+durante+el+puente+largo" target="_blank">
<i class="fa fa-reddit"></i>
<span class="share-text">Reddit</span>
<span class="screen-reader-text">Read it on Reddit</span>
</a>
<a class="button share-link share-link-whatsapp vc_visible-xs" href="whatsapp://send?text=Reporta Guerrero derrama económica de 357 mdp durante el puente largo" data-action="share/whatsapp/share">
<i class="fa fa-whatsapp"></i>
<span class="share-text">Whatsapp</span>
<span class="screen-reader-text">Share on whatsapp</span>
</a>
</button>
<a class="button share-link share-link-email" href="mailto:?subject=I wanted you to see this site&amp;body=Check out our website http://www.indicepolitico.net." title="Share by Email">
<i class="fa fa-envelope-o"></i>
<span class="share-text">Share on Email</span>
<span class="screen-reader-text">Mail it</span>
</a>
</div>
<button class="share-link share-link-more-toggle vc_hidden-xs">
<span> + </span>
</button>
</div></footer><meta itemprop="mainEntityOfPage" content="http://www.indicepolitico.net/reporta-guerrero-derrama-economica-de-357-mdp-durante-el-puente-largo/" /><meta itemprop="author" content="admin"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2016/06/logo_indicepolitico_black.png"><meta itemprop="width" content="289"><meta itemprop="height" content="46"></div><meta itemprop="name" content="Indice Político"></div><meta itemprop="datePublished" content="2017-02-07T11:24:03+00:00"><meta itemprop="dateModified" content="2017-02-07T11:24:03+00:00" /><meta itemprop="headline" content="Reporta Guerrero derrama económica de 357 mdp durante el puente largo"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2017/02/playas-300x204.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"></div><meta itemprop="interactionCount" content="UserComments:0"/></article><div class="related-posts-tabs related-posts"><div class="group-tabs"><ul class="nav nav-tabs clearfix"><li class="active"><a href="#related-by-taxonomy" data-toggle="tab">Related Posts</a></li><li><a href="#related-by-author" data-toggle="tab">More Posts by  admin</a></li></ul></div><div class="tab-content">
<aside id="related-by-taxonomy" class="related-by-taxonomy tab-pane fade in active">
<div class="inner">
<div id="uid_2_589a240fe00ff" class="radium-builder-widget radium-builder-widget-posts-list loading clearfix   radium-builder-widget-posts-columns-3 radium-builder-widget-posts-style-5" data-columns="3" data-gutter_width="20" ><div class="entry-page-wrapper"><div id="uid_2_589a240fe00ff_page_1" class="entry-page">
<div class="vc_row widget-row">
<div class="vc_col-xs-4 column">
<article class="radium-box radium-box-3 post-146727 post type-post status-publish format-standard has-post-thumbnail category-economia entry" data-aspect-ratio="1.6667">
<div class="wrapper has-thumb" style="height:160px; background-image: url(http://www.indicepolitico.net/wp-content/uploads/2017/02/pavon-300x176-294x176.jpeg)" data-srcset-2x="http://www.indicepolitico.net/wp-content/uploads/2017/02/pavon-300x176-294x176.jpeg">
<a class="post-link" href="http://www.indicepolitico.net/rechazan-mineros-impuesto-ecologico-en-zacatecas/" rel="bookmark">
<div class="wrapper-inner">
<header class="entry-header">
<h2 class="entry-title" itemprop="headline">Rechazan mineros impuesto ecológico en Zacatecas</h2>
</header>
</div>
</a>
<div class="entry-meta entry-categories"><div class="entry-category none"><a href="http://www.indicepolitico.net/category/economia/">Economía</a></div></div>    </div>
<meta itemprop="mainEntityOfPage" content="http://www.indicepolitico.net/rechazan-mineros-impuesto-ecologico-en-zacatecas/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2017-02-07T13:13:51+00:00"/><meta itemprop="dateModified" content="2017-02-07T13:13:51+00:00" /><meta itemprop="headline" content="Rechazan mineros impuesto ecológico en Zacatecas"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2017/02/pavon-300x176.jpeg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article>
</div> <!-- ./vc_col-xs-4 column -->
<div class="vc_col-xs-4 column">
<article class="radium-box radium-box-3 post-146721 post type-post status-publish format-standard has-post-thumbnail category-economia entry" data-aspect-ratio="1.6667">
<div class="wrapper has-thumb" style="height:160px; background-image: url(http://www.indicepolitico.net/wp-content/uploads/2017/02/continua-creci-300x199-300x179.jpg)" data-srcset-2x="http://www.indicepolitico.net/wp-content/uploads/2017/02/continua-creci-300x199-300x179.jpg">
<a class="post-link" href="http://www.indicepolitico.net/productores-mexicanos-realizan-un-gran-esfuerzo-para-exportar-alimentos-al-mundo-sagarpa/" rel="bookmark">
<div class="wrapper-inner">
<header class="entry-header">
<h2 class="entry-title" itemprop="headline">Productores mexicanos realizan un gran esfuerzo para exportar alimentos al mundo: SAGARPA</h2>
</header>
</div>
</a>
<div class="entry-meta entry-categories"><div class="entry-category none"><a href="http://www.indicepolitico.net/category/economia/">Economía</a></div></div>    </div>
<meta itemprop="mainEntityOfPage" content="http://www.indicepolitico.net/productores-mexicanos-realizan-un-gran-esfuerzo-para-exportar-alimentos-al-mundo-sagarpa/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2017-02-07T12:30:01+00:00"/><meta itemprop="dateModified" content="2017-02-07T12:30:01+00:00" /><meta itemprop="headline" content="Productores mexicanos realizan un gran esfuerzo para exportar alimentos al mundo: SAGARPA"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2017/02/continua-creci-300x199.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article>
</div> <!-- ./vc_col-xs-4 column -->
<div class="vc_col-xs-4 column">
<article class="radium-box radium-box-3 post-146709 post type-post status-publish format-standard has-post-thumbnail category-economia entry" data-aspect-ratio="1.6667">
<div class="wrapper has-thumb" style="height:160px; background-image: url(http://www.indicepolitico.net/wp-content/uploads/2017/02/proagroproductivo-275x164.jpg)" data-srcset-2x="http://www.indicepolitico.net/wp-content/uploads/2017/02/proagroproductivo-275x164.jpg">
<a class="post-link" href="http://www.indicepolitico.net/sagarpa-estima-incluir-250-mil-productores-al-programa-proagro-productivo/" rel="bookmark">
<div class="wrapper-inner">
<header class="entry-header">
<h2 class="entry-title" itemprop="headline">SAGARPA estima incluir 250 mil productores al programa PROAGRO Productivo</h2>
</header>
</div>
</a>
<div class="entry-meta entry-categories"><div class="entry-category none"><a href="http://www.indicepolitico.net/category/economia/">Economía</a></div></div>    </div>
<meta itemprop="mainEntityOfPage" content="http://www.indicepolitico.net/sagarpa-estima-incluir-250-mil-productores-al-programa-proagro-productivo/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2017-02-07T11:23:52+00:00"/><meta itemprop="dateModified" content="2017-02-07T11:23:52+00:00" /><meta itemprop="headline" content="SAGARPA estima incluir 250 mil productores al programa PROAGRO Productivo"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2017/02/proagroproductivo.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article>
</div> <!-- ./vc_col-xs-4 column --></div><!--./row-fluid-->
<div class="vc_row widget-row">
<div class="vc_col-xs-4 column">
<article class="radium-box radium-box-3 post-146703 post type-post status-publish format-standard has-post-thumbnail category-economia entry" data-aspect-ratio="1.6667">
<div class="wrapper has-thumb" style="height:160px; background-image: url(http://www.indicepolitico.net/wp-content/uploads/2017/02/casta25C325B1on-300x152-254x152.jpg)" data-srcset-2x="http://www.indicepolitico.net/wp-content/uploads/2017/02/casta25C325B1on-300x152-254x152.jpg">
<a class="post-link" href="http://www.indicepolitico.net/mercado-interno-principal-fuerza-de-y-potencia-de-mexico-cce/" rel="bookmark">
<div class="wrapper-inner">
<header class="entry-header">
<h2 class="entry-title" itemprop="headline">Mercado interno, principal fuerza de y potencia de México: CCE</h2>
</header>
</div>
</a>
<div class="entry-meta entry-categories"><div class="entry-category none"><a href="http://www.indicepolitico.net/category/economia/">Economía</a></div></div>    </div>
<meta itemprop="mainEntityOfPage" content="http://www.indicepolitico.net/mercado-interno-principal-fuerza-de-y-potencia-de-mexico-cce/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2017-02-07T09:34:05+00:00"/><meta itemprop="dateModified" content="2017-02-07T09:34:05+00:00" /><meta itemprop="headline" content="Mercado interno, principal fuerza de y potencia de México: CCE"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2017/02/casta25C325B1on-300x152.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article>
</div> <!-- ./vc_col-xs-4 column -->
<div class="vc_col-xs-4 column">
<article class="radium-box radium-box-3 post-146673 post type-post status-publish format-standard has-post-thumbnail category-economia entry" data-aspect-ratio="1.6667">
<div class="wrapper has-thumb" style="height:160px; background-image: url(http://www.indicepolitico.net/wp-content/uploads/2017/02/remesas-300x200-300x179.jpg)" data-srcset-2x="http://www.indicepolitico.net/wp-content/uploads/2017/02/remesas-300x200-300x179.jpg">
<a class="post-link" href="http://www.indicepolitico.net/se-coloca-michoacan-como-principal-receptor-de-remesas/" rel="bookmark">
<div class="wrapper-inner">
<header class="entry-header">
<h2 class="entry-title" itemprop="headline">Se coloca Michoacán como principal receptor de remesas</h2>
</header>
</div>
</a>
<div class="entry-meta entry-categories"><div class="entry-category none"><a href="http://www.indicepolitico.net/category/economia/">Economía</a></div></div>    </div>
<meta itemprop="mainEntityOfPage" content="http://www.indicepolitico.net/se-coloca-michoacan-como-principal-receptor-de-remesas/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2017-02-06T18:58:56+00:00"/><meta itemprop="dateModified" content="2017-02-06T18:58:56+00:00" /><meta itemprop="headline" content="Se coloca Michoacán como principal receptor de remesas"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2017/02/remesas-300x200.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article>
</div> <!-- ./vc_col-xs-4 column -->
<div class="vc_col-xs-4 column">
<article class="radium-box radium-box-3 post-146671 post type-post status-publish format-standard has-post-thumbnail category-economia entry" data-aspect-ratio="1.6667">
<div class="wrapper has-thumb" style="height:160px; background-image: url(http://www.indicepolitico.net/wp-content/uploads/2017/02/exportaciones-agroalimentarias-300x159-265x159.jpg)" data-srcset-2x="http://www.indicepolitico.net/wp-content/uploads/2017/02/exportaciones-agroalimentarias-300x159-265x159.jpg">
<a class="post-link" href="http://www.indicepolitico.net/logran-exportaciones-agropecuarias-crecimiento-del-13-7-por-ciento-en-2016/" rel="bookmark">
<div class="wrapper-inner">
<header class="entry-header">
<h2 class="entry-title" itemprop="headline">Logran exportaciones agropecuarias crecimiento del 13.7 por ciento en 2016</h2>
</header>
</div>
</a>
<div class="entry-meta entry-categories"><div class="entry-category none"><a href="http://www.indicepolitico.net/category/economia/">Economía</a></div></div>    </div>
<meta itemprop="mainEntityOfPage" content="http://www.indicepolitico.net/logran-exportaciones-agropecuarias-crecimiento-del-13-7-por-ciento-en-2016/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2017-02-06T18:04:06+00:00"/><meta itemprop="dateModified" content="2017-02-06T18:04:06+00:00" /><meta itemprop="headline" content="Logran exportaciones agropecuarias crecimiento del 13.7 por ciento en 2016"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2017/02/exportaciones-agroalimentarias-300x159.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article>
</div> <!-- ./vc_col-xs-4 column --></div><!--./row-fluid--></div></div></div><script> var Radium = Radium || {}; Radium.blocks = Radium.blocks || []; var block_uid_2_589a240fe00ff = new Radium.block();
block_uid_2_589a240fe00ff.id = "uid_2_589a240fe00ff";
block_uid_2_589a240fe00ff.args = '{"type":"posts_list","title":"false","post_type":"post","post_status":"publish","taxonomy":"category","limit":6,"ignore_sticky_posts":true,"cat_exclude":"","context":"related_posts","classes":"","content_limit":100,"show_excerpt":"false","more":"","columns":3,"style":"5","pagination_mode":"ajax","pagination":"","ajax_pagination":false,"infinite_scroll_limit":"","header_color":"","page":"","icon":"false","title_url":"","share_buttons":"false","posts_per_page":6,"no_found_rows":true,"aspect_ratio":1.6667,"image_args":{"src":true,"options":{"w":490,"h":160}},"show_categories":"false","widget_id":"posts_list","wrapper_data_attrs":{"columns":3,"gutter_width":"20"},"paged":1}';
block_uid_2_589a240fe00ff.current_page = '1';
block_uid_2_589a240fe00ff.post_count = "6";
block_uid_2_589a240fe00ff.found_posts = "6";
block_uid_2_589a240fe00ff.infinite_scroll_limit = "";
block_uid_2_589a240fe00ff.context = "related_posts";
block_uid_2_589a240fe00ff.max_num_pages = "1";
Radium.blocks.push(block_uid_2_589a240fe00ff );
</script>            </div>
</aside><!--.related-->    <aside id="related-by-author" class="related-by-author tab-pane fade">
<div class="inner"><div id="uid_3_589a240fece1f" class="radium-builder-widget radium-builder-widget-posts-list loading clearfix   radium-builder-widget-posts-columns-3 radium-builder-widget-posts-style-5" data-columns="3" data-gutter_width="20" ><div class="entry-page-wrapper"><div id="uid_3_589a240fece1f_page_1" class="entry-page">
<div class="vc_row widget-row">
<div class="vc_col-xs-4 column">
<article class="radium-box radium-box-3 post-146727 post type-post status-publish format-standard has-post-thumbnail category-economia entry" data-aspect-ratio="1.6667">
<div class="wrapper has-thumb" style="height:160px; background-image: url(http://www.indicepolitico.net/wp-content/uploads/2017/02/pavon-300x176-294x176.jpeg)" data-srcset-2x="http://www.indicepolitico.net/wp-content/uploads/2017/02/pavon-300x176-294x176.jpeg">
<a class="post-link" href="http://www.indicepolitico.net/rechazan-mineros-impuesto-ecologico-en-zacatecas/" rel="bookmark">
<div class="wrapper-inner">
<header class="entry-header">
<h2 class="entry-title" itemprop="headline">Rechazan mineros impuesto ecológico en Zacatecas</h2>
</header>
</div>
</a>
<div class="entry-meta entry-categories"><div class="entry-category none"><a href="http://www.indicepolitico.net/category/economia/">Economía</a></div></div>    </div>
<meta itemprop="mainEntityOfPage" content="http://www.indicepolitico.net/rechazan-mineros-impuesto-ecologico-en-zacatecas/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2017-02-07T13:13:51+00:00"/><meta itemprop="dateModified" content="2017-02-07T13:13:51+00:00" /><meta itemprop="headline" content="Rechazan mineros impuesto ecológico en Zacatecas"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2017/02/pavon-300x176.jpeg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article>
</div> <!-- ./vc_col-xs-4 column -->
<div class="vc_col-xs-4 column">
<article class="radium-box radium-box-3 post-146725 post type-post status-publish format-standard has-post-thumbnail category-salud entry" data-aspect-ratio="1.6667">
<div class="wrapper has-thumb" style="height:160px; background-image: url(http://www.indicepolitico.net/wp-content/uploads/2017/02/r1efhxrl4g_930x525-300x169-282x169.jpg)" data-srcset-2x="http://www.indicepolitico.net/wp-content/uploads/2017/02/r1efhxrl4g_930x525-300x169-282x169.jpg">
<a class="post-link" href="http://www.indicepolitico.net/nace-bebe-de-embrion-congelado-hace-16-anos/" rel="bookmark">
<div class="wrapper-inner">
<header class="entry-header">
<h2 class="entry-title" itemprop="headline">Nace bebé de embrión congelado hace 16 años</h2>
</header>
</div>
</a>
<div class="entry-meta entry-categories"><div class="entry-category none"><a href="http://www.indicepolitico.net/category/salud/">Salud</a></div></div>    </div>
<meta itemprop="mainEntityOfPage" content="http://www.indicepolitico.net/nace-bebe-de-embrion-congelado-hace-16-anos/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2017-02-07T13:04:23+00:00"/><meta itemprop="dateModified" content="2017-02-07T13:04:23+00:00" /><meta itemprop="headline" content="Nace bebé de embrión congelado hace 16 años"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2017/02/r1efhxrl4g_930x525-300x169.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article>
</div> <!-- ./vc_col-xs-4 column -->
<div class="vc_col-xs-4 column">
<article class="radium-box radium-box-3 post-146723 post type-post status-publish format-standard has-post-thumbnail category-nacional entry" data-aspect-ratio="1.6667">
<div class="wrapper has-thumb" style="height:160px; background-image: url(http://www.indicepolitico.net/wp-content/uploads/2017/02/mensaje_ep-1-490x293.jpg)" data-srcset-2x="http://www.indicepolitico.net/wp-content/uploads/2017/02/mensaje_ep-1-980x586.jpg">
<a class="post-link" href="http://www.indicepolitico.net/pena-nieto-recibira-en-el-aicm-a-mexicanos-deportados/" rel="bookmark">
<div class="wrapper-inner">
<header class="entry-header">
<h2 class="entry-title" itemprop="headline">Peña Nieto recibirá en el AICM a mexicanos deportados</h2>
</header>
</div>
</a>
<div class="entry-meta entry-categories"><div class="entry-category none"><a href="http://www.indicepolitico.net/category/nacional/">Nacional</a></div></div>    </div>
<meta itemprop="mainEntityOfPage" content="http://www.indicepolitico.net/pena-nieto-recibira-en-el-aicm-a-mexicanos-deportados/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2017-02-07T12:39:02+00:00"/><meta itemprop="dateModified" content="2017-02-07T12:39:02+00:00" /><meta itemprop="headline" content="Peña Nieto recibirá en el AICM a mexicanos deportados"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2017/02/mensaje_ep-1.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article>
</div> <!-- ./vc_col-xs-4 column --></div><!--./row-fluid-->
<div class="vc_row widget-row">
<div class="vc_col-xs-4 column">
<article class="radium-box radium-box-3 post-146721 post type-post status-publish format-standard has-post-thumbnail category-economia entry" data-aspect-ratio="1.6667">
<div class="wrapper has-thumb" style="height:160px; background-image: url(http://www.indicepolitico.net/wp-content/uploads/2017/02/continua-creci-300x199-300x179.jpg)" data-srcset-2x="http://www.indicepolitico.net/wp-content/uploads/2017/02/continua-creci-300x199-300x179.jpg">
<a class="post-link" href="http://www.indicepolitico.net/productores-mexicanos-realizan-un-gran-esfuerzo-para-exportar-alimentos-al-mundo-sagarpa/" rel="bookmark">
<div class="wrapper-inner">
<header class="entry-header">
<h2 class="entry-title" itemprop="headline">Productores mexicanos realizan un gran esfuerzo para exportar alimentos al mundo: SAGARPA</h2>
</header>
</div>
</a>
<div class="entry-meta entry-categories"><div class="entry-category none"><a href="http://www.indicepolitico.net/category/economia/">Economía</a></div></div>    </div>
<meta itemprop="mainEntityOfPage" content="http://www.indicepolitico.net/productores-mexicanos-realizan-un-gran-esfuerzo-para-exportar-alimentos-al-mundo-sagarpa/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2017-02-07T12:30:01+00:00"/><meta itemprop="dateModified" content="2017-02-07T12:30:01+00:00" /><meta itemprop="headline" content="Productores mexicanos realizan un gran esfuerzo para exportar alimentos al mundo: SAGARPA"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2017/02/continua-creci-300x199.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article>
</div> <!-- ./vc_col-xs-4 column -->
<div class="vc_col-xs-4 column">
<article class="radium-box radium-box-3 post-146720 post type-post status-publish format-standard category-nacional entry" data-aspect-ratio="1.6667">
<div class="wrapper has-thumb" style="height:160px; background-image: url()" data-srcset-2x="">
<a class="post-link" href="http://www.indicepolitico.net/unam-apoyara-a-estudiantes-deportados-de-eu/" rel="bookmark">
<div class="wrapper-inner">
<header class="entry-header">
<h2 class="entry-title" itemprop="headline">UNAM apoyará a estudiantes deportados de EU</h2>
</header>
</div>
</a>
<div class="entry-meta entry-categories"><div class="entry-category none"><a href="http://www.indicepolitico.net/category/nacional/">Nacional</a></div></div>    </div>
<meta itemprop="mainEntityOfPage" content="http://www.indicepolitico.net/unam-apoyara-a-estudiantes-deportados-de-eu/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2017-02-07T12:29:44+00:00"/><meta itemprop="dateModified" content="2017-02-07T12:29:44+00:00" /><meta itemprop="headline" content="UNAM apoyará a estudiantes deportados de EU"/><meta itemprop="interactionCount" content="UserComments:0"/>
</article>
</div> <!-- ./vc_col-xs-4 column -->
<div class="vc_col-xs-4 column">
<article class="radium-box radium-box-3 post-146719 post type-post status-publish format-standard category-culturayespectaculos entry" data-aspect-ratio="1.6667">
<div class="wrapper has-thumb" style="height:160px; background-image: url()" data-srcset-2x="">
<a class="post-link" href="http://www.indicepolitico.net/hallan-muerto-al-cineasta-rob-stewart/" rel="bookmark">
<div class="wrapper-inner">
<header class="entry-header">
<h2 class="entry-title" itemprop="headline">Hallan muerto al cineasta Rob Stewart</h2>
</header>
</div>
</a>
<div class="entry-meta entry-categories"><div class="entry-category none"><a href="http://www.indicepolitico.net/category/culturayespectaculos/">Cultura y Espectáculos</a></div></div>    </div>
<meta itemprop="mainEntityOfPage" content="http://www.indicepolitico.net/hallan-muerto-al-cineasta-rob-stewart/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2017-02-07T12:09:02+00:00"/><meta itemprop="dateModified" content="2017-02-07T12:09:02+00:00" /><meta itemprop="headline" content="Hallan muerto al cineasta Rob Stewart"/><meta itemprop="interactionCount" content="UserComments:0"/>
</article>
</div> <!-- ./vc_col-xs-4 column --></div><!--./row-fluid--></div></div></div><script> var Radium = Radium || {}; Radium.blocks = Radium.blocks || []; var block_uid_3_589a240fece1f = new Radium.block();
block_uid_3_589a240fece1f.id = "uid_3_589a240fece1f";
block_uid_3_589a240fece1f.args = '{"type":"posts_list","title":"false","post_type":"post","post_status":"publish","taxonomy":"category","limit":6,"ignore_sticky_posts":true,"cat_exclude":"","context":"related_posts","classes":"","content_limit":100,"show_excerpt":"false","more":"","columns":3,"style":"5","pagination_mode":"ajax","pagination":"","ajax_pagination":false,"infinite_scroll_limit":"","header_color":"","page":"","icon":"false","title_url":"","share_buttons":"false","post__not_in":[146711],"author__in":[1],"posts_per_page":6,"no_found_rows":true,"aspect_ratio":1.6667,"image_args":{"src":true,"options":{"w":490,"h":160}},"show_categories":"false","widget_id":"posts_list","wrapper_data_attrs":{"columns":3,"gutter_width":"20"},"paged":1}';
block_uid_3_589a240fece1f.current_page = '1';
block_uid_3_589a240fece1f.post_count = "6";
block_uid_3_589a240fece1f.found_posts = "0";
block_uid_3_589a240fece1f.infinite_scroll_limit = "";
block_uid_3_589a240fece1f.context = "related_posts";
block_uid_3_589a240fece1f.max_num_pages = "0";
Radium.blocks.push(block_uid_3_589a240fece1f );
</script><div class="author-archive-link">
<a class="button small transparent orange" href="http://www.indicepolitico.net/author/admin/">All posts by</a>
</div>
</div>
</aside><!--.related--></div></div><div class="comments-container"><div class="comments-content-container"></div></div></main><aside class="sidebar sidebar-primary widget-area" aria-label="Primary Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div class="widget-area-inner"><div id="text-3" class="radium-builder-widget clearfix widget widget_text"><div class="widget-wrap">			<div class="textwidget"></div>
</div></div>
<div id="search-2" class="radium-builder-widget clearfix widget widget_search"><div class="widget-wrap"><form class="searchform" method="get" action="http://www.indicepolitico.net">
<div class="clearfix default_searchform">
<input
type="search"
name="s" data-swplive="true" data-swpengine="default" data-swpconfig="default"
class="s"
onblur="if (this.value == '') {this.value = 'Search here...';}"
onfocus="if (this.value == 'Search here...') {this.value = '';}"
value="Search here..."
/>
<input type="submit" value="Search" class="button">
</div>
</form><!-- END #searchform -->
</div></div>
<div id="recent-posts-2" class="radium-builder-widget clearfix widget widget_recent_entries"><div class="widget-wrap">		<div class="section-title clearfix"><h4 class="widget-title">Entradas recientes</h4></div>
<ul>
<li>
<a href="http://www.indicepolitico.net/rechazan-mineros-impuesto-ecologico-en-zacatecas/">Rechazan mineros impuesto ecológico en Zacatecas</a>
</li>
<li>
<a href="http://www.indicepolitico.net/nace-bebe-de-embrion-congelado-hace-16-anos/">Nace bebé de embrión congelado hace 16 años</a>
</li>
<li>
<a href="http://www.indicepolitico.net/pena-nieto-recibira-en-el-aicm-a-mexicanos-deportados/">Peña Nieto recibirá en el AICM a mexicanos deportados</a>
</li>
<li>
<a href="http://www.indicepolitico.net/productores-mexicanos-realizan-un-gran-esfuerzo-para-exportar-alimentos-al-mundo-sagarpa/">Productores mexicanos realizan un gran esfuerzo para exportar alimentos al mundo: SAGARPA</a>
</li>
<li>
<a href="http://www.indicepolitico.net/unam-apoyara-a-estudiantes-deportados-de-eu/">UNAM apoyará a estudiantes deportados de EU</a>
</li>
</ul>
</div></div>
<div id="recent-comments-2" class="radium-builder-widget clearfix widget widget_recent_comments"><div class="widget-wrap"><div class="section-title clearfix"><h4 class="widget-title">Comentarios recientes</h4></div>
<ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">evelyn</span> en <a href="http://www.indicepolitico.net/mexico-gigante-economico-eu-al-borde-la-quiebra/#comment-3316">México, un gigante económico. EU, al borde de la quiebra</a></li><li class="recentcomments"><span class="comment-author-link">Vidal Rodriguez</span> en <a href="http://www.indicepolitico.net/te-hagas-bolas-epn-tienes-hacer/#comment-3274">No te hagas bolas EPN. Esto tienes qué hacer</a></li><li class="recentcomments"><span class="comment-author-link">David Salinas</span> en <a href="http://www.indicepolitico.net/te-hagas-bolas-epn-tienes-hacer/#comment-3271">No te hagas bolas EPN. Esto tienes qué hacer</a></li><li class="recentcomments"><span class="comment-author-link">evelyn</span> en <a href="http://www.indicepolitico.net/te-hagas-bolas-epn-tienes-hacer/#comment-3264">No te hagas bolas EPN. Esto tienes qué hacer</a></li><li class="recentcomments"><span class="comment-author-link">evelyn</span> en <a href="http://www.indicepolitico.net/trump-manipula-a-epn-a-muneco-trapo/#comment-3193">Trump manipula a EPN como a su muñeco de trapo</a></li></ul></div></div>
<div id="calendar-2" class="radium-builder-widget clearfix widget widget_calendar"><div class="widget-wrap"><div class="section-title clearfix"><h4 class="widget-title">Calendario</h4></div>
<div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
<caption>febrero 2017</caption>
<thead>
<tr>
<th scope="col" title="Lunes">L</th>
<th scope="col" title="Martes">M</th>
<th scope="col" title="Miércoles">X</th>
<th scope="col" title="Jueves">J</th>
<th scope="col" title="Viernes">V</th>
<th scope="col" title="Sábado">S</th>
<th scope="col" title="Domingo">D</th>
</tr>
</thead>
<tfoot>
<tr>
<td colspan="3" id="prev"><a href="http://www.indicepolitico.net/2017/01/">&laquo; Ene</a></td>
<td class="pad">&nbsp;</td>
<td colspan="3" id="next" class="pad">&nbsp;</td>
</tr>
</tfoot>
<tbody>
<tr>
<td colspan="2" class="pad">&nbsp;</td><td><a href="http://www.indicepolitico.net/2017/02/01/" aria-label="Entradas publicadas el 1 February, 2017">1</a></td><td><a href="http://www.indicepolitico.net/2017/02/02/" aria-label="Entradas publicadas el 2 February, 2017">2</a></td><td><a href="http://www.indicepolitico.net/2017/02/03/" aria-label="Entradas publicadas el 3 February, 2017">3</a></td><td><a href="http://www.indicepolitico.net/2017/02/04/" aria-label="Entradas publicadas el 4 February, 2017">4</a></td><td><a href="http://www.indicepolitico.net/2017/02/05/" aria-label="Entradas publicadas el 5 February, 2017">5</a></td>
</tr>
<tr>
<td><a href="http://www.indicepolitico.net/2017/02/06/" aria-label="Entradas publicadas el 6 February, 2017">6</a></td><td id="today"><a href="http://www.indicepolitico.net/2017/02/07/" aria-label="Entradas publicadas el 7 February, 2017">7</a></td><td>8</td><td>9</td><td>10</td><td>11</td><td>12</td>
</tr>
<tr>
<td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td>
</tr>
<tr>
<td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td>
</tr>
<tr>
<td>27</td><td>28</td>
<td class="pad" colspan="5">&nbsp;</td>
</tr>
</tbody>
</table></div></div></div>
<div id="categories-2" class="radium-builder-widget clearfix widget widget_categories"><div class="widget-wrap"><div class="section-title clearfix"><h4 class="widget-title">Secciones</h4></div>
<ul>
<li class="cat-item cat-item-236"><a href="http://www.indicepolitico.net/category/alejandro-m-orihuela/" >Alejandro M. Orihuela</a>
</li>
<li class="cat-item cat-item-237"><a href="http://www.indicepolitico.net/category/antonio-balam/" >Antonio Balam</a>
</li>
<li class="cat-item cat-item-210"><a href="http://www.indicepolitico.net/category/aurelio-contreras-moreno/" >Aurelio Contreras Moreno</a>
</li>
<li class="cat-item cat-item-219"><a href="http://www.indicepolitico.net/category/cesarhvillafranca/" >Cesar H. Villafranca</a>
</li>
<li class="cat-item cat-item-189"><a href="http://www.indicepolitico.net/category/claudia-rodriguez/" >Claudia Rodríguez</a>
</li>
<li class="cat-item cat-item-220"><a href="http://www.indicepolitico.net/category/culturayespectaculos/" >Cultura y Espectáculos</a>
</li>
<li class="cat-item cat-item-221"><a href="http://www.indicepolitico.net/category/deportes/" >Deportes</a>
</li>
<li class="cat-item cat-item-222"><a href="http://www.indicepolitico.net/category/economia/" >Economía</a>
</li>
<li class="cat-item cat-item-234"><a href="http://www.indicepolitico.net/category/francisco-gomez/" >Francisco Gómez Maza</a>
</li>
<li class="cat-item cat-item-230"><a href="http://www.indicepolitico.net/category/francisco-guzman/" >Francisco Guzmán</a>
</li>
<li class="cat-item cat-item-232"><a href="http://www.indicepolitico.net/category/francisco_rodriguez/" >Francisco Rodríguez</a>
</li>
<li class="cat-item cat-item-211"><a href="http://www.indicepolitico.net/category/gregorio-ortega-molina/" >Gregorio Ortega Molina</a>
</li>
<li class="cat-item cat-item-190"><a href="http://www.indicepolitico.net/category/hector-moctezuma-de-leon/" >Héctor Moctezuma de León</a>
</li>
<li class="cat-item cat-item-224"><a href="http://www.indicepolitico.net/category/internacional/" >Internacional</a>
</li>
<li class="cat-item cat-item-235"><a href="http://www.indicepolitico.net/category/javier-penalosa-castro/" >Javier Peñalosa Castro</a>
</li>
<li class="cat-item cat-item-215"><a href="http://www.indicepolitico.net/category/joel-hernandez-santiago/" >Joél Hernández Santiago</a>
</li>
<li class="cat-item cat-item-239"><a href="http://www.indicepolitico.net/category/jorge-a-barrientos/" >Jorge A Barrientos</a>
</li>
<li class="cat-item cat-item-229"><a href="http://www.indicepolitico.net/category/jose-antonio-lara-peinado/" >José Antonio Lara Peinado</a>
</li>
<li class="cat-item cat-item-246"><a href="http://www.indicepolitico.net/category/juana-maria-nava-castillo/" >Juana María Nava Castillo</a>
</li>
<li class="cat-item cat-item-226"><a href="http://www.indicepolitico.net/category/justicia/" >Justicia</a>
</li>
<li class="cat-item cat-item-206"><a href="http://www.indicepolitico.net/category/lilia-arellano/" >Lilia Arellano</a>
</li>
<li class="cat-item cat-item-214"><a href="http://www.indicepolitico.net/category/magdalena-garcia-de-leon/" >Magdalena García de León</a>
</li>
<li class="cat-item cat-item-247"><a href="http://www.indicepolitico.net/category/marit-arevalo/" >Marit Arévalo</a>
</li>
<li class="cat-item cat-item-209"><a href="http://www.indicepolitico.net/category/moises-sanchez-limon/" >Moisés Sánchez Limón</a>
</li>
<li class="cat-item cat-item-225"><a href="http://www.indicepolitico.net/category/nacional/" >Nacional</a>
</li>
<li class="cat-item cat-item-245"><a href="http://www.indicepolitico.net/category/norberto-amaya-a/" >Norberto Amaya A</a>
</li>
<li class="cat-item cat-item-208"><a href="http://www.indicepolitico.net/category/ramses-ancira/" >Ramsés Ancira</a>
</li>
<li class="cat-item cat-item-233"><a href="http://www.indicepolitico.net/category/ruben-cazalet/" >Rubén Cazalet</a>
</li>
<li class="cat-item cat-item-228"><a href="http://www.indicepolitico.net/category/salud/" >Salud</a>
</li>
<li class="cat-item cat-item-249"><a href="http://www.indicepolitico.net/category/sara-lovera/" >Sara Lovera</a>
</li>
<li class="cat-item cat-item-240"><a href="http://www.indicepolitico.net/category/senado/" >Senado</a>
</li>
<li class="cat-item cat-item-1"><a href="http://www.indicepolitico.net/category/sin-categoria/" >Sin categoría</a>
</li>
<li class="cat-item cat-item-241"><a href="http://www.indicepolitico.net/category/victor-roccas/" >Víctor Roccas</a>
</li>
</ul>
</div></div>
<div id="uid_4_589a24100b162" class="radium-builder-widget clearfix radium-builder-widget-ad-spot"  ></div><div id="uid_5_589a24100b2cc" class="radium-builder-widget radium-builder-widget-posts-list-tabbed loading clearfix   radium-builder-widget-posts-columns-1 radium-builder-widget-posts-style-2" data-columns="1" data-gutter_width="20" ><div class="section-title clearfix "><h3 class="widget-title heading"><span>Lo más leído</span></h3><div class="posts-list-tabbed-subcat-filter tabs-filter group-tabs clearfix"><ul class="nav nav-tabs clearfix tabs-count-3"><li class="btn btn-ripple active"><a href="#" data-id="popular-this-week" data-slug="popular-this-week"><span class="icon popular-this-week"></span><span class="tab-name">Week</span></a></li><li class="btn btn-ripple "><a href="#" data-id="popular-this-month" data-slug="popular-this-month"><span class="icon popular-this-month"></span><span class="tab-name">Month</span></a></li><li class="btn btn-ripple "><a href="#" data-id="popular-all-time" data-slug="popular-all-time"><span class="icon popular-all-time"></span><span class="tab-name">All Time</span></a></li><li class="stretch"></li></ul></div></div><div class="entry-page-wrapper"><div id="uid_5_589a24100b2cc_page_1" class="entry-page">
<div class="vc_row widget-row">
<div class="vc_col-xs-12 column">
<article class="radium-box radium-box-3 post-146495 post type-post status-publish format-standard has-post-thumbnail category-nacional entry" data-aspect-ratio="1.6667">
<div class="wrapper has-thumb" style=" background-image: url(http://www.indicepolitico.net/wp-content/uploads/2017/02/tropas-eu-02-321x192.jpg)" data-srcset-2x="http://www.indicepolitico.net/wp-content/uploads/2017/02/tropas-eu-02-642x384.jpg">
<a class="post-link" href="http://www.indicepolitico.net/planea-estados-unidos-invasion-silenciosa-de-mexico/" rel="bookmark">
<div class="wrapper-inner">
<header class="entry-header">
<h2 class="entry-title" itemprop="headline">Planea Estados Unidos invasión silenciosa de México</h2>
</header>
</div>
</a>
<div class="entry-meta entry-categories"><div class="entry-category none"><a href="http://www.indicepolitico.net/category/nacional/">Nacional</a></div></div><div class="post-action"><div class="share"><span class="share-icon"></span><div class="share-box radium-social-icons"><ul><li class="social-facebook" data-toggle=&quot;tooltip&quot; data-placement=&quot;top&quot; data-original-title=&quot;Share to Facebook&quot;><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.indicepolitico.net%2Fplanea-estados-unidos-invasion-silenciosa-de-mexico%2F" target="_blank" title="" data-original-title="Share to Facebook"><i class="fa fa-facebook"></i></a></li><li class="social-google" data-toggle=&quot;tooltip&quot; data-placement=&quot;top&quot; data-original-title=&quot;Share to Google+&quot;><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.indicepolitico.net%2Fplanea-estados-unidos-invasion-silenciosa-de-mexico%2F" target="_blank" title="" data-original-title="Share to Google+"><i class="fa fa-google-plus"></i></a></li><li class="social-twitter" data-toggle=&quot;tooltip&quot; data-placement=&quot;top&quot; data-original-title=&quot;Share to Google+&quot;><a href="https://twitter.com/share?text=Planea+Estados+Unidos+invasi%C3%B3n+silenciosa+de+M%C3%A9xico&#038;url=http%3A%2F%2Fwww.indicepolitico.net%2Fplanea-estados-unidos-invasion-silenciosa-de-mexico%2F" target="_blank" title="" data-original-title="Share to Google+"><i class="fa fa-twitter"></i></a></li></ul></div></div></div>    </div>
<meta itemprop="mainEntityOfPage" content="http://www.indicepolitico.net/planea-estados-unidos-invasion-silenciosa-de-mexico/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2017-02-02T17:03:44+00:00"/><meta itemprop="dateModified" content="2017-02-02T17:03:44+00:00" /><meta itemprop="headline" content="Planea Estados Unidos invasión silenciosa de México"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2017/02/tropas-eu-02.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article>
</div> <!-- ./vc_col-xs-12 column --></div><!--./row-fluid-->
<div class="vc_row widget-row">
<div class="vc_col-xs-12 column">
<article class="content-list-small clearfix has-thumb post-146620 post type-post status-publish format-standard has-post-thumbnail category-francisco_rodriguez tag-columna entry">
<div class="entry-media">
<div class="post-thumb preload image-loading">
<a href="http://www.indicepolitico.net/pena-muerte-a-los-traidores-a-la-patria/"   ><img src="http://www.indicepolitico.net/wp-content/uploads/2016/06/francisco_rodriguez-1-100x59.jpg" srcset="http://www.indicepolitico.net/wp-content/uploads/2016/06/francisco_rodriguez-1-200x118.jpg"  width="100" height="59"  alt=""  /></a>
</div>
</div>
<header class="entry-header">
<h3 class="entry-title">
<a href="http://www.indicepolitico.net/pena-muerte-a-los-traidores-a-la-patria/" title="Permalink to Pena de muerte a los traidores a la Patria" rel="bookmark">Pena de muerte a los traidores a la Patria</a>
</h3><!-- END .entry-title -->
<div class="entry-meta">
<a href="http://www.indicepolitico.net/pena-muerte-a-los-traidores-a-la-patria/"><time class="entry-time" itemprop="datePublished" datetime="2017-02-06T00:12:36+00:00"><span class="date-display">1 day ago</span></time></a>        <span class="dot"></span>
<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><span class="label">By</span> <a href="http://www.indicepolitico.net/author/admin/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">admin</span></a></span><span class="entry-views"><span class="label">Views</span> <span class="views-count">3051</span></span>    </div>
</header><!-- END .entry-header -->
<meta itemprop="mainEntityOfPage" content="http://www.indicepolitico.net/pena-muerte-a-los-traidores-a-la-patria/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2017-02-06T00:12:36+00:00"/><meta itemprop="dateModified" content="2017-02-06T01:08:10+00:00" /><meta itemprop="headline" content="Pena de muerte a los traidores a la Patria"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2016/06/francisco_rodriguez-1.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article><!-- END #post-146620 -->
</div> <!-- ./vc_col-xs-12 column --></div><!--./row-fluid-->
<div class="vc_row widget-row">
<div class="vc_col-xs-12 column">
<article class="content-list-small clearfix has-thumb post-146678 post type-post status-publish format-standard has-post-thumbnail category-francisco_rodriguez tag-columna entry">
<div class="entry-media">
<div class="post-thumb preload image-loading">
<a href="http://www.indicepolitico.net/epn-demanda-unidad-le-tiemblan-las-piernas/"   ><img src="http://www.indicepolitico.net/wp-content/uploads/2016/06/francisco_rodriguez-1-100x59.jpg" srcset="http://www.indicepolitico.net/wp-content/uploads/2016/06/francisco_rodriguez-1-200x118.jpg"  width="100" height="59"  alt=""  /></a>
</div>
</div>
<header class="entry-header">
<h3 class="entry-title">
<a href="http://www.indicepolitico.net/epn-demanda-unidad-le-tiemblan-las-piernas/" title="Permalink to EPN demanda unidad&#8230; y le tiemblan las piernas" rel="bookmark">EPN demanda unidad&#8230; y le tiemblan las piernas</a>
</h3><!-- END .entry-title -->
<div class="entry-meta">
<a href="http://www.indicepolitico.net/epn-demanda-unidad-le-tiemblan-las-piernas/"><time class="entry-time" itemprop="datePublished" datetime="2017-02-07T00:12:03+00:00"><span class="date-display">13 hours ago</span></time></a>        <span class="dot"></span>
<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><span class="label">By</span> <a href="http://www.indicepolitico.net/author/admin/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">admin</span></a></span><span class="entry-views"><span class="label">Views</span> <span class="views-count">792</span></span>    </div>
</header><!-- END .entry-header -->
<meta itemprop="mainEntityOfPage" content="http://www.indicepolitico.net/epn-demanda-unidad-le-tiemblan-las-piernas/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2017-02-07T00:12:03+00:00"/><meta itemprop="dateModified" content="2017-02-06T22:49:58+00:00" /><meta itemprop="headline" content="EPN demanda unidad... y le tiemblan las piernas"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2016/06/francisco_rodriguez-1.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article><!-- END #post-146678 -->
</div> <!-- ./vc_col-xs-12 column --></div><!--./row-fluid-->
<div class="vc_row widget-row">
<div class="vc_col-xs-12 column">
<article class="content-list-small clearfix has-thumb post-146592 post type-post status-publish format-standard has-post-thumbnail category-hector-moctezuma-de-leon tag-columna entry">
<div class="entry-media">
<div class="post-thumb preload image-loading">
<a href="http://www.indicepolitico.net/circuito-cerrado-pena-rehen-videgaray/"   ><img src="http://www.indicepolitico.net/wp-content/uploads/2016/06/hector_moctezuma-100x59.jpg" srcset="http://www.indicepolitico.net/wp-content/uploads/2016/06/hector_moctezuma-200x118.jpg"  width="100" height="59"  alt=""  /></a>
</div>
</div>
<header class="entry-header">
<h3 class="entry-title">
<a href="http://www.indicepolitico.net/circuito-cerrado-pena-rehen-videgaray/" title="Permalink to Circuito Cerrado: Peña rehén de Videgaray" rel="bookmark">Circuito Cerrado: Peña rehén de Videgaray</a>
</h3><!-- END .entry-title -->
<div class="entry-meta">
<a href="http://www.indicepolitico.net/circuito-cerrado-pena-rehen-videgaray/"><time class="entry-time" itemprop="datePublished" datetime="2017-02-04T00:10:41+00:00"><span class="date-display">3 days ago</span></time></a>        <span class="dot"></span>
<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><span class="label">By</span> <a href="http://www.indicepolitico.net/author/admin/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">admin</span></a></span><span class="entry-views"><span class="label">Views</span> <span class="views-count">391</span></span>    </div>
</header><!-- END .entry-header -->
<meta itemprop="mainEntityOfPage" content="http://www.indicepolitico.net/circuito-cerrado-pena-rehen-videgaray/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2017-02-04T00:10:41+00:00"/><meta itemprop="dateModified" content="2017-02-04T08:50:18+00:00" /><meta itemprop="headline" content="Circuito Cerrado: Peña rehén de Videgaray"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2016/06/hector_moctezuma.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article><!-- END #post-146592 -->
</div> <!-- ./vc_col-xs-12 column --></div><!--./row-fluid-->
<div class="vc_row widget-row">
<div class="vc_col-xs-12 column">
<article class="content-list-small clearfix has-thumb post-146420 post type-post status-publish format-standard has-post-thumbnail category-francisco_rodriguez tag-columna entry">
<div class="entry-media">
<div class="post-thumb preload image-loading">
<a href="http://www.indicepolitico.net/mexico-gigante-economico-eu-al-borde-la-quiebra/"   ><img src="http://www.indicepolitico.net/wp-content/uploads/2016/06/francisco_rodriguez-1-100x59.jpg" srcset="http://www.indicepolitico.net/wp-content/uploads/2016/06/francisco_rodriguez-1-200x118.jpg"  width="100" height="59"  alt=""  /></a>
</div>
</div>
<header class="entry-header">
<h3 class="entry-title">
<a href="http://www.indicepolitico.net/mexico-gigante-economico-eu-al-borde-la-quiebra/" title="Permalink to México, un gigante económico. EU, al borde de la quiebra" rel="bookmark">México, un gigante económico. EU, al borde de la quiebra</a>
</h3><!-- END .entry-title -->
<div class="entry-meta">
<a href="http://www.indicepolitico.net/mexico-gigante-economico-eu-al-borde-la-quiebra/"><time class="entry-time" itemprop="datePublished" datetime="2017-02-02T00:12:05+00:00"><span class="date-display">5 days ago</span></time></a>        <span class="dot"></span>
<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><span class="label">By</span> <a href="http://www.indicepolitico.net/author/admin/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">admin</span></a></span><span class="entry-views"><span class="label">Views</span> <span class="views-count">17097</span></span>    </div>
</header><!-- END .entry-header -->
<meta itemprop="mainEntityOfPage" content="http://www.indicepolitico.net/mexico-gigante-economico-eu-al-borde-la-quiebra/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2017-02-02T00:12:05+00:00"/><meta itemprop="dateModified" content="2017-02-01T21:08:21+00:00" /><meta itemprop="headline" content="México, un gigante económico. EU, al borde de la quiebra"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2016/06/francisco_rodriguez-1.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:1"/>
</article><!-- END #post-146420 -->
</div> <!-- ./vc_col-xs-12 column --></div><!--./row-fluid--></div></div><div class="prev-next-wrap"><a href="#" class="ajax-prev-page disabled button button-secondary grey tiny" id="prev-page-uid_5_589a24100b2cc" data-block_id="uid_5_589a24100b2cc"><i class="icon icon-menu-left"></i></a><a href="#"  class="ajax-next-page button button-secondary grey tiny" id="next-page-uid_5_589a24100b2cc" data-block_id="uid_5_589a24100b2cc"><i class="icon icon-menu-right"></i></a></div></div><script> var Radium = Radium || {}; Radium.blocks = Radium.blocks || []; var block_uid_5_589a24100b2cc = new Radium.block();
block_uid_5_589a24100b2cc.id = "uid_5_589a24100b2cc";
block_uid_5_589a24100b2cc.args = '{"type":"posts_list_tabbed","title":"Lo m\u00e1s le\u00eddo","post_type":null,"post_status":"publish","taxonomy":"category","limit":"5","ignore_sticky_posts":true,"cat_exclude":"","context":"widget_area","classes":"","content_limit":100,"show_excerpt":"true","more":"Read more","columns":"1","style":"2","pagination":"","pagination_mode":"ajax","ajax_pagination":"prev-next","infinite_scroll_limit":"","header_color":"","page":"","filter":"","tabs":"popular-this-week|popular-this-month|popular-all-time","tab_titles":"Week|Month|All Time","tab_icons":"true","icon":"auto","title_url":"","share_buttons":"","sort":"popular-this-week","category__in":"","category_ids":"","tag_slug":"","author_ids":"","offset":"","installed_post_types":"post","ajax_filter_ids":"","filter_default_txt":"All","image_width":"321","image_aspect_ratio":"","gutter_width":"","exclude_cat_children":null,"tag__in":"","tag_ids":"","author":"-multiple-","term_id":"","post__in":"","query_string":"","filter_category_ids":"","filter_tag_slug":"","filter_author_ids":"","show_date":"","show_author":"","show_views":"","show_category":"","widget_id":"posts_list_tabbed","wrapper_data_attrs":{"columns":"1","gutter_width":"20"},"paged":1,"image_args":{"src":true,"options":{"w":"321"}},"aspect_ratio":1.6667}';
block_uid_5_589a24100b2cc.current_page = '1';
block_uid_5_589a24100b2cc.post_count = "5";
block_uid_5_589a24100b2cc.found_posts = "344";
block_uid_5_589a24100b2cc.infinite_scroll_limit = "";
block_uid_5_589a24100b2cc.context = "widget_area";
block_uid_5_589a24100b2cc.max_num_pages = "69";
Radium.blocks.push(block_uid_5_589a24100b2cc );
</script></div></aside></div></div><div class="radium-ad-spot radium-ad-type-self-hosted radium-ad-footer radium-ad-align-center show-on-desktop vc_hidden-md vc_hidden-sm vc_hidden-xs"><div class="radium-ad-spot-title">advertisement</div><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Indice Bottom -->
<ins class="adsbygoogle"
style="display:inline-block;width:728px;height:90px"
data-ad-client="ca-pub-5088128661902497"
data-ad-slot="7214425413"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></center></div><div class="site-footer has-container"><div class="container"><div class="footer-menu"><nav class="nav nav-horizontal"><ul id="menu-footer-menu" class="menu radium-nav-menu menu-footer"><li class="menu-item-first menu-item-last menu-item-"><a></a></li>
</ul></nav></div><footer class="site-colophon" itemscope="itemscope" itemtype="http://schema.org/WPFooter"><div class="site-creds" role="contentinfo"><div class="site-copyright">Todos los derechos reservados Francisco Rodríguez - Índice Político ©México, D.F. 2017 www.indicepolitico.com</div></div><div id="gototop"><div class="cross"><span class="bloc-h"></span><span class="bloc-v"></span></div><span class="icon-arrow-top"></span><a href="#site-container" rel="nofollow">Back to top</a></div></footer></div></div>    <div id="global-loading" class="loading-dots">
<span class="dot-1"></span>
<span class="dot-2"></span>
<span class="dot-3"></span>
</div>
<div id="global-alert" class="alert alert-message"></div>
</div><div id="fly-in-box" class="post-listing fly-in-right">
<a href="#" id="fly-in-state"><i class="fa"></i></a>
<div class="entry-header"><h3>Recommended</h3></div>
<div id="uid_7_589a241021ff0" class="radium-builder-widget radium-builder-widget-flyin-posts loading clearfix   radium-builder-widget-posts-columns-1 radium-builder-widget-posts-style-3" data-columns="1" data-gutter_width="20" ><div class="entry-page-wrapper"><div id="uid_7_589a241021ff0_page_1" class="entry-page">
<div class="vc_row widget-row">
<div class="vc_col-xs-12 column">
<article class="content-list-small clearfix has-thumb post-146727 post type-post status-publish format-standard has-post-thumbnail category-economia entry">
<div class="entry-media">
<div class="post-thumb preload image-loading">
<a href="http://www.indicepolitico.net/rechazan-mineros-impuesto-ecologico-en-zacatecas/"   ><img src="http://www.indicepolitico.net/wp-content/uploads/2017/02/pavon-300x176-100x59.jpeg" srcset="http://www.indicepolitico.net/wp-content/uploads/2017/02/pavon-300x176-200x118.jpeg"  width="100" height="59"  alt=""  /></a>
</div>
</div>
<header class="entry-header">
<h3 class="entry-title">
<a href="http://www.indicepolitico.net/rechazan-mineros-impuesto-ecologico-en-zacatecas/" title="Permalink to Rechazan mineros impuesto ecológico en Zacatecas" rel="bookmark">Rechazan mineros impuesto ecológico en Zacatecas</a>
</h3><!-- END .entry-title -->
<div class="entry-meta">
<a href="http://www.indicepolitico.net/rechazan-mineros-impuesto-ecologico-en-zacatecas/"><time class="entry-time" itemprop="datePublished" datetime="2017-02-07T13:13:51+00:00"><span class="date-display">32 minutes ago</span></time></a>        <span class="dot"></span>
<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><span class="label">By</span> <a href="http://www.indicepolitico.net/author/admin/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">admin</span></a></span><span class="entry-views"><span class="label">Views</span> <span class="views-count">0</span></span>    </div>
</header><!-- END .entry-header -->
<meta itemprop="mainEntityOfPage" content="http://www.indicepolitico.net/rechazan-mineros-impuesto-ecologico-en-zacatecas/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2017-02-07T13:13:51+00:00"/><meta itemprop="dateModified" content="2017-02-07T13:13:51+00:00" /><meta itemprop="headline" content="Rechazan mineros impuesto ecológico en Zacatecas"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2017/02/pavon-300x176.jpeg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article><!-- END #post-146727 -->
</div> <!-- ./vc_col-xs-12 column --></div><!--./row-fluid--></div></div></div><script> var Radium = Radium || {}; Radium.blocks = Radium.blocks || []; var block_uid_7_589a241021ff0 = new Radium.block();
block_uid_7_589a241021ff0.id = "uid_7_589a241021ff0";
block_uid_7_589a241021ff0.args = '{"type":"flyin_posts","title":false,"post_type":"post","post_status":"publish","taxonomy":"category","limit":"1","ignore_sticky_posts":true,"cat_exclude":"","context":"flyin","classes":"","content_limit":100,"show_excerpt":"true","more":"Read more","columns":1,"style":3,"pagination_mode":"ajax","pagination":"","ajax_pagination":"","infinite_scroll_limit":"","header_color":"","page":"","icon":"auto","title_url":"","share_buttons":true,"category_ids":"","post__not_in":[146711],"category__in":[222],"widget_id":"flyin_posts","wrapper_data_attrs":{"columns":1,"gutter_width":"20"},"paged":1}';
block_uid_7_589a241021ff0.current_page = '1';
block_uid_7_589a241021ff0.post_count = "1";
block_uid_7_589a241021ff0.found_posts = "10443";
block_uid_7_589a241021ff0.infinite_scroll_limit = "";
block_uid_7_589a241021ff0.context = "flyin";
block_uid_7_589a241021ff0.max_num_pages = "10443";
Radium.blocks.push(block_uid_7_589a241021ff0 );
</script>
</div><aside class="sidebar sidebar-off-canvas widget-area dark-widget-area" aria-label="Off Canvas Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div class="sidebar-off-canvas-mask"></div><div class="sidebar-off-canvas-top"><div class="site-logo-sidebar-wrapper"><a class="off-canvas-logo" style="min-width:289px;height:46px;" href="http://www.indicepolitico.net/" title="Indice Político" rel="home">Indice Político</a></div></div><div class="sidebar-off-canvas-widgets"><div id="text-2" class="radium-builder-widget clearfix widget widget_text"><div class="widget-wrap">			<div class="textwidget">Sómos un espacio de comunicación que es de usted 
y es para usted, es el Indice, que es un indicador, que es el dedo con que señalamos o indicamos, pero sobremanera, es el espacio en el que usted, junto con nosotros, nos comunicaremos diariamente para indicar cuales son los temas Políticos que nos interesan a todos.</div>
</div></div>
</div><div class="sidebar-off-canvas-bottom"><div class="radium-social-icons"><div id="uid_8_589a24103a4aa" class="radium-builder-widget clearfix radium-builder-widget-social-icons"  ><div class="radium-social-icons"><ul class="alignleft clearfix"><li class="social-facebook"><a href="#" ><i class="fa fa-facebook"></i></a></li><li class="social-twitter"><a href="#" ><i class="fa fa-twitter"></i></a></li><li class="social-instagram"><a href="#" ><i class="fa fa-instagram"></i></a></li></ul></div></div></div><div class="site-creds" role="contentinfo"><div class="site-copyright">Todos los derechos reservados Francisco Rodríguez - Índice Político ©México, D.F. 2017 www.indicepolitico.com</div></div></div></aside><div id="dpsp-floating-sidebar" class=" dpsp-position-left dpsp-shape-rectangular  dpsp-hide-on-mobile dpsp-button-style-1 dpsp-has-button-background "><ul class="dpsp-networks-btns-wrapper dpsp-networks-btns-sidebar"><li><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.indicepolitico.net%2Freporta-guerrero-derrama-economica-de-357-mdp-durante-el-puente-largo%2F&t=Reporta+Guerrero+derrama+econ%C3%B3mica+de+357+mdp+durante+el+puente+largo" class="dpsp-network-btn dpsp-facebook dpsp-no-label dpsp-first"><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="https://twitter.com/intent/tweet?text=Reporta+Guerrero+derrama+econ%C3%B3mica+de+357+mdp+durante+el+puente+largo&url=http%3A%2F%2Fwww.indicepolitico.net%2Freporta-guerrero-derrama-economica-de-357-mdp-durante-el-puente-largo%2F" class="dpsp-network-btn dpsp-twitter dpsp-no-label"><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.indicepolitico.net%2Freporta-guerrero-derrama-economica-de-357-mdp-durante-el-puente-largo%2F" class="dpsp-network-btn dpsp-google-plus dpsp-no-label dpsp-last"><span class="dpsp-network-label-wrapper"></span></a></li></ul></div><script type='text/javascript' src='http://www.indicepolitico.net/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.indicepolitico.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var radium_framework_globals = {"theme_color_site_wide":"#F3F3F3","js_dir":"http:\/\/www.indicepolitico.net\/wp-content\/themes\/newsfront\/assets\/frontend\/js\/","ajaxurl":"http:\/\/www.indicepolitico.net\/wp-admin\/admin-ajax.php","sticky_header":"1","sticky_widget_areas":"1","back_to_top":"true","comments_hidden":null,"theme_url":"http:\/\/www.indicepolitico.net\/wp-content\/themes\/newsfront","ajax_error_message":"Sorry, unable to load more posts. Please try again.","ajax_error_message2":"Sorry, unable to load this post using ajax. Redirecting...","ajax_error_quick_view":"Sorry, unable to load this product. Redirecting...","cart_added_message":"has been added to the shopping cart.","flyin_posts_disable_time":"","popup_inline_images":"1","retina_support":"1","main_logo_media":"{\"id\":\"1917\",\"height\":\"46\",\"width\":\"289\",\"thumbnail\":\"http:\\\/\\\/www.indicepolitico.net\\\/wp-content\\\/uploads\\\/2016\\\/06\\\/logo_indicepolitico_black-150x46.png\"}","magnific_popup_translation_tPrev":"Previous Image","magnific_popup_translation_tNext":"Next Image","magnific_popup_translation_tCounter":"%curr% of %total%","magnific_popup_translation_ajax_tError":"<a href=\"%url%\">The content<\/a> could not be loaded.","magnific_popup_translation_image_tError":"<a href=\"%url%\">The image<\/a> could not be loaded.","google_ads_dfp_id":null,"newsticker_options":{"delay":4000,"typingDelay":75,"effect":"typing","pauseHover":false}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.indicepolitico.net/wp-content/themes/newsfront/assets/frontend/js/plugins.min.js?ver=1.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var radium_post_views = {"ajaxurl":"http:\/\/www.indicepolitico.net\/wp-admin\/admin-ajax.php","post_id":"146711"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.indicepolitico.net/wp-content/themes/newsfront/assets/frontend/js/main.min.js?ver=1.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var searchwp_live_search_params = [];
searchwp_live_search_params = {"ajaxurl":"http:\/\/www.indicepolitico.net\/wp-admin\/admin-ajax.php","config":{"default":{"engine":"default","input":{"delay":500,"min_chars":3},"results":{"position":"bottom","width":"auto","offset":{"x":0,"y":5}},"spinner":{"lines":10,"length":8,"width":4,"radius":8,"corners":1,"rotate":0,"direction":1,"color":"#000","speed":1,"trail":60,"shadow":false,"hwaccel":false,"className":"spinner","zIndex":2000000000,"top":"50%","left":"50%"}}},"msg_no_config_found":"No valid SearchWP Live Search configuration found!"};;
/* ]]> */
</script>
<script type='text/javascript' src='http://www.indicepolitico.net/wp-content/plugins/radium-live-ajax-search/assets/javascript/searchwp-live-search.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.indicepolitico.net/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.0.1'></script>
<script type='text/javascript' src='http://www.indicepolitico.net/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=333830560156492&version=v2.3";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</body>
</html><!-- WP Fastest Cache file was created in 2.598865032196 seconds, on 07-02-17 13:46:24 --><!-- need to refresh to see cached version -->