<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es-MX"
xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="es-MX"
xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="es-MX"
xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="es-MX"
xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"><!--<![endif]-->
<head><meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Los trapos al sol: El primer ministro de México... - Indice Político</title>
<script>
/* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
if ( typeof WebFontConfig === "undefined" ) {
WebFontConfig = new Object();
}
WebFontConfig['google'] = {families: ['PT+Serif:400,700,400italic,700italic', 'Montserrat:400,700', 'Kaushan+Script:400&amp;subset=latin']};
(function() {
var wf = document.createElement( 'script' );
wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
wf.type = 'text/javascript';
wf.async = 'true';
var s = document.getElementsByTagName( 'script' )[0];
s.parentNode.insertBefore( wf, s );
})();
</script>
<!-- This site is optimized with the Yoast SEO plugin v4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.indicepolitico.net/los-trapos-al-sol-primer-ministro-mexico/" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Los trapos al sol: El primer ministro de México... - Indice Político" />
<meta property="og:description" content="Por Magdalena García de León Y la Secretaría de Relaciones Exteriores ¿dónde está? El Flamante nuevo Secretario Luis Videgaray ¿Está papando moscas? Después de que el nuevo vocero del nuevo gobierno de Estados Unidos anunciara que el Primer Ministro de México se entrevistará el 31 de enero con su, ese sí presidente Donald Trump, ni &hellip;" />
<meta property="og:url" content="http://www.indicepolitico.net/los-trapos-al-sol-primer-ministro-mexico/" />
<meta property="og:site_name" content="Indice Político" />
<meta property="article:tag" content="columna" />
<meta property="article:section" content="Magdalena García de León" />
<meta property="article:published_time" content="2017-01-23T00:05:00-06:00" />
<meta property="article:modified_time" content="2017-01-23T01:00:37-06:00" />
<meta property="og:updated_time" content="2017-01-23T01:00:37-06:00" />
<meta property="og:image" content="http://www.indicepolitico.net/wp-content/uploads/2016/06/magdalena_garcia.jpg" />
<meta property="og:image:width" content="250" />
<meta property="og:image:height" content="224" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Por Magdalena García de León Y la Secretaría de Relaciones Exteriores ¿dónde está? El Flamante nuevo Secretario Luis Videgaray ¿Está papando moscas? Después de que el nuevo vocero del nuevo gobierno de Estados Unidos anunciara que el Primer Ministro de México se entrevistará el 31 de enero con su, ese sí presidente Donald Trump, ni [&hellip;]" />
<meta name="twitter:title" content="Los trapos al sol: El primer ministro de México... - Indice Político" />
<meta name="twitter:image" content="http://www.indicepolitico.net/wp-content/uploads/2016/06/magdalena_garcia.jpg" />
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Indice Político &raquo; Feed" href="http://www.indicepolitico.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Indice Político &raquo; RSS de los comentarios" href="http://www.indicepolitico.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Indice Político &raquo; Los trapos al sol: El primer ministro de México&#8230; RSS de los comentarios" href="http://www.indicepolitico.net/los-trapos-al-sol-primer-ministro-mexico/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.indicepolitico.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.1"}};
!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='contact-form-7-css'  href='http://www.indicepolitico.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='dpsp-frontend-style-css'  href='http://www.indicepolitico.net/wp-content/plugins/social-pug/assets/css/style-frontend.css?ver=4.7.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='radium-style-css'  href='http://www.indicepolitico.net/wp-content/themes/newsfront/assets/frontend/css/style.min.css?ver=1.7.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='radium-font-awesome-css'  href='http://www.indicepolitico.net/wp-content/themes/newsfront/assets/vendor/fontawesome/css/font-awesome.min.css?ver=1.7.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='radium-theme-mobile-css'  href='http://www.indicepolitico.net/wp-content/themes/newsfront/assets/frontend/css/mobile.css?ver=1.7.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='radium-framework-options-css'  href='//www.indicepolitico.net/wp-content/uploads/newsfront-2612-style.css?ver=1465867676' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.indicepolitico.net/wp-content/cache/wpfc-minified/be2adf9c2f28073fe3def315e521c82d/1484168042index.css" media="all"/>
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.4 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');
__gaTracker('create', 'UA-1231534-18', 'auto');
__gaTracker('set', 'forceSSL', true);
__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript'>
/* <![CDATA[ */
var radium_script = {"post_id":"145571","ajaxurl":"http:\/\/www.indicepolitico.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src='//www.indicepolitico.net/wp-content/cache/wpfc-minified/67b6e722efa86b8ee8e747b3ec5b8947/1484168042index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://www.indicepolitico.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='http://www.indicepolitico.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!-- <script type='text/javascript' src='http://www.indicepolitico.net/wp-content/plugins/social-pug/assets/js/front-end.js?ver=4.7.1'></script> -->
<!-- <script type='text/javascript' src='http://www.indicepolitico.net/wp-content/themes/newsfront/assets/frontend/js/modernizr-custom.js?ver=4.7.1'></script> -->
<link rel='https://api.w.org/' href='http://www.indicepolitico.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.indicepolitico.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.indicepolitico.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.1" />
<link rel='shortlink' href='http://www.indicepolitico.net/?p=145571' />
<link rel="alternate" type="application/json+oembed" href="http://www.indicepolitico.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.indicepolitico.net%2Flos-trapos-al-sol-primer-ministro-mexico%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.indicepolitico.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.indicepolitico.net%2Flos-trapos-al-sol-primer-ministro-mexico%2F&#038;format=xml" />
<meta property="fb:app_id" content="333830560156492"/><style type="text/css" data-source="Social Pug"></style><meta name="twitter:card" 		content="summary" /><meta property="og:url"			content="http://www.indicepolitico.net/los-trapos-al-sol-primer-ministro-mexico/" /><meta property="og:type"			content="article" /><meta property="og:title"			content="Los trapos al sol: El primer ministro de México..." /><meta property="og:description" 	content="Por Magdalena García de León Y la Secretaría de Relaciones Exteriores ¿dónde está? El Flamante" /><meta property="og:image" 		content="http://www.indicepolitico.net/wp-content/uploads/2016/06/magdalena_garcia.jpg" /><script>
var Radium = Radium || {}; // global storage for the Radium site;
Radium.blocks = []; //here we store all the items for the current page
Radium.block = function () {
this.id = '';
this.block_type = '';
this.args = '';
};
</script><link rel="icon" href="http://www.indicepolitico.net/wp-content/uploads/2016/06/cropped-Favicon_Indice-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.indicepolitico.net/wp-content/uploads/2016/06/cropped-Favicon_Indice-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.indicepolitico.net/wp-content/uploads/2016/06/cropped-Favicon_Indice-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.indicepolitico.net/wp-content/uploads/2016/06/cropped-Favicon_Indice-270x270.jpg" />
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.indicepolitico.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.indicepolitico.net/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><link rel="icon" href="http://www.indicepolitico.net/wp-content/uploads/2016/06/cropped-Favicon_Indice-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.indicepolitico.net/wp-content/uploads/2016/06/cropped-Favicon_Indice-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.indicepolitico.net/wp-content/uploads/2016/06/cropped-Favicon_Indice-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.indicepolitico.net/wp-content/uploads/2016/06/cropped-Favicon_Indice-270x270.jpg" />
<style type="text/css" title="dynamic-css" class="options-output">h1,h2,h3,h4,h5,h6,.site-header{font-family:Montserrat;font-weight:normal;font-style:normal;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h1,h2,h3,h4,h5,h6,.site-header,{opacity: 0;}.ie.wf-loading h1,h2,h3,h4,h5,h6,.site-header,{visibility: hidden;}h1, .h1{opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h1, .h1,{opacity: 0;}.ie.wf-loading h1, .h1,{visibility: hidden;}h2, .h2{opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h2, .h2,{opacity: 0;}.ie.wf-loading h2, .h2,{visibility: hidden;}h3, .h3{opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h3, .h3,{opacity: 0;}.ie.wf-loading h3, .h3,{visibility: hidden;}h4, .h4{opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h4, .h4,{opacity: 0;}.ie.wf-loading h4, .h4,{visibility: hidden;}h5, .h5{opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h5, .h5,{opacity: 0;}.ie.wf-loading h5, .h5,{visibility: hidden;}h6, .h6{opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h6, .h6,{opacity: 0;}.ie.wf-loading h6, .h6,{visibility: hidden;}p{font-family:"PT Serif";font-weight:normal;font-style:normal;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading p,{opacity: 0;}.ie.wf-loading p,{visibility: hidden;}.nav-primary > ul > li > a, .nav-primary > ul > li > a .menu-title-outer, .header-secondary nav ul li > a{font-family:Montserrat;font-weight:normal;font-style:normal;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading .nav-primary > ul > li > a, .nav-primary > ul > li > a .menu-title-outer, .header-secondary nav ul li > a,{opacity: 0;}.ie.wf-loading .nav-primary > ul > li > a, .nav-primary > ul > li > a .menu-title-outer, .header-secondary nav ul li > a,{visibility: hidden;}.nav-primary > ul > li > ul li > a, .nav-primary > ul > li .radium-mega-menu-columns ul li a{font-family:"PT Serif";font-weight:normal;font-style:normal;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading .nav-primary > ul > li > ul li > a, .nav-primary > ul > li .radium-mega-menu-columns ul li a,{opacity: 0;}.ie.wf-loading .nav-primary > ul > li > ul li > a, .nav-primary > ul > li .radium-mega-menu-columns ul li a,{visibility: hidden;}.radium-builder-widget-banner h1, .radium-builder-widget-banner h2, .radium-builder-widget-banner h3, .radium-builder-widget-banner h4, .radium-builder-widget-banner h5, .radium-builder-widget-banner h6{font-family:"Kaushan Script";font-weight:400;font-style:normal;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading .radium-builder-widget-banner h1, .radium-builder-widget-banner h2, .radium-builder-widget-banner h3, .radium-builder-widget-banner h4, .radium-builder-widget-banner h5, .radium-builder-widget-banner h6,{opacity: 0;}.ie.wf-loading .radium-builder-widget-banner h1, .radium-builder-widget-banner h2, .radium-builder-widget-banner h3, .radium-builder-widget-banner h4, .radium-builder-widget-banner h5, .radium-builder-widget-banner h6,{visibility: hidden;}</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body class="post-template-default single single-post postid-145571 single-format-standard skin-default desktop singular group-blog radium-header-sticky boxed content-sidebar single-view-wide header-banner-active footer-banner-active wpb-js-composer js-comp-ver-4.12.1 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/Blog"><div class="site-container"><header class="site-header header-sticky has-container header-left" itemscope="itemscope" itemtype="http://schema.org/WPHeader"><div class="container">    <div class="header-secondary">
<div class="container clearfix">
<div class="pull-left ">
<nav class="nav nav-horizontal"><ul id="menu-header-menu" class="nav nav-horizontal"><li id="menu-item-" class="menu-item-first menu-item-last menu-item-"><a></a></li>
</ul></nav>                                    </div>
<div class="pull-right ">
</div>
</div>
</div>
<div class="header-primary">
<div class="site-id">
<div class="site-description">
<div class="site-title-wrapper" itemprop="headline"><div class="site-title"><a class="logo" style="min-width:309px;height:46px;" href="http://www.indicepolitico.net/" title="Indice Político" rel="home">Indice Político</a></div></div>            </div>
</div>
<nav class="nav nav-horizontal nav-primary main_menu">
<form class="searchform" method="get" action="http://www.indicepolitico.net">
<div class="clearfix default_searchform">
<input
data-swplive="true" 
type="search"
name="s"
class="s"
onblur="if (this.value == '') {this.value = 'Teclear búsqueda';}"
onfocus="if (this.value == 'Teclear búsqueda') {this.value = '';}"
value="Teclear búsqueda"
/>
<input type="submit" value="Buscar" class="button">
</div>
</form><!-- END #searchform -->
<button class="menu-trigger show-on-small button">Menu</button>
<div class="sidebar-toggle">
<a class="sidebar-toggle-btn" data-effect="st-sidebar-effect-2">
<div class="hamburger">
<span class="patty"></span>
<span class="patty"></span>
<span class="patty"></span>
<span class="patty"></span>
<span class="patty"></span>
<span class="patty"></span>
</div>
</a>
</div><ul id="menu-main-menu" class="radium_mega menu dl-menu"><li id="menu-item-" class="menu-item-first menu-item-last has-one-col-dropdown" itemprop="name"><a itemprop="name"><span class="menu-title-outer"><span class="menu-title"></span></span></a></li>
</ul>
</nav>
<div class="header-tools">
<div class="header-search-icon">
<div class="search-icon">
<span class="search-toggle"></span>
</div>
</div>
</div>
</div>
<div class="search-bar"><form class="searchform" method="get" action="http://www.indicepolitico.net">
<div class="clearfix default_searchform">
<input
data-swplive="true" 
type="search"
name="s"
class="s"
onblur="if (this.value == '') {this.value = 'Teclear búsqueda';}"
onfocus="if (this.value == 'Teclear búsqueda') {this.value = '';}"
value="Teclear búsqueda"
/>
<input type="submit" value="Buscar" class="button">
</div>
</form><!-- END #searchform -->
<span class="search-close"></span></div><div class="breaking-bar closed breaking-bar-style-custom" data-type="popular-this-month" data-interval="4000" data-animation="3">
<div class="container">
<div class="breaking">
<div class="breaking-stories">
<span class="close-btn">Close</span>
<div class="breaking-story">
<strong>Últimas noticias</strong>
<div class="news-ticker">
<ul>
<li class="ticker-item">
<span class="headline-wrapper">
<a href="http://www.indicepolitico.net/pena-acabo-ultimo-apoyo-los-soldados/" class="headline">Peña acabó con su último apoyo: los soldados</a>
<a href="http://www.indicepolitico.net/pena-acabo-ultimo-apoyo-los-soldados/" class="button-transparent"><span>Leer más</span></a>
</span>
</li>
<li class="ticker-item">
<span class="headline-wrapper">
<a href="http://www.indicepolitico.net/pena-nieto-salio-otra-batea-babas/" class="headline">Y Peña Nieto salió… ¡con otra batea de babas!</a>
<a href="http://www.indicepolitico.net/pena-nieto-salio-otra-batea-babas/" class="button-transparent"><span>Leer más</span></a>
</span>
</li>
<li class="ticker-item">
<span class="headline-wrapper">
<a href="http://www.indicepolitico.net/golpe-mismos-se-lo-propinaron/" class="headline">¿Golpe de Estado? ¡Ellos mismos se lo propinaron!</a>
<a href="http://www.indicepolitico.net/golpe-mismos-se-lo-propinaron/" class="button-transparent"><span>Leer más</span></a>
</span>
</li>
<li class="ticker-item">
<span class="headline-wrapper">
<a href="http://www.indicepolitico.net/mega-gasolinazo-la-pira-funeraria-pena-nieto/" class="headline">Mega gasolinazo: la pira funeraria de Peña Nieto</a>
<a href="http://www.indicepolitico.net/mega-gasolinazo-la-pira-funeraria-pena-nieto/" class="button-transparent"><span>Leer más</span></a>
</span>
</li>
<li class="ticker-item">
<span class="headline-wrapper">
<a href="http://www.indicepolitico.net/los-sultanes-petroleros-corrupcion-gasolinazo/" class="headline">Los sultanes petroleros: corrupción y gasolinazo</a>
<a href="http://www.indicepolitico.net/los-sultanes-petroleros-corrupcion-gasolinazo/" class="button-transparent"><span>Leer más</span></a>
</span>
</li>
</ul>
</div>
</div><!-- #breaking-story -->
</div><!-- #breaking-stories -->
</div><!-- #breaking -->
</div>
</div><!-- #breaking-bar -->
</div></header><div class="radium-ad-spot radium-ad-type-self-hosted radium-ad-header radium-ad-align-center show-on-desktop vc_hidden-md vc_hidden-sm vc_hidden-xs"><div class="radium-ad-spot-title">advertisement</div><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Indice Top -->
<ins class="adsbygoogle"
style="display:inline-block;width:728px;height:90px"
data-ad-client="ca-pub-5088128661902497"
data-ad-slot="2784225811"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></center></div><div class="site-inner"><div class="content-sidebar-wrap"><main class="content"><article class="post-145571 post type-post status-publish format-standard has-post-thumbnail category-magdalena-garcia-de-leon tag-columna entry" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost"><header class="entry-header"><div class="entry-meta entry-categories"><div class="entry-category transparent none"><a href="http://www.indicepolitico.net/category/magdalena-garcia-de-leon/">Magdalena García de León</a></div></div><h1 class="entry-title" itemprop="headline">Los trapos al sol: El primer ministro de México&#8230;</h1> 
<p class="entry-meta"><a href="http://www.indicepolitico.net/los-trapos-al-sol-primer-ministro-mexico/"><time class="entry-time" itemprop="datePublished" datetime="2017-01-23T00:05:00+00:00"><span class="label">Date</span><span class="date-display">23 enero, 2017</span></time></a><span class="entry-views"><span class="label">Views</span> <span class="views-count">0</span></span><span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><span class="label">By</span> <a href="http://www.indicepolitico.net/author/luis-martinezindicepolitico-com/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">Luis Martinez</span></a></span><span class="entry-comments-link"><a href="http://www.indicepolitico.net/los-trapos-al-sol-primer-ministro-mexico/#respond"></a></span></p><div class="share-links-wrapper post-share-links position-right clearfix">
<div class="share-total vc_hidden-xs">
<span>Shares</span>
<span class="count">0</span>        </div>
<div class="share-links-wrapper-inner clearfix">
<a class="button share-link share-link-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.indicepolitico.net%2Flos-trapos-al-sol-primer-ministro-mexico%2F" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=440,width=660');return false;" title="Facebook" target="_blank">
<i class="fa fa-facebook"></i>
<span class="share-text">Facebook</span>
<span class="screen-reader-text">Share on facebook</span>
</a>
<a class="button share-link share-link-twitter" href="http://twitter.com/share?text=Los+trapos+al+sol%3A+El+primer+ministro+de+M%C3%A9xico%26%238230%3B+%40%23&url=http%3A%2F%2Fwww.indicepolitico.net%2Flos-trapos-al-sol-primer-ministro-mexico%2F" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=440,width=660');return false;">
<i class="fa fa-twitter"></i>
<span class="share-text">Twitter</span>
<span class="screen-reader-text">Tweet it</span>
</a>
<a class="button share-link share-link-google-plus vc_hidden-xs" href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=http://http%3A%2F%2Fwww.indicepolitico.net%2Flos-trapos-al-sol-primer-ministro-mexico%2F" title="Googleplus" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=440,width=660');return false;">
<i class="fa fa-google-plus"></i>
<span class="share-text">Google+</span>
<span class="screen-reader-text">Share on google+</span>
</a>
<a class="button share-link share-link-linkedin vc_hidden-xs" href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.indicepolitico.net%2Flos-trapos-al-sol-primer-ministro-mexico%2F&title=Los+trapos+al+sol%3A+El+primer+ministro+de+M%C3%A9xico%26%238230%3B" title="Linkedin" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=690,width=750');return false;">
<i class="fa fa-linkedin"></i>
<span class="share-text">Linkedin</span>
<span class="screen-reader-text">Share on linkedin</span>
</a>
<a class="button share-link share-link-reddit vc_hidden-xs" href="https://reddit.com/submit?url=http://http%3A%2F%2Fwww.indicepolitico.net%2Flos-trapos-al-sol-primer-ministro-mexico%2F&amp;title=http://Los+trapos+al+sol%3A+El+primer+ministro+de+M%C3%A9xico%26%238230%3B" target="_blank">
<i class="fa fa-reddit"></i>
<span class="share-text">Reddit</span>
<span class="screen-reader-text">Read it on Reddit</span>
</a>
<a class="button share-link share-link-whatsapp vc_visible-xs" href="whatsapp://send?text=Los trapos al sol: El primer ministro de México&#8230;" data-action="share/whatsapp/share">
<i class="fa fa-whatsapp"></i>
<span class="share-text">Whatsapp</span>
<span class="screen-reader-text">Share on whatsapp</span>
</a>
</button>
<a class="button share-link share-link-email" href="mailto:?subject=I wanted you to see this site&amp;body=Check out our website http://www.indicepolitico.net." title="Share by Email">
<i class="fa fa-envelope-o"></i>
<span class="share-text">Share on Email</span>
<span class="screen-reader-text">Mail it</span>
</a>
</div>
<button class="share-link share-link-more-toggle vc_hidden-xs">
<span> + </span>
</button>
</div></header><div class="entry-media"><a href="http://www.indicepolitico.net/wp-content/uploads/2016/06/magdalena_garcia.jpg" class="radium-modal-image"  ><img src="http://www.indicepolitico.net/wp-content/uploads/2016/06/magdalena_garcia-250x114.jpg" srcset="http://www.indicepolitico.net/wp-content/uploads/2016/06/magdalena_garcia-250x114.jpg"  width="985" height="450"  alt=""  /></a></div><div class="entry-content" itemprop="text"><aside class="aside-post "><h6 class="aside-heading">People Also Read</h6><div class="aside-post-list"><a href="http://www.indicepolitico.net/los-trapos-al-sol-mal-en-peor/" class="post-title">Los trapos al sol: De mal en peor</a><a href="http://www.indicepolitico.net/los-trapos-al-sol-trabaja-pena/" class="post-title">Los trapos al sol: ¿Para quién trabaja Peña?</a><a href="http://www.indicepolitico.net/los-trapos-al-sol-dia-d-las-elecciones-en-eu/" class="post-title">Los trapos al sol: El día D, de las elecciones en EU</a><a href="http://www.indicepolitico.net/los-trapos-al-sol-los-politicos-profesionales/" class="post-title">Los trapos al sol: Los &#8220;Políticos profesionales&#8221;</a><a href="http://www.indicepolitico.net/los-trapos-al-sol-7-pesos-aumento/" class="post-title">Los trapos al sol: 7 Pesos de aumento</a><a href="http://www.indicepolitico.net/los-trapos-al-sol-los-ingenuos/" class="post-title">Los trapos al sol: &#8220;Los ingenuos&#8221;</a></div>
</aside>
<div itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating">
<div itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing">
<meta itemprop="name" content="Los trapos al sol: El primer ministro de México&#8230;">
</div>
<meta itemprop="ratingCount" content="0">
<meta itemprop="ratingValue" content="0">
</div>
<div itemprop="review" itemscope itemtype="http://schema.org/Review">
<meta itemprop="author" itemscope itemtype="http://schema.org/Person" content="Luis Martinez">
<div itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing">
<meta itemprop="name" content="Los trapos al sol: El primer ministro de México&#8230;">
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="Indice Político">
</div>
<meta itemprop="reviewBody" content="">
<meta itemprop="datePublished" content="2017-01-23T00:05:00+00:00">
<meta itemprop="dateModified" content="2017-01-23T01:00:37+00:00" />
</div>
<div class="entry-rating stars top">
<div class="inner">
<div class="aggregate-rating">
<span class="user-review-description">
<strong><span class="your-rating" style="display:none;">Your Rating</span><span class="user-rating">User Rating</span></strong>:
<span class="score">
0</span> <em>( <span class="count">0</span> votes )</em>
</span>
<div class="user-review-rating">
<div class="user-rating-stars-outer">
<div class="rating-stars-wrapper">
<div class="rating-stars" style="width:00%;"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<p>Por Magdalena García de León</p>
<p>Y la Secretaría de Relaciones Exteriores ¿dónde está? El Flamante nuevo Secretario Luis Videgaray</p>
<p>¿Está papando moscas? Después de que el nuevo vocero del nuevo gobierno de Estados Unidos anunciara que el Primer Ministro de México se entrevistará el 31 de enero con su, ese sí presidente Donald Trump, ni una nota diplomática, ni un comentario, nada de nada. Así la ignorancia del nuevo vocero de la Casa Blanca, Sean Spicer cambia el sistema político mexicano y nosotros no decimos ni pío.</p>
<p>¿Y Videgaray es el que va a defendernos de pie, sin sumisión?</p>
<p>Ese es el representante de nuestros intereses frente al populista, proteccionista y ególatra Donald Trump.</p>
<p>Pobre México, estamos peor que nunca en materia de relaciones exteriores y miren que hemos tenido unos personajes de caricatura en esa dependencia, y unos verdaderos Cancilleres en toda la extensión de la palabra, hay que reconocerlo.</p>
<p>Es imposible no mencionar, así sea superficialmente, el discurso de investidura, como le dicen los gringos o de toma de posesión, como decimos por acá.</p>
<p>Para empezar fue breve, con un lenguaje limitado, más o menos igual al de un niño estadunidense de siete años. Y lo principal es que muestra que no hay, ni habrá ningún cambio en la postura de Trump candidato y Trump presidente.</p>
<p>Lo principales es su yo, yo y más yo. Después su proteccionismo y su echar pleito y culpas a los demás de lo que es la actual realidad en su país.</p>
<p>Los demás abusaron de los pobrecitos, buenos, ingenuos y caritativos gringos. Claro que él no se acuerda, o a la mejor no sabe de la histórica bélica de su país, de la gran cantidad de invasiones a otros países, solo porque no les gustaba en régimen, porque no les dejaban robar sus recursos naturales y otras minucias por el estilo.</p>
<p>Según análisis de economistas, entre otros Rolando Cordero, las medidas proteccionistas que está planteando Trump van a lograr encarecer, de manera muy significativa, la vida en Estados Unidos.</p>
<p>Además de que no tiene ni idea de cómo lograr que primero los gringos y después los gringos…</p>
<p>En este mundo en el que todo está mesclado, por lo menos en cuanto al comercio se refiere.</p>
<p>Tenemos que defendernos frente a los embates de Trump, uno de los puntos medulares serán las compras del gobierno, si el economista que no sabe de relaciones exteriores si sabe de economía será una bandera que no dejara de blandir en Estados Unidos.</p>
<p>Otro tema que creo que debemos analizar es la gran cantidad de personas que se han manifestado contra Trump, no solo en Estados Unidos, sino en todo el mundo.</p>
<p>Las marchas de mujeres de ayer, que no fueron exclusivamente de mujeres, reunieron en Estados Unidos a tres millones de personas, poco más de 2 veces y cacho la cantidad de gringos asistentes a la ceremonia de juramentación de Trump, dicen que asistieron 700 mil. (A la de Obama fueron 1 millón y medio)</p>
<p>Pero hablábamos de las marchas, que se dieron en Europa, Asía, América Latina pero Trump me recuerda a un político mexicano de infausta memoria, pues hace como que no las ve y no las oye.</p>
<p>Si así es como va a gobernar, va a hacerlo solo para sus sueños, amigos imaginarios y sus deseos, pero nada que ver con la realidad. ¡Aguas! Mundo ¿qué nos espera?</p>
<p>Quisiera ser un poquito optimista, pero por el momento no veo para dónde hacernos, con el régimen actual de México, el gringo y las perspectivas de resultado electoral en el 2018 no dan pie para la mentada esperanza y el optimismo.</p>
<div id="dpsp-content-bottom" class="dpsp-content-wrapper dpsp-shape-rectangular dpsp-column-auto dpsp-hide-on-mobile dpsp-button-style-1 dpsp-has-icon-background dpsp-has-button-background"><ul class="dpsp-networks-btns-wrapper dpsp-networks-btns-content"><li><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.indicepolitico.net%2Flos-trapos-al-sol-primer-ministro-mexico%2F&t=Los+trapos+al+sol%3A+El+primer+ministro+de+M%C3%A9xico..." onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.indicepolitico.net%2Flos-trapos-al-sol-primer-ministro-mexico%2F&amp;t=Los+trapos+al+sol%3A+El+primer+ministro+de+M%C3%A9xico...', 'Facebook');" rel="nofollow"  class="dpsp-network-btn dpsp-facebook dpsp-first"><span class="dpsp-network-label-wrapper"><span class="dpsp-network-label">Facebook</span></span></a></li><li><a href="https://twitter.com/intent/tweet?text=Los+trapos+al+sol%3A+El+primer+ministro+de+M%C3%A9xico...&url=http%3A%2F%2Fwww.indicepolitico.net%2Flos-trapos-al-sol-primer-ministro-mexico%2F" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://twitter.com/intent/tweet?text=Los+trapos+al+sol%3A+El+primer+ministro+de+M%C3%A9xico...&amp;url=http%3A%2F%2Fwww.indicepolitico.net%2Flos-trapos-al-sol-primer-ministro-mexico%2F', 'Twitter');" rel="nofollow"  class="dpsp-network-btn dpsp-twitter"><span class="dpsp-network-label-wrapper"><span class="dpsp-network-label">Twitter</span></span></a></li><li><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.indicepolitico.net%2Flos-trapos-al-sol-primer-ministro-mexico%2F" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://plus.google.com/share?url=http%3A%2F%2Fwww.indicepolitico.net%2Flos-trapos-al-sol-primer-ministro-mexico%2F', 'Google+');" rel="nofollow"  class="dpsp-network-btn dpsp-google-plus dpsp-last"><span class="dpsp-network-label-wrapper"><span class="dpsp-network-label">Google+</span></span></a></li></ul></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentarios</h3><p><fb:comments-count href=http://www.indicepolitico.net/los-trapos-al-sol-primer-ministro-mexico/></fb:comments-count> Comentarios</p><div class="fb-comments" data-href="http://www.indicepolitico.net/los-trapos-al-sol-primer-ministro-mexico/" data-numposts="5" data-width="100%" data-colorscheme="light"></div><div class="radium-ad-spot radium-ad-type-self-hosted radium-ad-content_bottom radium-ad-align-left show-on-desktop vc_hidden-md vc_hidden-sm vc_hidden-xs"><div class="radium-ad-spot-title">advertisement</div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Side Bar Indice -->
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-5088128661902497"
data-ad-slot="8691158616"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><footer class="entry-footer"><p class="entry-meta"><span class="entry-tags"><span>Tagged With</span><a href="http://www.indicepolitico.net/tag/columna/" rel="tag">columna</a></span></p><div class="share-links-wrapper post-share-links position-right clearfix">
<div class="share-total vc_hidden-xs">
<span>Shares</span>
<span class="count">0</span>        </div>
<div class="share-links-wrapper-inner clearfix">
<a class="button share-link share-link-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.indicepolitico.net%2Flos-trapos-al-sol-primer-ministro-mexico%2F" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=440,width=660');return false;" title="Facebook" target="_blank">
<i class="fa fa-facebook"></i>
<span class="share-text">Facebook</span>
<span class="screen-reader-text">Share on facebook</span>
</a>
<a class="button share-link share-link-twitter" href="http://twitter.com/share?text=Los+trapos+al+sol%3A+El+primer+ministro+de+M%C3%A9xico%26%238230%3B+%40%23&url=http%3A%2F%2Fwww.indicepolitico.net%2Flos-trapos-al-sol-primer-ministro-mexico%2F" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=440,width=660');return false;">
<i class="fa fa-twitter"></i>
<span class="share-text">Twitter</span>
<span class="screen-reader-text">Tweet it</span>
</a>
<a class="button share-link share-link-google-plus vc_hidden-xs" href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=http://http%3A%2F%2Fwww.indicepolitico.net%2Flos-trapos-al-sol-primer-ministro-mexico%2F" title="Googleplus" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=440,width=660');return false;">
<i class="fa fa-google-plus"></i>
<span class="share-text">Google+</span>
<span class="screen-reader-text">Share on google+</span>
</a>
<a class="button share-link share-link-linkedin vc_hidden-xs" href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.indicepolitico.net%2Flos-trapos-al-sol-primer-ministro-mexico%2F&title=Los+trapos+al+sol%3A+El+primer+ministro+de+M%C3%A9xico%26%238230%3B" title="Linkedin" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=690,width=750');return false;">
<i class="fa fa-linkedin"></i>
<span class="share-text">Linkedin</span>
<span class="screen-reader-text">Share on linkedin</span>
</a>
<a class="button share-link share-link-reddit vc_hidden-xs" href="https://reddit.com/submit?url=http://http%3A%2F%2Fwww.indicepolitico.net%2Flos-trapos-al-sol-primer-ministro-mexico%2F&amp;title=http://Los+trapos+al+sol%3A+El+primer+ministro+de+M%C3%A9xico%26%238230%3B" target="_blank">
<i class="fa fa-reddit"></i>
<span class="share-text">Reddit</span>
<span class="screen-reader-text">Read it on Reddit</span>
</a>
<a class="button share-link share-link-whatsapp vc_visible-xs" href="whatsapp://send?text=Los trapos al sol: El primer ministro de México&#8230;" data-action="share/whatsapp/share">
<i class="fa fa-whatsapp"></i>
<span class="share-text">Whatsapp</span>
<span class="screen-reader-text">Share on whatsapp</span>
</a>
</button>
<a class="button share-link share-link-email" href="mailto:?subject=I wanted you to see this site&amp;body=Check out our website http://www.indicepolitico.net." title="Share by Email">
<i class="fa fa-envelope-o"></i>
<span class="share-text">Share on Email</span>
<span class="screen-reader-text">Mail it</span>
</a>
</div>
<button class="share-link share-link-more-toggle vc_hidden-xs">
<span> + </span>
</button>
</div></footer><meta itemprop="mainEntityOfPage" content="http://www.indicepolitico.net/los-trapos-al-sol-primer-ministro-mexico/" /><meta itemprop="author" content="Luis Martinez"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2016/06/logo_indicepolitico_black.png"><meta itemprop="width" content="289"><meta itemprop="height" content="46"></div><meta itemprop="name" content="Indice Político"></div><meta itemprop="datePublished" content="2017-01-23T00:05:00+00:00"><meta itemprop="dateModified" content="2017-01-23T01:00:37+00:00" /><meta itemprop="headline" content="Los trapos al sol: El primer ministro de México..."><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2016/06/magdalena_garcia.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"></div><meta itemprop="interactionCount" content="UserComments:0"/></article><div class="related-posts-tabs related-posts"><div class="group-tabs"><ul class="nav nav-tabs clearfix"><li class="active"><a href="#related-by-taxonomy" data-toggle="tab">Related Posts</a></li><li><a href="#related-by-author" data-toggle="tab">More Posts by  Luis Martinez</a></li></ul></div><div class="tab-content">
<aside id="related-by-taxonomy" class="related-by-taxonomy tab-pane fade in active">
<div class="inner">
<div id="uid_2_5885aa8898f12" class="radium-builder-widget radium-builder-widget-posts-list loading clearfix   radium-builder-widget-posts-columns-3 radium-builder-widget-posts-style-5" data-columns="3" data-gutter_width="20" ><div class="entry-page-wrapper"><div id="uid_2_5885aa8898f12_page_1" class="entry-page">
<div class="vc_row widget-row">
<div class="vc_col-xs-4 column">
<article class="radium-box radium-box-3 post-144372 post type-post status-publish format-standard has-post-thumbnail category-magdalena-garcia-de-leon tag-columna entry" data-aspect-ratio="1.6667">
<div class="wrapper has-thumb" style="height:160px; background-image: url(http://www.indicepolitico.net/wp-content/uploads/2016/06/magdalena_garcia-250x149.jpg)" data-srcset-2x="http://www.indicepolitico.net/wp-content/uploads/2016/06/magdalena_garcia-250x149.jpg">
<a class="post-link" href="http://www.indicepolitico.net/los-trapos-al-sol-mal-en-peor/" rel="bookmark">
<div class="wrapper-inner">
<header class="entry-header">
<h2 class="entry-title" itemprop="headline">Los trapos al sol: De mal en peor</h2>
</header>
</div>
</a>
<div class="entry-meta entry-categories"><div class="entry-category none"><a href="http://www.indicepolitico.net/category/magdalena-garcia-de-leon/">Magdalena García de León</a></div></div>    </div>
<meta itemprop="mainEntityOfPage" content="http://www.indicepolitico.net/los-trapos-al-sol-mal-en-peor/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2017-01-09T00:05:19+00:00"/><meta itemprop="dateModified" content="2017-01-08T22:16:23+00:00" /><meta itemprop="headline" content="Los trapos al sol: De mal en peor"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2016/06/magdalena_garcia.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article>
</div> <!-- ./vc_col-xs-4 column -->
<div class="vc_col-xs-4 column">
<article class="radium-box radium-box-3 post-143930 post type-post status-publish format-standard has-post-thumbnail category-magdalena-garcia-de-leon tag-columna entry" data-aspect-ratio="1.6667">
<div class="wrapper has-thumb" style="height:160px; background-image: url(http://www.indicepolitico.net/wp-content/uploads/2016/06/magdalena_garcia-250x149.jpg)" data-srcset-2x="http://www.indicepolitico.net/wp-content/uploads/2016/06/magdalena_garcia-250x149.jpg">
<a class="post-link" href="http://www.indicepolitico.net/los-trapos-al-sol-trabaja-pena/" rel="bookmark">
<div class="wrapper-inner">
<header class="entry-header">
<h2 class="entry-title" itemprop="headline">Los trapos al sol: ¿Para quién trabaja Peña?</h2>
</header>
</div>
</a>
<div class="entry-meta entry-categories"><div class="entry-category none"><a href="http://www.indicepolitico.net/category/magdalena-garcia-de-leon/">Magdalena García de León</a></div></div>    </div>
<meta itemprop="mainEntityOfPage" content="http://www.indicepolitico.net/los-trapos-al-sol-trabaja-pena/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2017-01-02T00:08:05+00:00"/><meta itemprop="dateModified" content="2017-01-01T23:07:22+00:00" /><meta itemprop="headline" content="Los trapos al sol: ¿Para quién trabaja Peña?"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2016/06/magdalena_garcia.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article>
</div> <!-- ./vc_col-xs-4 column -->
<div class="vc_col-xs-4 column">
<article class="radium-box radium-box-3 post-143054 post type-post status-publish format-standard has-post-thumbnail category-magdalena-garcia-de-leon tag-columna entry" data-aspect-ratio="1.6667">
<div class="wrapper has-thumb" style="height:160px; background-image: url(http://www.indicepolitico.net/wp-content/uploads/2016/06/magdalena_garcia-250x149.jpg)" data-srcset-2x="http://www.indicepolitico.net/wp-content/uploads/2016/06/magdalena_garcia-250x149.jpg">
<a class="post-link" href="http://www.indicepolitico.net/los-trapos-al-sol-dia-d-las-elecciones-en-eu/" rel="bookmark">
<div class="wrapper-inner">
<header class="entry-header">
<h2 class="entry-title" itemprop="headline">Los trapos al sol: El día D, de las elecciones en EU</h2>
</header>
</div>
</a>
<div class="entry-meta entry-categories"><div class="entry-category none"><a href="http://www.indicepolitico.net/category/magdalena-garcia-de-leon/">Magdalena García de León</a></div></div>    </div>
<meta itemprop="mainEntityOfPage" content="http://www.indicepolitico.net/los-trapos-al-sol-dia-d-las-elecciones-en-eu/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2016-12-19T00:05:33+00:00"/><meta itemprop="dateModified" content="2016-12-19T12:23:18+00:00" /><meta itemprop="headline" content="Los trapos al sol: El día D, de las elecciones en EU"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2016/06/magdalena_garcia.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article>
</div> <!-- ./vc_col-xs-4 column --></div><!--./row-fluid-->
<div class="vc_row widget-row">
<div class="vc_col-xs-4 column">
<article class="radium-box radium-box-3 post-142533 post type-post status-publish format-standard has-post-thumbnail category-magdalena-garcia-de-leon tag-columna entry" data-aspect-ratio="1.6667">
<div class="wrapper has-thumb" style="height:160px; background-image: url(http://www.indicepolitico.net/wp-content/uploads/2016/06/magdalena_garcia-250x149.jpg)" data-srcset-2x="http://www.indicepolitico.net/wp-content/uploads/2016/06/magdalena_garcia-250x149.jpg">
<a class="post-link" href="http://www.indicepolitico.net/los-trapos-al-sol-los-politicos-profesionales/" rel="bookmark">
<div class="wrapper-inner">
<header class="entry-header">
<h2 class="entry-title" itemprop="headline">Los trapos al sol: Los &#8220;Políticos profesionales&#8221;</h2>
</header>
</div>
</a>
<div class="entry-meta entry-categories"><div class="entry-category none"><a href="http://www.indicepolitico.net/category/magdalena-garcia-de-leon/">Magdalena García de León</a></div></div>    </div>
<meta itemprop="mainEntityOfPage" content="http://www.indicepolitico.net/los-trapos-al-sol-los-politicos-profesionales/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2016-12-12T00:06:09+00:00"/><meta itemprop="dateModified" content="2016-12-12T00:32:49+00:00" /><meta itemprop="headline" content="Los trapos al sol: Los &quot;Políticos profesionales&quot;"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2016/06/magdalena_garcia.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article>
</div> <!-- ./vc_col-xs-4 column -->
<div class="vc_col-xs-4 column">
<article class="radium-box radium-box-3 post-141887 post type-post status-publish format-standard has-post-thumbnail category-magdalena-garcia-de-leon tag-columna entry" data-aspect-ratio="1.6667">
<div class="wrapper has-thumb" style="height:160px; background-image: url(http://www.indicepolitico.net/wp-content/uploads/2016/06/magdalena_garcia-250x149.jpg)" data-srcset-2x="http://www.indicepolitico.net/wp-content/uploads/2016/06/magdalena_garcia-250x149.jpg">
<a class="post-link" href="http://www.indicepolitico.net/los-trapos-al-sol-7-pesos-aumento/" rel="bookmark">
<div class="wrapper-inner">
<header class="entry-header">
<h2 class="entry-title" itemprop="headline">Los trapos al sol: 7 Pesos de aumento</h2>
</header>
</div>
</a>
<div class="entry-meta entry-categories"><div class="entry-category none"><a href="http://www.indicepolitico.net/category/magdalena-garcia-de-leon/">Magdalena García de León</a></div></div>    </div>
<meta itemprop="mainEntityOfPage" content="http://www.indicepolitico.net/los-trapos-al-sol-7-pesos-aumento/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2016-12-05T00:06:46+00:00"/><meta itemprop="dateModified" content="2016-12-04T22:36:49+00:00" /><meta itemprop="headline" content="Los trapos al sol: 7 Pesos de aumento"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2016/06/magdalena_garcia.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article>
</div> <!-- ./vc_col-xs-4 column -->
<div class="vc_col-xs-4 column">
<article class="radium-box radium-box-3 post-141283 post type-post status-publish format-standard has-post-thumbnail category-magdalena-garcia-de-leon tag-columna entry" data-aspect-ratio="1.6667">
<div class="wrapper has-thumb" style="height:160px; background-image: url(http://www.indicepolitico.net/wp-content/uploads/2016/06/magdalena_garcia-250x149.jpg)" data-srcset-2x="http://www.indicepolitico.net/wp-content/uploads/2016/06/magdalena_garcia-250x149.jpg">
<a class="post-link" href="http://www.indicepolitico.net/los-trapos-al-sol-los-ingenuos/" rel="bookmark">
<div class="wrapper-inner">
<header class="entry-header">
<h2 class="entry-title" itemprop="headline">Los trapos al sol: &#8220;Los ingenuos&#8221;</h2>
</header>
</div>
</a>
<div class="entry-meta entry-categories"><div class="entry-category none"><a href="http://www.indicepolitico.net/category/magdalena-garcia-de-leon/">Magdalena García de León</a></div></div>    </div>
<meta itemprop="mainEntityOfPage" content="http://www.indicepolitico.net/los-trapos-al-sol-los-ingenuos/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2016-11-28T00:05:32+00:00"/><meta itemprop="dateModified" content="2016-11-28T00:03:44+00:00" /><meta itemprop="headline" content="Los trapos al sol: &quot;Los ingenuos&quot;"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2016/06/magdalena_garcia.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article>
</div> <!-- ./vc_col-xs-4 column --></div><!--./row-fluid--></div></div></div><script> var Radium = Radium || {}; Radium.blocks = Radium.blocks || []; var block_uid_2_5885aa8898f12 = new Radium.block();
block_uid_2_5885aa8898f12.id = "uid_2_5885aa8898f12";
block_uid_2_5885aa8898f12.args = '{"type":"posts_list","title":"false","post_type":"post","post_status":"publish","taxonomy":"category","limit":6,"ignore_sticky_posts":true,"cat_exclude":"","context":"related_posts","classes":"","content_limit":100,"show_excerpt":"false","more":"","columns":3,"style":"5","pagination_mode":"ajax","pagination":"","ajax_pagination":false,"infinite_scroll_limit":"","header_color":"","page":"","icon":"false","title_url":"","share_buttons":"false","posts_per_page":6,"no_found_rows":true,"aspect_ratio":1.6667,"image_args":{"src":true,"options":{"w":490,"h":160}},"show_categories":"false","widget_id":"posts_list","wrapper_data_attrs":{"columns":3,"gutter_width":"20"},"paged":1}';
block_uid_2_5885aa8898f12.current_page = '1';
block_uid_2_5885aa8898f12.post_count = "6";
block_uid_2_5885aa8898f12.found_posts = "6";
block_uid_2_5885aa8898f12.infinite_scroll_limit = "";
block_uid_2_5885aa8898f12.context = "related_posts";
block_uid_2_5885aa8898f12.max_num_pages = "1";
Radium.blocks.push(block_uid_2_5885aa8898f12 );
</script>            </div>
</aside><!--.related-->    <aside id="related-by-author" class="related-by-author tab-pane fade">
<div class="inner"><div id="uid_3_5885aa88be5ff" class="radium-builder-widget radium-builder-widget-posts-list loading clearfix   radium-builder-widget-posts-columns-3 radium-builder-widget-posts-style-5" data-columns="3" data-gutter_width="20" ><div class="entry-page-wrapper"><div id="uid_3_5885aa88be5ff_page_1" class="entry-page">
<div class="vc_row widget-row">
<div class="vc_col-xs-4 column">
<article class="radium-box radium-box-3 post-145564 post type-post status-publish format-standard has-post-thumbnail category-francisco_rodriguez tag-columna entry" data-aspect-ratio="1.6667">
<div class="wrapper has-thumb" style="height:160px; background-image: url(http://www.indicepolitico.net/wp-content/uploads/2016/06/francisco_rodriguez-1-490x293.jpg)" data-srcset-2x="http://www.indicepolitico.net/wp-content/uploads/2016/06/francisco_rodriguez-1-980x586.jpg">
<a class="post-link" href="http://www.indicepolitico.net/agresor-mexico-trump-epn/" rel="bookmark">
<div class="wrapper-inner">
<header class="entry-header">
<h2 class="entry-title" itemprop="headline">El agresor de México no es Trump; es EPN</h2>
</header>
</div>
</a>
<div class="entry-meta entry-categories"><div class="entry-category none"><a href="http://www.indicepolitico.net/category/francisco_rodriguez/">Francisco Rodríguez</a></div></div>    </div>
<meta itemprop="mainEntityOfPage" content="http://www.indicepolitico.net/agresor-mexico-trump-epn/" /><meta itemprop="author" content="Luis Martinez"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2017-01-23T00:12:19+00:00"/><meta itemprop="dateModified" content="2017-01-23T00:52:13+00:00" /><meta itemprop="headline" content="El agresor de México no es Trump; es EPN"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2016/06/francisco_rodriguez-1.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article>
</div> <!-- ./vc_col-xs-4 column -->
<div class="vc_col-xs-4 column">
<article class="radium-box radium-box-3 post-145563 post type-post status-publish format-standard has-post-thumbnail category-claudia-rodriguez tag-columna entry" data-aspect-ratio="1.6667">
<div class="wrapper has-thumb" style="height:160px; background-image: url(http://www.indicepolitico.net/wp-content/uploads/2016/06/claudia_rodriguez-490x293.jpg)" data-srcset-2x="http://www.indicepolitico.net/wp-content/uploads/2016/06/claudia_rodriguez-980x586.jpg">
<a class="post-link" href="http://www.indicepolitico.net/ahora-el-desabasto/" rel="bookmark">
<div class="wrapper-inner">
<header class="entry-header">
<h2 class="entry-title" itemprop="headline">Ahora el desabasto</h2>
</header>
</div>
</a>
<div class="entry-meta entry-categories"><div class="entry-category none"><a href="http://www.indicepolitico.net/category/claudia-rodriguez/">Claudia Rodríguez</a></div></div>    </div>
<meta itemprop="mainEntityOfPage" content="http://www.indicepolitico.net/ahora-el-desabasto/" /><meta itemprop="author" content="Luis Martinez"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2017-01-23T00:11:14+00:00"/><meta itemprop="dateModified" content="2017-01-23T00:53:39+00:00" /><meta itemprop="headline" content="Ahora el desabasto"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2016/06/claudia_rodriguez.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article>
</div> <!-- ./vc_col-xs-4 column -->
<div class="vc_col-xs-4 column">
<article class="radium-box radium-box-3 post-145569 post type-post status-publish format-standard has-post-thumbnail category-aurelio-contreras-moreno tag-columna entry" data-aspect-ratio="1.6667">
<div class="wrapper has-thumb" style="height:160px; background-image: url(http://www.indicepolitico.net/wp-content/uploads/2016/06/aurelio_contreras-490x293.jpg)" data-srcset-2x="http://www.indicepolitico.net/wp-content/uploads/2016/06/aurelio_contreras-980x586.jpg">
<a class="post-link" href="http://www.indicepolitico.net/rubrica-fidel-herrera-llego-la-hora-pagar/" rel="bookmark">
<div class="wrapper-inner">
<header class="entry-header">
<h2 class="entry-title" itemprop="headline">Rúbrica: Fidel Herrera: llegó la hora de pagar</h2>
</header>
</div>
</a>
<div class="entry-meta entry-categories"><div class="entry-category none"><a href="http://www.indicepolitico.net/category/aurelio-contreras-moreno/">Aurelio Contreras Moreno</a></div></div>    </div>
<meta itemprop="mainEntityOfPage" content="http://www.indicepolitico.net/rubrica-fidel-herrera-llego-la-hora-pagar/" /><meta itemprop="author" content="Luis Martinez"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2017-01-23T00:07:51+00:00"/><meta itemprop="dateModified" content="2017-01-23T00:55:18+00:00" /><meta itemprop="headline" content="Rúbrica: Fidel Herrera: llegó la hora de pagar"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2016/06/aurelio_contreras.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article>
</div> <!-- ./vc_col-xs-4 column --></div><!--./row-fluid-->
<div class="vc_row widget-row">
<div class="vc_col-xs-4 column">
<article class="radium-box radium-box-3 post-145570 post type-post status-publish format-standard has-post-thumbnail category-francisco-gomez tag-columna entry" data-aspect-ratio="1.6667">
<div class="wrapper has-thumb" style="height:160px; background-image: url(http://www.indicepolitico.net/wp-content/uploads/2016/08/francisco_gomez-490x293.jpg)" data-srcset-2x="http://www.indicepolitico.net/wp-content/uploads/2016/08/francisco_gomez-980x586.jpg">
<a class="post-link" href="http://www.indicepolitico.net/analisis-a-fondo-dar-a-luz-violencia/" rel="bookmark">
<div class="wrapper-inner">
<header class="entry-header">
<h2 class="entry-title" itemprop="headline">Análisis a Fondo: Dar a luz con violencia</h2>
</header>
</div>
</a>
<div class="entry-meta entry-categories"><div class="entry-category none"><a href="http://www.indicepolitico.net/category/francisco-gomez/">Francisco Gómez Maza</a></div></div>    </div>
<meta itemprop="mainEntityOfPage" content="http://www.indicepolitico.net/analisis-a-fondo-dar-a-luz-violencia/" /><meta itemprop="author" content="Luis Martinez"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2017-01-23T00:06:56+00:00"/><meta itemprop="dateModified" content="2017-01-23T00:58:46+00:00" /><meta itemprop="headline" content="Análisis a Fondo: Dar a luz con violencia"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2016/08/francisco_gomez.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article>
</div> <!-- ./vc_col-xs-4 column -->
<div class="vc_col-xs-4 column">
<article class="radium-box radium-box-3 post-143007 post type-post status-publish format-standard has-post-thumbnail category-hector-moctezuma-de-leon tag-columna entry" data-aspect-ratio="1.6667">
<div class="wrapper has-thumb" style="height:160px; background-image: url(http://www.indicepolitico.net/wp-content/uploads/2016/06/hector_moctezuma-490x293.jpg)" data-srcset-2x="http://www.indicepolitico.net/wp-content/uploads/2016/06/hector_moctezuma-980x586.jpg">
<a class="post-link" href="http://www.indicepolitico.net/circuito-cerrado-farah-autor-la-balandronada/" rel="bookmark">
<div class="wrapper-inner">
<header class="entry-header">
<h2 class="entry-title" itemprop="headline">Circuito Cerrado: Farah el autor de la balandronada</h2>
</header>
</div>
</a>
<div class="entry-meta entry-categories"><div class="entry-category none"><a href="http://www.indicepolitico.net/category/hector-moctezuma-de-leon/">Héctor Moctezuma de León</a></div></div>    </div>
<meta itemprop="mainEntityOfPage" content="http://www.indicepolitico.net/circuito-cerrado-farah-autor-la-balandronada/" /><meta itemprop="author" content="Luis Martinez"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2016-12-17T00:10:00+00:00"/><meta itemprop="dateModified" content="2016-12-17T09:25:59+00:00" /><meta itemprop="headline" content="Circuito Cerrado: Farah el autor de la balandronada"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2016/06/hector_moctezuma.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article>
</div> <!-- ./vc_col-xs-4 column -->
<div class="vc_col-xs-4 column">
<article class="radium-box radium-box-3 post-136215 post type-post status-publish format-standard has-post-thumbnail category-hector-moctezuma-de-leon tag-columna entry" data-aspect-ratio="1.6667">
<div class="wrapper has-thumb" style="height:160px; background-image: url(http://www.indicepolitico.net/wp-content/uploads/2016/06/hector_moctezuma-490x293.jpg)" data-srcset-2x="http://www.indicepolitico.net/wp-content/uploads/2016/06/hector_moctezuma-980x586.jpg">
<a class="post-link" href="http://www.indicepolitico.net/circuito-cerrado-le-debe-mancera-a-collins/" rel="bookmark">
<div class="wrapper-inner">
<header class="entry-header">
<h2 class="entry-title" itemprop="headline">Circuito Cerrado: ¿Qué le debe Mancera a Collins?</h2>
</header>
</div>
</a>
<div class="entry-meta entry-categories"><div class="entry-category none"><a href="http://www.indicepolitico.net/category/hector-moctezuma-de-leon/">Héctor Moctezuma de León</a></div></div>    </div>
<meta itemprop="mainEntityOfPage" content="http://www.indicepolitico.net/circuito-cerrado-le-debe-mancera-a-collins/" /><meta itemprop="author" content="Luis Martinez"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2016-09-22T00:10:57+00:00"/><meta itemprop="dateModified" content="2016-09-22T09:38:53+00:00" /><meta itemprop="headline" content="Circuito Cerrado: ¿Qué le debe Mancera a Collins?"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2016/06/hector_moctezuma.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article>
</div> <!-- ./vc_col-xs-4 column --></div><!--./row-fluid--></div></div></div><script> var Radium = Radium || {}; Radium.blocks = Radium.blocks || []; var block_uid_3_5885aa88be5ff = new Radium.block();
block_uid_3_5885aa88be5ff.id = "uid_3_5885aa88be5ff";
block_uid_3_5885aa88be5ff.args = '{"type":"posts_list","title":"false","post_type":"post","post_status":"publish","taxonomy":"category","limit":6,"ignore_sticky_posts":true,"cat_exclude":"","context":"related_posts","classes":"","content_limit":100,"show_excerpt":"false","more":"","columns":3,"style":"5","pagination_mode":"ajax","pagination":"","ajax_pagination":false,"infinite_scroll_limit":"","header_color":"","page":"","icon":"false","title_url":"","share_buttons":"false","post__not_in":[145571],"author__in":[2],"posts_per_page":6,"no_found_rows":true,"aspect_ratio":1.6667,"image_args":{"src":true,"options":{"w":490,"h":160}},"show_categories":"false","widget_id":"posts_list","wrapper_data_attrs":{"columns":3,"gutter_width":"20"},"paged":1}';
block_uid_3_5885aa88be5ff.current_page = '1';
block_uid_3_5885aa88be5ff.post_count = "6";
block_uid_3_5885aa88be5ff.found_posts = "0";
block_uid_3_5885aa88be5ff.infinite_scroll_limit = "";
block_uid_3_5885aa88be5ff.context = "related_posts";
block_uid_3_5885aa88be5ff.max_num_pages = "0";
Radium.blocks.push(block_uid_3_5885aa88be5ff );
</script><div class="author-archive-link">
<a class="button small transparent orange" href="http://www.indicepolitico.net/author/luis-martinezindicepolitico-com/">All posts by</a>
</div>
</div>
</aside><!--.related--></div></div><div class="comments-container"><div class="comments-content-container">	<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/los-trapos-al-sol-primer-ministro-mexico/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://www.indicepolitico.net/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<textarea id="comment" name="comment" cols="45" rows="8" required="required"></textarea>
<div class="comment-form-author clearfix">
<input id="author" name="author" type="text" value="" size="30" aria-required='true' required='required' />
<h6><label for="author">Name<span class="required">*</span></label></h6>
</div>
<div class="comment-form-email clearfix">
<input id="email" name="email" type="text" value="" size="30" aria-required='true' required='required' />
<h6><label for="email">Email<span class="required">*</span></label></h6>
</div>
<div class="comment-form-url clearfix">
<input id="url" name="url" type="text" value="" size="30" />
<h6><label for="url">Website</label></h6>
</div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='145571' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
</div><!-- #respond -->
</div></div></main><aside class="sidebar sidebar-primary widget-area" aria-label="Primary Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div class="widget-area-inner"><div id="text-3" class="radium-builder-widget clearfix widget widget_text"><div class="widget-wrap">			<div class="textwidget"></div>
</div></div>
<div id="search-2" class="radium-builder-widget clearfix widget widget_search"><div class="widget-wrap"><form class="searchform" method="get" action="http://www.indicepolitico.net">
<div class="clearfix default_searchform">
<input
type="search"
name="s" data-swplive="true" data-swpengine="default" data-swpconfig="default"
class="s"
onblur="if (this.value == '') {this.value = 'Search here...';}"
onfocus="if (this.value == 'Search here...') {this.value = '';}"
value="Search here..."
/>
<input type="submit" value="Search" class="button">
</div>
</form><!-- END #searchform -->
</div></div>
<div id="recent-posts-2" class="radium-builder-widget clearfix widget widget_recent_entries"><div class="widget-wrap">		<div class="section-title clearfix"><h4 class="widget-title">Entradas recientes</h4></div>
<ul>
<li>
<a href="http://www.indicepolitico.net/agresor-mexico-trump-epn/">El agresor de México no es Trump; es EPN</a>
</li>
<li>
<a href="http://www.indicepolitico.net/ahora-el-desabasto/">Ahora el desabasto</a>
</li>
<li>
<a href="http://www.indicepolitico.net/rubrica-fidel-herrera-llego-la-hora-pagar/">Rúbrica: Fidel Herrera: llegó la hora de pagar</a>
</li>
<li>
<a href="http://www.indicepolitico.net/analisis-a-fondo-dar-a-luz-violencia/">Análisis a Fondo: Dar a luz con violencia</a>
</li>
<li>
<a href="http://www.indicepolitico.net/los-trapos-al-sol-primer-ministro-mexico/">Los trapos al sol: El primer ministro de México&#8230;</a>
</li>
</ul>
</div></div>
<div id="recent-comments-2" class="radium-builder-widget clearfix widget widget_recent_comments"><div class="widget-wrap"><div class="section-title clearfix"><h4 class="widget-title">Comentarios recientes</h4></div>
<ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://los%20llanos%20noticias' rel='external nofollow' class='url'>arturo</a></span> en <a href="http://www.indicepolitico.net/golpe-mismos-se-lo-propinaron/#comment-3027">¿Golpe de Estado? ¡Ellos mismos se lo propinaron!</a></li><li class="recentcomments"><span class="comment-author-link">jose Cerventes</span> en <a href="http://www.indicepolitico.net/chicago-nuestro-bien/#comment-3016">Desde Chicago: ¿Es por nuestro bien?</a></li><li class="recentcomments"><span class="comment-author-link">Regulo León Arteta M.C.</span> en <a href="http://www.indicepolitico.net/la-costumbre-del-poder-militarizacion-presidencialismo/#comment-2953">La Costumbre del Poder: Militarización y presidencialismo</a></li><li class="recentcomments"><span class="comment-author-link">Noemi Zambrano</span> en <a href="http://www.indicepolitico.net/pena-acabo-ultimo-apoyo-los-soldados/#comment-2946">Peña acabó con su último apoyo: los soldados</a></li><li class="recentcomments"><span class="comment-author-link">José Luis Torre</span> en <a href="http://www.indicepolitico.net/los-sultanes-petroleros-corrupcion-gasolinazo/#comment-2906">Los sultanes petroleros: corrupción y gasolinazo</a></li></ul></div></div>
<div id="calendar-2" class="radium-builder-widget clearfix widget widget_calendar"><div class="widget-wrap"><div class="section-title clearfix"><h4 class="widget-title">Calendario</h4></div>
<div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
<caption>enero 2017</caption>
<thead>
<tr>
<th scope="col" title="Lunes">L</th>
<th scope="col" title="Martes">M</th>
<th scope="col" title="Miércoles">X</th>
<th scope="col" title="Jueves">J</th>
<th scope="col" title="Viernes">V</th>
<th scope="col" title="Sábado">S</th>
<th scope="col" title="Domingo">D</th>
</tr>
</thead>
<tfoot>
<tr>
<td colspan="3" id="prev"><a href="http://www.indicepolitico.net/2016/12/">&laquo; Dic</a></td>
<td class="pad">&nbsp;</td>
<td colspan="3" id="next" class="pad">&nbsp;</td>
</tr>
</tfoot>
<tbody>
<tr>
<td colspan="6" class="pad">&nbsp;</td><td><a href="http://www.indicepolitico.net/2017/01/01/" aria-label="Entradas publicadas el 1 January, 2017">1</a></td>
</tr>
<tr>
<td><a href="http://www.indicepolitico.net/2017/01/02/" aria-label="Entradas publicadas el 2 January, 2017">2</a></td><td><a href="http://www.indicepolitico.net/2017/01/03/" aria-label="Entradas publicadas el 3 January, 2017">3</a></td><td><a href="http://www.indicepolitico.net/2017/01/04/" aria-label="Entradas publicadas el 4 January, 2017">4</a></td><td><a href="http://www.indicepolitico.net/2017/01/05/" aria-label="Entradas publicadas el 5 January, 2017">5</a></td><td><a href="http://www.indicepolitico.net/2017/01/06/" aria-label="Entradas publicadas el 6 January, 2017">6</a></td><td><a href="http://www.indicepolitico.net/2017/01/07/" aria-label="Entradas publicadas el 7 January, 2017">7</a></td><td><a href="http://www.indicepolitico.net/2017/01/08/" aria-label="Entradas publicadas el 8 January, 2017">8</a></td>
</tr>
<tr>
<td><a href="http://www.indicepolitico.net/2017/01/09/" aria-label="Entradas publicadas el 9 January, 2017">9</a></td><td><a href="http://www.indicepolitico.net/2017/01/10/" aria-label="Entradas publicadas el 10 January, 2017">10</a></td><td><a href="http://www.indicepolitico.net/2017/01/11/" aria-label="Entradas publicadas el 11 January, 2017">11</a></td><td><a href="http://www.indicepolitico.net/2017/01/12/" aria-label="Entradas publicadas el 12 January, 2017">12</a></td><td><a href="http://www.indicepolitico.net/2017/01/13/" aria-label="Entradas publicadas el 13 January, 2017">13</a></td><td><a href="http://www.indicepolitico.net/2017/01/14/" aria-label="Entradas publicadas el 14 January, 2017">14</a></td><td><a href="http://www.indicepolitico.net/2017/01/15/" aria-label="Entradas publicadas el 15 January, 2017">15</a></td>
</tr>
<tr>
<td><a href="http://www.indicepolitico.net/2017/01/16/" aria-label="Entradas publicadas el 16 January, 2017">16</a></td><td><a href="http://www.indicepolitico.net/2017/01/17/" aria-label="Entradas publicadas el 17 January, 2017">17</a></td><td><a href="http://www.indicepolitico.net/2017/01/18/" aria-label="Entradas publicadas el 18 January, 2017">18</a></td><td><a href="http://www.indicepolitico.net/2017/01/19/" aria-label="Entradas publicadas el 19 January, 2017">19</a></td><td><a href="http://www.indicepolitico.net/2017/01/20/" aria-label="Entradas publicadas el 20 January, 2017">20</a></td><td><a href="http://www.indicepolitico.net/2017/01/21/" aria-label="Entradas publicadas el 21 January, 2017">21</a></td><td><a href="http://www.indicepolitico.net/2017/01/22/" aria-label="Entradas publicadas el 22 January, 2017">22</a></td>
</tr>
<tr>
<td id="today"><a href="http://www.indicepolitico.net/2017/01/23/" aria-label="Entradas publicadas el 23 January, 2017">23</a></td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
</tr>
<tr>
<td>30</td><td>31</td>
<td class="pad" colspan="5">&nbsp;</td>
</tr>
</tbody>
</table></div></div></div>
<div id="categories-2" class="radium-builder-widget clearfix widget widget_categories"><div class="widget-wrap"><div class="section-title clearfix"><h4 class="widget-title">Secciones</h4></div>
<ul>
<li class="cat-item cat-item-236"><a href="http://www.indicepolitico.net/category/alejandro-m-orihuela/" >Alejandro M. Orihuela</a>
</li>
<li class="cat-item cat-item-237"><a href="http://www.indicepolitico.net/category/antonio-balam/" >Antonio Balam</a>
</li>
<li class="cat-item cat-item-210"><a href="http://www.indicepolitico.net/category/aurelio-contreras-moreno/" >Aurelio Contreras Moreno</a>
</li>
<li class="cat-item cat-item-219"><a href="http://www.indicepolitico.net/category/cesarhvillafranca/" >Cesar H. Villafranca</a>
</li>
<li class="cat-item cat-item-189"><a href="http://www.indicepolitico.net/category/claudia-rodriguez/" >Claudia Rodríguez</a>
</li>
<li class="cat-item cat-item-220"><a href="http://www.indicepolitico.net/category/culturayespectaculos/" >Cultura y Espectáculos</a>
</li>
<li class="cat-item cat-item-221"><a href="http://www.indicepolitico.net/category/deportes/" >Deportes</a>
</li>
<li class="cat-item cat-item-222"><a href="http://www.indicepolitico.net/category/economia/" >Economía</a>
</li>
<li class="cat-item cat-item-234"><a href="http://www.indicepolitico.net/category/francisco-gomez/" >Francisco Gómez Maza</a>
</li>
<li class="cat-item cat-item-230"><a href="http://www.indicepolitico.net/category/francisco-guzman/" >Francisco Guzmán</a>
</li>
<li class="cat-item cat-item-232"><a href="http://www.indicepolitico.net/category/francisco_rodriguez/" >Francisco Rodríguez</a>
</li>
<li class="cat-item cat-item-211"><a href="http://www.indicepolitico.net/category/gregorio-ortega-molina/" >Gregorio Ortega Molina</a>
</li>
<li class="cat-item cat-item-190"><a href="http://www.indicepolitico.net/category/hector-moctezuma-de-leon/" >Héctor Moctezuma de León</a>
</li>
<li class="cat-item cat-item-224"><a href="http://www.indicepolitico.net/category/internacional/" >Internacional</a>
</li>
<li class="cat-item cat-item-235"><a href="http://www.indicepolitico.net/category/javier-penalosa-castro/" >Javier Peñalosa Castro</a>
</li>
<li class="cat-item cat-item-215"><a href="http://www.indicepolitico.net/category/joel-hernandez-santiago/" >Joél Hernández Santiago</a>
</li>
<li class="cat-item cat-item-239"><a href="http://www.indicepolitico.net/category/jorge-a-barrientos/" >Jorge A Barrientos</a>
</li>
<li class="cat-item cat-item-229"><a href="http://www.indicepolitico.net/category/jose-antonio-lara-peinado/" >José Antonio Lara Peinado</a>
</li>
<li class="cat-item cat-item-246"><a href="http://www.indicepolitico.net/category/juana-maria-nava-castillo/" >Juana María Nava Castillo</a>
</li>
<li class="cat-item cat-item-226"><a href="http://www.indicepolitico.net/category/justicia/" >Justicia</a>
</li>
<li class="cat-item cat-item-206"><a href="http://www.indicepolitico.net/category/lilia-arellano/" >Lilia Arellano</a>
</li>
<li class="cat-item cat-item-214"><a href="http://www.indicepolitico.net/category/magdalena-garcia-de-leon/" >Magdalena García de León</a>
</li>
<li class="cat-item cat-item-247"><a href="http://www.indicepolitico.net/category/marit-arevalo/" >Marit Arévalo</a>
</li>
<li class="cat-item cat-item-209"><a href="http://www.indicepolitico.net/category/moises-sanchez-limon/" >Moisés Sánchez Limón</a>
</li>
<li class="cat-item cat-item-225"><a href="http://www.indicepolitico.net/category/nacional/" >Nacional</a>
</li>
<li class="cat-item cat-item-245"><a href="http://www.indicepolitico.net/category/norberto-amaya-a/" >Norberto Amaya A</a>
</li>
<li class="cat-item cat-item-208"><a href="http://www.indicepolitico.net/category/ramses-ancira/" >Ramsés Ancira</a>
</li>
<li class="cat-item cat-item-233"><a href="http://www.indicepolitico.net/category/ruben-cazalet/" >Rubén Cazalet</a>
</li>
<li class="cat-item cat-item-228"><a href="http://www.indicepolitico.net/category/salud/" >Salud</a>
</li>
<li class="cat-item cat-item-240"><a href="http://www.indicepolitico.net/category/senado/" >Senado</a>
</li>
<li class="cat-item cat-item-1"><a href="http://www.indicepolitico.net/category/sin-categoria/" >Sin categoría</a>
</li>
<li class="cat-item cat-item-241"><a href="http://www.indicepolitico.net/category/victor-roccas/" >Víctor Roccas</a>
</li>
</ul>
</div></div>
<div id="uid_4_5885aa88e71b7" class="radium-builder-widget clearfix radium-builder-widget-ad-spot"  ></div><div id="uid_5_5885aa88e740b" class="radium-builder-widget radium-builder-widget-posts-list-tabbed loading clearfix   radium-builder-widget-posts-columns-1 radium-builder-widget-posts-style-2" data-columns="1" data-gutter_width="20" ><div class="section-title clearfix "><h3 class="widget-title heading"><span>Lo más leído</span></h3><div class="posts-list-tabbed-subcat-filter tabs-filter group-tabs clearfix"><ul class="nav nav-tabs clearfix tabs-count-3"><li class="btn btn-ripple active"><a href="#" data-id="popular-this-week" data-slug="popular-this-week"><span class="icon popular-this-week"></span><span class="tab-name">Week</span></a></li><li class="btn btn-ripple "><a href="#" data-id="popular-this-month" data-slug="popular-this-month"><span class="icon popular-this-month"></span><span class="tab-name">Month</span></a></li><li class="btn btn-ripple "><a href="#" data-id="popular-all-time" data-slug="popular-all-time"><span class="icon popular-all-time"></span><span class="tab-name">All Time</span></a></li><li class="stretch"></li></ul></div></div><div class="entry-page-wrapper"><div id="uid_5_5885aa88e740b_page_1" class="entry-page">
<div class="vc_row widget-row">
<div class="vc_col-xs-12 column">
<article class="radium-box radium-box-3 post-145396 post type-post status-publish format-standard has-post-thumbnail category-francisco_rodriguez tag-columna entry" data-aspect-ratio="1.6667">
<div class="wrapper has-thumb" style=" background-image: url(http://www.indicepolitico.net/wp-content/uploads/2016/06/francisco_rodriguez-1-321x192.jpg)" data-srcset-2x="http://www.indicepolitico.net/wp-content/uploads/2016/06/francisco_rodriguez-1-642x384.jpg">
<a class="post-link" href="http://www.indicepolitico.net/intereado-afan-del-ejercito-en-la-seguridad-interior/" rel="bookmark">
<div class="wrapper-inner">
<header class="entry-header">
<h2 class="entry-title" itemprop="headline">El intere$ado afán del Ejército en la seguridad interior</h2>
</header>
</div>
</a>
<div class="entry-meta entry-categories"><div class="entry-category none"><a href="http://www.indicepolitico.net/category/francisco_rodriguez/">Francisco Rodríguez</a></div></div><div class="post-action"><div class="share"><span class="share-icon"></span><div class="share-box radium-social-icons"><ul><li class="social-facebook" data-toggle=&quot;tooltip&quot; data-placement=&quot;top&quot; data-original-title=&quot;Share to Facebook&quot;><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.indicepolitico.net%2Fintereado-afan-del-ejercito-en-la-seguridad-interior%2F" target="_blank" title="" data-original-title="Share to Facebook"><i class="fa fa-facebook"></i></a></li><li class="social-google" data-toggle=&quot;tooltip&quot; data-placement=&quot;top&quot; data-original-title=&quot;Share to Google+&quot;><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.indicepolitico.net%2Fintereado-afan-del-ejercito-en-la-seguridad-interior%2F" target="_blank" title="" data-original-title="Share to Google+"><i class="fa fa-google-plus"></i></a></li><li class="social-twitter" data-toggle=&quot;tooltip&quot; data-placement=&quot;top&quot; data-original-title=&quot;Share to Google+&quot;><a href="https://twitter.com/share?text=El+intere%24ado+af%C3%A1n+del+Ej%C3%A9rcito+en+la+seguridad+interior&#038;url=http%3A%2F%2Fwww.indicepolitico.net%2Fintereado-afan-del-ejercito-en-la-seguridad-interior%2F" target="_blank" title="" data-original-title="Share to Google+"><i class="fa fa-twitter"></i></a></li></ul></div></div></div>    </div>
<meta itemprop="mainEntityOfPage" content="http://www.indicepolitico.net/intereado-afan-del-ejercito-en-la-seguridad-interior/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2017-01-20T00:12:55+00:00"/><meta itemprop="dateModified" content="2017-01-19T14:06:10+00:00" /><meta itemprop="headline" content="El intere$ado afán del Ejército en la seguridad interior"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2016/06/francisco_rodriguez-1.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article>
</div> <!-- ./vc_col-xs-12 column --></div><!--./row-fluid-->
<div class="vc_row widget-row">
<div class="vc_col-xs-12 column">
<article class="content-list-small clearfix has-thumb post-145468 post type-post status-publish format-standard has-post-thumbnail category-javier-penalosa-castro tag-columna entry">
<div class="entry-media">
<div class="post-thumb preload image-loading">
<a href="http://www.indicepolitico.net/los-peores-augurios/"   ><img src="http://www.indicepolitico.net/wp-content/uploads/2016/06/javier_peñalosa-100x59.jpg" srcset="http://www.indicepolitico.net/wp-content/uploads/2016/06/javier_peñalosa-200x118.jpg"  width="100" height="59"  alt=""  /></a>
</div>
</div>
<header class="entry-header">
<h3 class="entry-title">
<a href="http://www.indicepolitico.net/los-peores-augurios/" title="Permalink to Con los peores augurios" rel="bookmark">Con los peores augurios</a>
</h3><!-- END .entry-title -->
<div class="entry-meta">
<a href="http://www.indicepolitico.net/los-peores-augurios/"><time class="entry-time" itemprop="datePublished" datetime="2017-01-21T00:07:55+00:00"><span class="date-display">2 days ago</span></time></a>        <span class="dot"></span>
<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><span class="label">By</span> <a href="http://www.indicepolitico.net/author/admin/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">admin</span></a></span><span class="entry-views"><span class="label">Views</span> <span class="views-count">540</span></span>    </div>
</header><!-- END .entry-header -->
<meta itemprop="mainEntityOfPage" content="http://www.indicepolitico.net/los-peores-augurios/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2017-01-21T00:07:55+00:00"/><meta itemprop="dateModified" content="2017-01-21T00:58:05+00:00" /><meta itemprop="headline" content="Con los peores augurios"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2016/06/javier_peñalosa.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article><!-- END #post-145468 -->
</div> <!-- ./vc_col-xs-12 column --></div><!--./row-fluid-->
<div class="vc_row widget-row">
<div class="vc_col-xs-12 column">
<article class="content-list-small clearfix has-thumb post-145470 post type-post status-publish format-standard has-post-thumbnail category-jose-antonio-lara-peinado tag-columna entry">
<div class="entry-media">
<div class="post-thumb preload image-loading">
<a href="http://www.indicepolitico.net/pedagogia-la-muerte-trabajar-ninos-agresivos-inmersos-en-la-violencia-la-delincuencia-en-mexico/"   ><img src="http://www.indicepolitico.net/wp-content/uploads/2016/06/Jose_Antonio_Lara_Peinado-100x59.jpg" srcset="http://www.indicepolitico.net/wp-content/uploads/2016/06/Jose_Antonio_Lara_Peinado-200x118.jpg"  width="100" height="59"  alt=""  /></a>
</div>
</div>
<header class="entry-header">
<h3 class="entry-title">
<a href="http://www.indicepolitico.net/pedagogia-la-muerte-trabajar-ninos-agresivos-inmersos-en-la-violencia-la-delincuencia-en-mexico/" title="Permalink to Pedagogía de la muerte o cómo trabajar con niños agresivos inmersos en la violencia y la delincuencia en México" rel="bookmark">Pedagogía de la muerte o cómo trabajar con niños agresivos inmersos en la violencia y la delincuencia en México</a>
</h3><!-- END .entry-title -->
<div class="entry-meta">
<a href="http://www.indicepolitico.net/pedagogia-la-muerte-trabajar-ninos-agresivos-inmersos-en-la-violencia-la-delincuencia-en-mexico/"><time class="entry-time" itemprop="datePublished" datetime="2017-01-21T00:06:03+00:00"><span class="date-display">2 days ago</span></time></a>        <span class="dot"></span>
<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><span class="label">By</span> <a href="http://www.indicepolitico.net/author/admin/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">admin</span></a></span><span class="entry-views"><span class="label">Views</span> <span class="views-count">339</span></span>    </div>
</header><!-- END .entry-header -->
<meta itemprop="mainEntityOfPage" content="http://www.indicepolitico.net/pedagogia-la-muerte-trabajar-ninos-agresivos-inmersos-en-la-violencia-la-delincuencia-en-mexico/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2017-01-21T00:06:03+00:00"/><meta itemprop="dateModified" content="2017-01-21T01:01:38+00:00" /><meta itemprop="headline" content="Pedagogía de la muerte o cómo trabajar con niños agresivos inmersos en la violencia y la delincuencia en México"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2016/06/Jose_Antonio_Lara_Peinado.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article><!-- END #post-145470 -->
</div> <!-- ./vc_col-xs-12 column --></div><!--./row-fluid-->
<div class="vc_row widget-row">
<div class="vc_col-xs-12 column">
<article class="content-list-small clearfix has-thumb post-145444 post type-post status-publish format-standard has-post-thumbnail category-joel-hernandez-santiago tag-columna entry">
<div class="entry-media">
<div class="post-thumb preload image-loading">
<a href="http://www.indicepolitico.net/adolescencia-en-peligro/"   ><img src="http://www.indicepolitico.net/wp-content/uploads/2016/06/joel_hernandez-100x59.jpg" srcset="http://www.indicepolitico.net/wp-content/uploads/2016/06/joel_hernandez-200x118.jpg"  width="100" height="59"  alt=""  /></a>
</div>
</div>
<header class="entry-header">
<h3 class="entry-title">
<a href="http://www.indicepolitico.net/adolescencia-en-peligro/" title="Permalink to Adolescencia en peligro" rel="bookmark">Adolescencia en peligro</a>
</h3><!-- END .entry-title -->
<div class="entry-meta">
<a href="http://www.indicepolitico.net/adolescencia-en-peligro/"><time class="entry-time" itemprop="datePublished" datetime="2017-01-20T00:08:21+00:00"><span class="date-display">3 days ago</span></time></a>        <span class="dot"></span>
<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><span class="label">By</span> <a href="http://www.indicepolitico.net/author/admin/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">admin</span></a></span><span class="entry-views"><span class="label">Views</span> <span class="views-count">254</span></span>    </div>
</header><!-- END .entry-header -->
<meta itemprop="mainEntityOfPage" content="http://www.indicepolitico.net/adolescencia-en-peligro/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2017-01-20T00:08:21+00:00"/><meta itemprop="dateModified" content="2017-01-20T11:40:08+00:00" /><meta itemprop="headline" content="Adolescencia en peligro"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2016/06/joel_hernandez.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article><!-- END #post-145444 -->
</div> <!-- ./vc_col-xs-12 column --></div><!--./row-fluid-->
<div class="vc_row widget-row">
<div class="vc_col-xs-12 column">
<article class="content-list-small clearfix has-thumb post-145307 post type-post status-publish format-standard has-post-thumbnail category-francisco_rodriguez tag-columna entry">
<div class="entry-media">
<div class="post-thumb preload image-loading">
<a href="http://www.indicepolitico.net/gabinete-epn-resuelve-ni-la-tabla-del-uno/"   ><img src="http://www.indicepolitico.net/wp-content/uploads/2016/06/francisco_rodriguez-1-100x59.jpg" srcset="http://www.indicepolitico.net/wp-content/uploads/2016/06/francisco_rodriguez-1-200x118.jpg"  width="100" height="59"  alt=""  /></a>
</div>
</div>
<header class="entry-header">
<h3 class="entry-title">
<a href="http://www.indicepolitico.net/gabinete-epn-resuelve-ni-la-tabla-del-uno/" title="Permalink to Gabinete de EPN: no resuelve ¡ni la tabla del uno!" rel="bookmark">Gabinete de EPN: no resuelve ¡ni la tabla del uno!</a>
</h3><!-- END .entry-title -->
<div class="entry-meta">
<a href="http://www.indicepolitico.net/gabinete-epn-resuelve-ni-la-tabla-del-uno/"><time class="entry-time" itemprop="datePublished" datetime="2017-01-19T00:12:10+00:00"><span class="date-display">4 days ago</span></time></a>        <span class="dot"></span>
<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><span class="label">By</span> <a href="http://www.indicepolitico.net/author/admin/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">admin</span></a></span><span class="entry-views"><span class="label">Views</span> <span class="views-count">6418</span></span>    </div>
</header><!-- END .entry-header -->
<meta itemprop="mainEntityOfPage" content="http://www.indicepolitico.net/gabinete-epn-resuelve-ni-la-tabla-del-uno/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2017-01-19T00:12:10+00:00"/><meta itemprop="dateModified" content="2017-01-19T00:14:07+00:00" /><meta itemprop="headline" content="Gabinete de EPN: no resuelve ¡ni la tabla del uno!"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2016/06/francisco_rodriguez-1.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article><!-- END #post-145307 -->
</div> <!-- ./vc_col-xs-12 column --></div><!--./row-fluid--></div></div><div class="prev-next-wrap"><a href="#" class="ajax-prev-page disabled button button-secondary grey tiny" id="prev-page-uid_5_5885aa88e740b" data-block_id="uid_5_5885aa88e740b"><i class="icon icon-menu-left"></i></a><a href="#"  class="ajax-next-page button button-secondary grey tiny" id="next-page-uid_5_5885aa88e740b" data-block_id="uid_5_5885aa88e740b"><i class="icon icon-menu-right"></i></a></div></div><script> var Radium = Radium || {}; Radium.blocks = Radium.blocks || []; var block_uid_5_5885aa88e740b = new Radium.block();
block_uid_5_5885aa88e740b.id = "uid_5_5885aa88e740b";
block_uid_5_5885aa88e740b.args = '{"type":"posts_list_tabbed","title":"Lo m\u00e1s le\u00eddo","post_type":null,"post_status":"publish","taxonomy":"category","limit":"5","ignore_sticky_posts":true,"cat_exclude":"","context":"widget_area","classes":"","content_limit":100,"show_excerpt":"true","more":"Read more","columns":"1","style":"2","pagination":"","pagination_mode":"ajax","ajax_pagination":"prev-next","infinite_scroll_limit":"","header_color":"","page":"","filter":"","tabs":"popular-this-week|popular-this-month|popular-all-time","tab_titles":"Week|Month|All Time","tab_icons":"true","icon":"auto","title_url":"","share_buttons":"","sort":"popular-this-week","category__in":"","category_ids":"","tag_slug":"","author_ids":"","offset":"","installed_post_types":"post","ajax_filter_ids":"","filter_default_txt":"All","image_width":"321","image_aspect_ratio":"","gutter_width":"","exclude_cat_children":null,"tag__in":"","tag_ids":"","author":"-multiple-","term_id":"","post__in":"","query_string":"","filter_category_ids":"","filter_tag_slug":"","filter_author_ids":"","show_date":"","show_author":"","show_views":"","show_category":"","widget_id":"posts_list_tabbed","wrapper_data_attrs":{"columns":"1","gutter_width":"20"},"paged":1,"image_args":{"src":true,"options":{"w":"321"}},"aspect_ratio":1.6667}';
block_uid_5_5885aa88e740b.current_page = '1';
block_uid_5_5885aa88e740b.post_count = "5";
block_uid_5_5885aa88e740b.found_posts = "87";
block_uid_5_5885aa88e740b.infinite_scroll_limit = "";
block_uid_5_5885aa88e740b.context = "widget_area";
block_uid_5_5885aa88e740b.max_num_pages = "18";
Radium.blocks.push(block_uid_5_5885aa88e740b );
</script></div></aside></div></div><div class="radium-ad-spot radium-ad-type-self-hosted radium-ad-footer radium-ad-align-center show-on-desktop vc_hidden-md vc_hidden-sm vc_hidden-xs"><div class="radium-ad-spot-title">advertisement</div><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Indice Bottom -->
<ins class="adsbygoogle"
style="display:inline-block;width:728px;height:90px"
data-ad-client="ca-pub-5088128661902497"
data-ad-slot="7214425413"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></center></div><div class="site-footer has-container"><div class="container"><div class="footer-menu"><nav class="nav nav-horizontal"><ul id="menu-footer-menu" class="menu radium-nav-menu menu-footer"><li class="menu-item-first menu-item-last menu-item-"><a></a></li>
</ul></nav></div><footer class="site-colophon" itemscope="itemscope" itemtype="http://schema.org/WPFooter"><div class="site-creds" role="contentinfo"><div class="site-copyright">Todos los derechos reservados Francisco Rodríguez - Índice Político ©México, D.F. 2017 www.indicepolitico.com</div></div><div id="gototop"><div class="cross"><span class="bloc-h"></span><span class="bloc-v"></span></div><span class="icon-arrow-top"></span><a href="#site-container" rel="nofollow">Back to top</a></div></footer></div></div>    <div id="global-loading" class="loading-dots">
<span class="dot-1"></span>
<span class="dot-2"></span>
<span class="dot-3"></span>
</div>
<div id="global-alert" class="alert alert-message"></div>
</div><div id="fly-in-box" class="post-listing fly-in-right">
<a href="#" id="fly-in-state"><i class="fa"></i></a>
<div class="entry-header"><h3>Recommended</h3></div>
<div id="uid_7_5885aa8919300" class="radium-builder-widget radium-builder-widget-flyin-posts loading clearfix   radium-builder-widget-posts-columns-1 radium-builder-widget-posts-style-3" data-columns="1" data-gutter_width="20" ><div class="entry-page-wrapper"><div id="uid_7_5885aa8919300_page_1" class="entry-page">
<div class="vc_row widget-row">
<div class="vc_col-xs-12 column">
<article class="content-list-small clearfix has-thumb post-145564 post type-post status-publish format-standard has-post-thumbnail category-francisco_rodriguez tag-columna entry">
<div class="entry-media">
<div class="post-thumb preload image-loading">
<a href="http://www.indicepolitico.net/agresor-mexico-trump-epn/"   ><img src="http://www.indicepolitico.net/wp-content/uploads/2016/06/francisco_rodriguez-1-100x59.jpg" srcset="http://www.indicepolitico.net/wp-content/uploads/2016/06/francisco_rodriguez-1-200x118.jpg"  width="100" height="59"  alt=""  /></a>
</div>
</div>
<header class="entry-header">
<h3 class="entry-title">
<a href="http://www.indicepolitico.net/agresor-mexico-trump-epn/" title="Permalink to El agresor de México no es Trump; es EPN" rel="bookmark">El agresor de México no es Trump; es EPN</a>
</h3><!-- END .entry-title -->
<div class="entry-meta">
<a href="http://www.indicepolitico.net/agresor-mexico-trump-epn/"><time class="entry-time" itemprop="datePublished" datetime="2017-01-23T00:12:19+00:00"><span class="date-display">50 minutes ago</span></time></a>        <span class="dot"></span>
<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><span class="label">By</span> <a href="http://www.indicepolitico.net/author/luis-martinezindicepolitico-com/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">Luis Martinez</span></a></span><span class="entry-views"><span class="label">Views</span> <span class="views-count">0</span></span>    </div>
</header><!-- END .entry-header -->
<meta itemprop="mainEntityOfPage" content="http://www.indicepolitico.net/agresor-mexico-trump-epn/" /><meta itemprop="author" content="Luis Martinez"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2017-01-23T00:12:19+00:00"/><meta itemprop="dateModified" content="2017-01-23T00:52:13+00:00" /><meta itemprop="headline" content="El agresor de México no es Trump; es EPN"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2016/06/francisco_rodriguez-1.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article><!-- END #post-145564 -->
</div> <!-- ./vc_col-xs-12 column --></div><!--./row-fluid--></div></div></div><script> var Radium = Radium || {}; Radium.blocks = Radium.blocks || []; var block_uid_7_5885aa8919300 = new Radium.block();
block_uid_7_5885aa8919300.id = "uid_7_5885aa8919300";
block_uid_7_5885aa8919300.args = '{"type":"flyin_posts","title":false,"post_type":"post","post_status":"publish","taxonomy":"category","limit":"1","ignore_sticky_posts":true,"cat_exclude":"","context":"flyin","classes":"","content_limit":100,"show_excerpt":"true","more":"Read more","columns":1,"style":3,"pagination_mode":"ajax","pagination":"","ajax_pagination":"","infinite_scroll_limit":"","header_color":"","page":"","icon":"auto","title_url":"","share_buttons":true,"category_ids":"","post__not_in":[145571],"category__in":[214],"widget_id":"flyin_posts","wrapper_data_attrs":{"columns":1,"gutter_width":"20"},"paged":1}';
block_uid_7_5885aa8919300.current_page = '1';
block_uid_7_5885aa8919300.post_count = "1";
block_uid_7_5885aa8919300.found_posts = "10007";
block_uid_7_5885aa8919300.infinite_scroll_limit = "";
block_uid_7_5885aa8919300.context = "flyin";
block_uid_7_5885aa8919300.max_num_pages = "10007";
Radium.blocks.push(block_uid_7_5885aa8919300 );
</script>
</div><aside class="sidebar sidebar-off-canvas widget-area dark-widget-area" aria-label="Off Canvas Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div class="sidebar-off-canvas-mask"></div><div class="sidebar-off-canvas-top"><div class="site-logo-sidebar-wrapper"><a class="off-canvas-logo" style="min-width:289px;height:46px;" href="http://www.indicepolitico.net/" title="Indice Político" rel="home">Indice Político</a></div></div><div class="sidebar-off-canvas-widgets"><div id="text-2" class="radium-builder-widget clearfix widget widget_text"><div class="widget-wrap">			<div class="textwidget">Sómos un espacio de comunicación que es de usted 
y es para usted, es el Indice, que es un indicador, que es el dedo con que señalamos o indicamos, pero sobremanera, es el espacio en el que usted, junto con nosotros, nos comunicaremos diariamente para indicar cuales son los temas Políticos que nos interesan a todos.</div>
</div></div>
</div><div class="sidebar-off-canvas-bottom"><div class="radium-social-icons"><div id="uid_8_5885aa8940e57" class="radium-builder-widget clearfix radium-builder-widget-social-icons"  ><div class="radium-social-icons"><ul class="alignleft clearfix"><li class="social-facebook"><a href="#" ><i class="fa fa-facebook"></i></a></li><li class="social-twitter"><a href="#" ><i class="fa fa-twitter"></i></a></li><li class="social-instagram"><a href="#" ><i class="fa fa-instagram"></i></a></li></ul></div></div></div><div class="site-creds" role="contentinfo"><div class="site-copyright">Todos los derechos reservados Francisco Rodríguez - Índice Político ©México, D.F. 2017 www.indicepolitico.com</div></div></div></aside><div id="dpsp-floating-sidebar" class=" dpsp-position-left dpsp-shape-rectangular  dpsp-hide-on-mobile dpsp-button-style-1 dpsp-has-button-background "><ul class="dpsp-networks-btns-wrapper dpsp-networks-btns-sidebar"><li><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.indicepolitico.net%2Flos-trapos-al-sol-primer-ministro-mexico%2F&t=Los+trapos+al+sol%3A+El+primer+ministro+de+M%C3%A9xico..." class="dpsp-network-btn dpsp-facebook dpsp-no-label dpsp-first"><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="https://twitter.com/intent/tweet?text=Los+trapos+al+sol%3A+El+primer+ministro+de+M%C3%A9xico...&url=http%3A%2F%2Fwww.indicepolitico.net%2Flos-trapos-al-sol-primer-ministro-mexico%2F" class="dpsp-network-btn dpsp-twitter dpsp-no-label"><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.indicepolitico.net%2Flos-trapos-al-sol-primer-ministro-mexico%2F" class="dpsp-network-btn dpsp-google-plus dpsp-no-label dpsp-last"><span class="dpsp-network-label-wrapper"></span></a></li></ul></div><script type='text/javascript' src='http://www.indicepolitico.net/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.indicepolitico.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var radium_framework_globals = {"theme_color_site_wide":"#F3F3F3","js_dir":"http:\/\/www.indicepolitico.net\/wp-content\/themes\/newsfront\/assets\/frontend\/js\/","ajaxurl":"http:\/\/www.indicepolitico.net\/wp-admin\/admin-ajax.php","sticky_header":"1","sticky_widget_areas":"1","back_to_top":"true","comments_hidden":null,"theme_url":"http:\/\/www.indicepolitico.net\/wp-content\/themes\/newsfront","ajax_error_message":"Sorry, unable to load more posts. Please try again.","ajax_error_message2":"Sorry, unable to load this post using ajax. Redirecting...","ajax_error_quick_view":"Sorry, unable to load this product. Redirecting...","cart_added_message":"has been added to the shopping cart.","flyin_posts_disable_time":"","popup_inline_images":"1","retina_support":"1","main_logo_media":"{\"id\":\"1917\",\"height\":\"46\",\"width\":\"289\",\"thumbnail\":\"http:\\\/\\\/www.indicepolitico.net\\\/wp-content\\\/uploads\\\/2016\\\/06\\\/logo_indicepolitico_black-150x46.png\"}","magnific_popup_translation_tPrev":"Previous Image","magnific_popup_translation_tNext":"Next Image","magnific_popup_translation_tCounter":"%curr% of %total%","magnific_popup_translation_ajax_tError":"<a href=\"%url%\">The content<\/a> could not be loaded.","magnific_popup_translation_image_tError":"<a href=\"%url%\">The image<\/a> could not be loaded.","google_ads_dfp_id":null,"newsticker_options":{"delay":4000,"typingDelay":75,"effect":"typing","pauseHover":false}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.indicepolitico.net/wp-content/themes/newsfront/assets/frontend/js/plugins.min.js?ver=1.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var radium_post_views = {"ajaxurl":"http:\/\/www.indicepolitico.net\/wp-admin\/admin-ajax.php","post_id":"145571"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.indicepolitico.net/wp-content/themes/newsfront/assets/frontend/js/main.min.js?ver=1.7.2'></script>
<script type='text/javascript' src='http://www.indicepolitico.net/wp-includes/js/comment-reply.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.indicepolitico.net/wp-content/themes/newsfront/assets/frontend/js/jquery.validate.min.js?ver=1.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var searchwp_live_search_params = [];
searchwp_live_search_params = {"ajaxurl":"http:\/\/www.indicepolitico.net\/wp-admin\/admin-ajax.php","config":{"default":{"engine":"default","input":{"delay":500,"min_chars":3},"results":{"position":"bottom","width":"auto","offset":{"x":0,"y":5}},"spinner":{"lines":10,"length":8,"width":4,"radius":8,"corners":1,"rotate":0,"direction":1,"color":"#000","speed":1,"trail":60,"shadow":false,"hwaccel":false,"className":"spinner","zIndex":2000000000,"top":"50%","left":"50%"}}},"msg_no_config_found":"No valid SearchWP Live Search configuration found!"};;
/* ]]> */
</script>
<script type='text/javascript' src='http://www.indicepolitico.net/wp-content/plugins/radium-live-ajax-search/assets/javascript/searchwp-live-search.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.indicepolitico.net/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=4.12.1'></script>
<script type='text/javascript' src='http://www.indicepolitico.net/wp-includes/js/wp-embed.min.js?ver=4.7.1'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=333830560156492&version=v2.3";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</body>
</html><!-- WP Fastest Cache file was created in 3.6654930114746 seconds, on 23-01-17 1:02:33 --><!-- via php -->