<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es-MX"
xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="es-MX"
xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="es-MX"
xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="es-MX"
xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"><!--<![endif]-->
<head><meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>La Costumbre del Poder: “43” pretextos para la injusticia - Indice Político</title>
<script>
/* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
if ( typeof WebFontConfig === "undefined" ) {
WebFontConfig = new Object();
}
WebFontConfig['google'] = {families: ['PT+Serif:400,700,400italic,700italic', 'Montserrat:400,700', 'Kaushan+Script:400&amp;subset=latin']};
(function() {
var wf = document.createElement( 'script' );
wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
wf.type = 'text/javascript';
wf.async = 'true';
var s = document.getElementsByTagName( 'script' )[0];
s.parentNode.insertBefore( wf, s );
})();
</script>
<!-- This site is optimized with the Yoast SEO plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.indicepolitico.net/la-costumbre-del-poder-43-pretextos-la-injusticia/" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La Costumbre del Poder: “43” pretextos para la injusticia - Indice Político" />
<meta property="og:description" content="* Transidos por el dolor y entregados a la esterilidad de la protesta callejera, a la manipulación de su abogado y las organizaciones de derechos humanos, dejarán de lado la propuesta inteligente para honrar la memoria de sus hijos, y es muy posible que terminen en una negociación Gregorio Ortega Molina Dolidos, torpes como consecuencia &hellip;" />
<meta property="og:url" content="http://www.indicepolitico.net/la-costumbre-del-poder-43-pretextos-la-injusticia/" />
<meta property="og:site_name" content="Indice Político" />
<meta property="article:tag" content="columna" />
<meta property="article:section" content="Gregorio Ortega Molina" />
<meta property="article:published_time" content="2017-03-20T00:04:41-06:00" />
<meta property="article:modified_time" content="2017-03-19T22:35:41-06:00" />
<meta property="og:updated_time" content="2017-03-19T22:35:41-06:00" />
<meta property="og:image" content="http://www.indicepolitico.net/wp-content/uploads/2016/06/gregorio_ortega.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="860" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="* Transidos por el dolor y entregados a la esterilidad de la protesta callejera, a la manipulación de su abogado y las organizaciones de derechos humanos, dejarán de lado la propuesta inteligente para honrar la memoria de sus hijos, y es muy posible que terminen en una negociación Gregorio Ortega Molina Dolidos, torpes como consecuencia [&hellip;]" />
<meta name="twitter:title" content="La Costumbre del Poder: “43” pretextos para la injusticia - Indice Político" />
<meta name="twitter:image" content="http://www.indicepolitico.net/wp-content/uploads/2016/06/gregorio_ortega.jpg" />
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Indice Político &raquo; Feed" href="http://www.indicepolitico.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Indice Político &raquo; RSS de los comentarios" href="http://www.indicepolitico.net/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.indicepolitico.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='contact-form-7-css'  href='http://www.indicepolitico.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='dpsp-frontend-style-css'  href='http://www.indicepolitico.net/wp-content/plugins/social-pug/assets/css/style-frontend.css?ver=4.7.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='radium-style-css'  href='http://www.indicepolitico.net/wp-content/themes/newsfront/assets/frontend/css/style.min.css?ver=1.7.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='radium-font-awesome-css'  href='http://www.indicepolitico.net/wp-content/themes/newsfront/assets/vendor/fontawesome/css/font-awesome.min.css?ver=1.7.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='radium-theme-mobile-css'  href='http://www.indicepolitico.net/wp-content/themes/newsfront/assets/frontend/css/mobile.css?ver=1.7.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='radium-framework-options-css'  href='//www.indicepolitico.net/wp-content/uploads/newsfront-2612-style.css?ver=1465867676' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.indicepolitico.net/wp-content/cache/wpfc-minified/d915e8e635ddfc41f831a32526ac7cbc/1489188561index.css" media="all"/>
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.0.16 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');
__gaTracker('create', 'UA-1231534-18', 'auto');
__gaTracker('set', 'forceSSL', true);
__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript'>
/* <![CDATA[ */
var radium_script = {"post_id":"148885","ajaxurl":"http:\/\/www.indicepolitico.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src='//www.indicepolitico.net/wp-content/cache/wpfc-minified/30e3e2dde32608d3513554ee79376104/1489188644index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://www.indicepolitico.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='http://www.indicepolitico.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!-- <script type='text/javascript' src='http://www.indicepolitico.net/wp-content/plugins/social-pug/assets/js/front-end.js?ver=4.7.3'></script> -->
<!-- <script type='text/javascript' src='http://www.indicepolitico.net/wp-content/themes/newsfront/assets/frontend/js/modernizr-custom.js?ver=4.7.3'></script> -->
<link rel='https://api.w.org/' href='http://www.indicepolitico.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.indicepolitico.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.indicepolitico.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.3" />
<link rel='shortlink' href='http://www.indicepolitico.net/?p=148885' />
<link rel="alternate" type="application/json+oembed" href="http://www.indicepolitico.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.indicepolitico.net%2Fla-costumbre-del-poder-43-pretextos-la-injusticia%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.indicepolitico.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.indicepolitico.net%2Fla-costumbre-del-poder-43-pretextos-la-injusticia%2F&#038;format=xml" />
<meta property="fb:app_id" content="333830560156492"/><style type="text/css" data-source="Social Pug"></style><meta name="twitter:card" 		content="summary" /><meta property="og:url"			content="http://www.indicepolitico.net/la-costumbre-del-poder-43-pretextos-la-injusticia/" /><meta property="og:type"			content="article" /><meta property="og:title"			content="La Costumbre del Poder: “43” pretextos para la injusticia" /><meta property="og:description" 	content="* Transidos por el dolor y entregados a la esterilidad de la protesta callejera, a" /><meta property="og:image" 		content="http://www.indicepolitico.net/wp-content/uploads/2016/06/gregorio_ortega-1024x688.jpg" /><script>
var Radium = Radium || {}; // global storage for the Radium site;
Radium.blocks = []; //here we store all the items for the current page
Radium.block = function () {
this.id = '';
this.block_type = '';
this.args = '';
};
</script><link rel="icon" href="http://www.indicepolitico.net/wp-content/uploads/2016/06/cropped-Favicon_Indice-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.indicepolitico.net/wp-content/uploads/2016/06/cropped-Favicon_Indice-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.indicepolitico.net/wp-content/uploads/2016/06/cropped-Favicon_Indice-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.indicepolitico.net/wp-content/uploads/2016/06/cropped-Favicon_Indice-270x270.jpg" />
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.indicepolitico.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="icon" href="http://www.indicepolitico.net/wp-content/uploads/2016/06/cropped-Favicon_Indice-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.indicepolitico.net/wp-content/uploads/2016/06/cropped-Favicon_Indice-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.indicepolitico.net/wp-content/uploads/2016/06/cropped-Favicon_Indice-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.indicepolitico.net/wp-content/uploads/2016/06/cropped-Favicon_Indice-270x270.jpg" />
<style type="text/css" title="dynamic-css" class="options-output">h1,h2,h3,h4,h5,h6,.site-header{font-family:Montserrat;font-weight:normal;font-style:normal;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h1,h2,h3,h4,h5,h6,.site-header,{opacity: 0;}.ie.wf-loading h1,h2,h3,h4,h5,h6,.site-header,{visibility: hidden;}h1, .h1{opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h1, .h1,{opacity: 0;}.ie.wf-loading h1, .h1,{visibility: hidden;}h2, .h2{opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h2, .h2,{opacity: 0;}.ie.wf-loading h2, .h2,{visibility: hidden;}h3, .h3{opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h3, .h3,{opacity: 0;}.ie.wf-loading h3, .h3,{visibility: hidden;}h4, .h4{opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h4, .h4,{opacity: 0;}.ie.wf-loading h4, .h4,{visibility: hidden;}h5, .h5{opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h5, .h5,{opacity: 0;}.ie.wf-loading h5, .h5,{visibility: hidden;}h6, .h6{opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h6, .h6,{opacity: 0;}.ie.wf-loading h6, .h6,{visibility: hidden;}p{font-family:"PT Serif";font-weight:normal;font-style:normal;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading p,{opacity: 0;}.ie.wf-loading p,{visibility: hidden;}.nav-primary > ul > li > a, .nav-primary > ul > li > a .menu-title-outer, .header-secondary nav ul li > a{font-family:Montserrat;font-weight:normal;font-style:normal;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading .nav-primary > ul > li > a, .nav-primary > ul > li > a .menu-title-outer, .header-secondary nav ul li > a,{opacity: 0;}.ie.wf-loading .nav-primary > ul > li > a, .nav-primary > ul > li > a .menu-title-outer, .header-secondary nav ul li > a,{visibility: hidden;}.nav-primary > ul > li > ul li > a, .nav-primary > ul > li .radium-mega-menu-columns ul li a{font-family:"PT Serif";font-weight:normal;font-style:normal;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading .nav-primary > ul > li > ul li > a, .nav-primary > ul > li .radium-mega-menu-columns ul li a,{opacity: 0;}.ie.wf-loading .nav-primary > ul > li > ul li > a, .nav-primary > ul > li .radium-mega-menu-columns ul li a,{visibility: hidden;}.radium-builder-widget-banner h1, .radium-builder-widget-banner h2, .radium-builder-widget-banner h3, .radium-builder-widget-banner h4, .radium-builder-widget-banner h5, .radium-builder-widget-banner h6{font-family:"Kaushan Script";font-weight:400;font-style:normal;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading .radium-builder-widget-banner h1, .radium-builder-widget-banner h2, .radium-builder-widget-banner h3, .radium-builder-widget-banner h4, .radium-builder-widget-banner h5, .radium-builder-widget-banner h6,{opacity: 0;}.ie.wf-loading .radium-builder-widget-banner h1, .radium-builder-widget-banner h2, .radium-builder-widget-banner h3, .radium-builder-widget-banner h4, .radium-builder-widget-banner h5, .radium-builder-widget-banner h6,{visibility: hidden;}</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body class="post-template-default single single-post postid-148885 single-format-standard skin-default desktop singular group-blog radium-header-sticky boxed content-sidebar single-view-wide header-banner-active footer-banner-active wpb-js-composer js-comp-ver-5.0.1 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/Blog"><div class="site-container"><header class="site-header header-sticky has-container header-left" itemscope="itemscope" itemtype="http://schema.org/WPHeader"><div class="container">    <div class="header-secondary">
<div class="container clearfix">
<div class="pull-left ">
<nav class="nav nav-horizontal"><ul id="menu-header-menu" class="nav nav-horizontal"><li id="menu-item-" class="menu-item-first menu-item-last menu-item-"><a></a></li>
</ul></nav>                                    </div>
<div class="pull-right ">
</div>
</div>
</div>
<div class="header-primary">
<div class="site-id">
<div class="site-description">
<div class="site-title-wrapper" itemprop="headline"><div class="site-title"><a class="logo" style="min-width:309px;height:46px;" href="http://www.indicepolitico.net/" title="Indice Político" rel="home">Indice Político</a></div></div>            </div>
</div>
<nav class="nav nav-horizontal nav-primary main_menu">
<form class="searchform" method="get" action="http://www.indicepolitico.net">
<div class="clearfix default_searchform">
<input
data-swplive="true" 
type="search"
name="s"
class="s"
onblur="if (this.value == '') {this.value = 'Teclear búsqueda';}"
onfocus="if (this.value == 'Teclear búsqueda') {this.value = '';}"
value="Teclear búsqueda"
/>
<input type="submit" value="Buscar" class="button">
</div>
</form><!-- END #searchform -->
<button class="menu-trigger show-on-small button">Menu</button>
<div class="sidebar-toggle">
<a class="sidebar-toggle-btn" data-effect="st-sidebar-effect-2">
<div class="hamburger">
<span class="patty"></span>
<span class="patty"></span>
<span class="patty"></span>
<span class="patty"></span>
<span class="patty"></span>
<span class="patty"></span>
</div>
</a>
</div><ul id="menu-main-menu" class="radium_mega menu dl-menu"><li id="menu-item-" class="menu-item-first menu-item-last has-one-col-dropdown" itemprop="name"><a itemprop="name"><span class="menu-title-outer"><span class="menu-title"></span></span></a></li>
</ul>
</nav>
<div class="header-tools">
<div class="header-search-icon">
<div class="search-icon">
<span class="search-toggle"></span>
</div>
</div>
</div>
</div>
<div class="search-bar"><form class="searchform" method="get" action="http://www.indicepolitico.net">
<div class="clearfix default_searchform">
<input
data-swplive="true" 
type="search"
name="s"
class="s"
onblur="if (this.value == '') {this.value = 'Teclear búsqueda';}"
onfocus="if (this.value == 'Teclear búsqueda') {this.value = '';}"
value="Teclear búsqueda"
/>
<input type="submit" value="Buscar" class="button">
</div>
</form><!-- END #searchform -->
<span class="search-close"></span></div><div class="breaking-bar closed breaking-bar-style-custom" data-type="popular-this-month" data-interval="4000" data-animation="3">
<div class="container">
<div class="breaking">
<div class="breaking-stories">
<span class="close-btn">Close</span>
<div class="breaking-story">
<strong>Últimas noticias</strong>
<div class="news-ticker">
<ul>
<li class="ticker-item">
<span class="headline-wrapper">
<a href="http://www.indicepolitico.net/mexico-en-manos-kurshner-yernito-trump/" class="headline">México, en manos de Kurshner, el yernito de Trump</a>
<a href="http://www.indicepolitico.net/mexico-en-manos-kurshner-yernito-trump/" class="button-transparent"><span>Leer más</span></a>
</span>
</li>
<li class="ticker-item">
<span class="headline-wrapper">
<a href="http://www.indicepolitico.net/mexico-atrapado-locos-reptilianos-borderline/" class="headline">México atrapado entre locos y reptilianos borderline</a>
<a href="http://www.indicepolitico.net/mexico-atrapado-locos-reptilianos-borderline/" class="button-transparent"><span>Leer más</span></a>
</span>
</li>
<li class="ticker-item">
<span class="headline-wrapper">
<a href="http://www.indicepolitico.net/trump-dinero-la-guerra-epn-deuda-crisis/" class="headline">Trump, dinero para la guerra; EPN, deuda para más crisis</a>
<a href="http://www.indicepolitico.net/trump-dinero-la-guerra-epn-deuda-crisis/" class="button-transparent"><span>Leer más</span></a>
</span>
</li>
<li class="ticker-item">
<span class="headline-wrapper">
<a href="http://www.indicepolitico.net/los-cadaveres-calderon/" class="headline">¿Y los cadáveres de Calderón?</a>
<a href="http://www.indicepolitico.net/los-cadaveres-calderon/" class="button-transparent"><span>Leer más</span></a>
</span>
</li>
<li class="ticker-item">
<span class="headline-wrapper">
<a href="http://www.indicepolitico.net/moche-british-petroleum-calderon-zavala/" class="headline">Moche de British Petroleum para Calderón-Zavala</a>
<a href="http://www.indicepolitico.net/moche-british-petroleum-calderon-zavala/" class="button-transparent"><span>Leer más</span></a>
</span>
</li>
</ul>
</div>
</div><!-- #breaking-story -->
</div><!-- #breaking-stories -->
</div><!-- #breaking -->
</div>
</div><!-- #breaking-bar -->
</div></header><div class="radium-ad-spot radium-ad-type-self-hosted radium-ad-header radium-ad-align-center show-on-desktop vc_hidden-md vc_hidden-sm vc_hidden-xs"><div class="radium-ad-spot-title">advertisement</div><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Indice Top -->
<ins class="adsbygoogle"
style="display:inline-block;width:728px;height:90px"
data-ad-client="ca-pub-5088128661902497"
data-ad-slot="2784225811"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></center></div><div class="site-inner"><div class="content-sidebar-wrap"><main class="content"><article class="post-148885 post type-post status-publish format-standard has-post-thumbnail category-gregorio-ortega-molina tag-columna entry" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost"><header class="entry-header"><div class="entry-meta entry-categories"><div class="entry-category transparent none"><a href="http://www.indicepolitico.net/category/gregorio-ortega-molina/">Gregorio Ortega Molina</a></div></div><h1 class="entry-title" itemprop="headline">La Costumbre del Poder: “43” pretextos para la injusticia</h1> 
<p class="entry-meta"><a href="http://www.indicepolitico.net/la-costumbre-del-poder-43-pretextos-la-injusticia/"><time class="entry-time" itemprop="datePublished" datetime="2017-03-20T00:04:41+00:00"><span class="label">Date</span><span class="date-display">20 marzo, 2017</span></time></a><span class="entry-views"><span class="label">Views</span> <span class="views-count">0</span></span><span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><span class="label">By</span> <a href="http://www.indicepolitico.net/author/admin/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">admin</span></a></span></p><div class="share-links-wrapper post-share-links position-right clearfix">
<div class="share-total vc_hidden-xs">
<span>Shares</span>
<span class="count">0</span>        </div>
<div class="share-links-wrapper-inner clearfix">
<a class="button share-link share-link-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.indicepolitico.net%2Fla-costumbre-del-poder-43-pretextos-la-injusticia%2F" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=440,width=660');return false;" title="Facebook" target="_blank">
<i class="fa fa-facebook"></i>
<span class="share-text">Facebook</span>
<span class="screen-reader-text">Share on facebook</span>
</a>
<a class="button share-link share-link-twitter" href="http://twitter.com/share?text=La+Costumbre+del+Poder%3A+%E2%80%9C43%E2%80%9D+pretextos+para+la+injusticia+%40%23&url=http%3A%2F%2Fwww.indicepolitico.net%2Fla-costumbre-del-poder-43-pretextos-la-injusticia%2F" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=440,width=660');return false;">
<i class="fa fa-twitter"></i>
<span class="share-text">Twitter</span>
<span class="screen-reader-text">Tweet it</span>
</a>
<a class="button share-link share-link-google-plus vc_hidden-xs" href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=http://http%3A%2F%2Fwww.indicepolitico.net%2Fla-costumbre-del-poder-43-pretextos-la-injusticia%2F" title="Googleplus" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=440,width=660');return false;">
<i class="fa fa-google-plus"></i>
<span class="share-text">Google+</span>
<span class="screen-reader-text">Share on google+</span>
</a>
<a class="button share-link share-link-linkedin vc_hidden-xs" href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.indicepolitico.net%2Fla-costumbre-del-poder-43-pretextos-la-injusticia%2F&title=La+Costumbre+del+Poder%3A+%E2%80%9C43%E2%80%9D+pretextos+para+la+injusticia" title="Linkedin" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=690,width=750');return false;">
<i class="fa fa-linkedin"></i>
<span class="share-text">Linkedin</span>
<span class="screen-reader-text">Share on linkedin</span>
</a>
<a class="button share-link share-link-reddit vc_hidden-xs" href="https://reddit.com/submit?url=http://http%3A%2F%2Fwww.indicepolitico.net%2Fla-costumbre-del-poder-43-pretextos-la-injusticia%2F&amp;title=http://La+Costumbre+del+Poder%3A+%E2%80%9C43%E2%80%9D+pretextos+para+la+injusticia" target="_blank">
<i class="fa fa-reddit"></i>
<span class="share-text">Reddit</span>
<span class="screen-reader-text">Read it on Reddit</span>
</a>
<a class="button share-link share-link-whatsapp vc_visible-xs" href="whatsapp://send?text=La Costumbre del Poder: “43” pretextos para la injusticia" data-action="share/whatsapp/share">
<i class="fa fa-whatsapp"></i>
<span class="share-text">Whatsapp</span>
<span class="screen-reader-text">Share on whatsapp</span>
</a>
</button>
<a class="button share-link share-link-email" href="mailto:?subject=I wanted you to see this site&amp;body=Check out our website http://www.indicepolitico.net." title="Share by Email">
<i class="fa fa-envelope-o"></i>
<span class="share-text">Share on Email</span>
<span class="screen-reader-text">Mail it</span>
</a>
</div>
<button class="share-link share-link-more-toggle vc_hidden-xs">
<span> + </span>
</button>
</div></header><div class="entry-media"><a href="http://www.indicepolitico.net/wp-content/uploads/2016/06/gregorio_ortega.jpg" class="radium-modal-image"  ><img src="http://www.indicepolitico.net/wp-content/uploads/2016/06/gregorio_ortega-985x450.jpg" srcset="http://www.indicepolitico.net/wp-content/uploads/2016/06/gregorio_ortega-1280x584.jpg"  width="985" height="450"  alt=""  /></a></div><div class="entry-content" itemprop="text"><aside class="aside-post "><h6 class="aside-heading">People Also Read</h6><div class="aside-post-list"><a href="http://www.indicepolitico.net/la-costumbre-del-poder-politicos-solemnes-torvos/" class="post-title">La Costumbre del Poder: Políticos, o solemnes o torvos</a><a href="http://www.indicepolitico.net/la-costumbre-del-poder-tache-en-derechos-humanos/" class="post-title">La Costumbre del Poder: Tache en Derechos Humanos</a><a href="http://www.indicepolitico.net/la-costumbre-del-poder-problema-caja/" class="post-title">La Costumbre del Poder: Problema de caja</a><a href="http://www.indicepolitico.net/la-costumbre-del-poder-torturar-mujeres/" class="post-title">La Costumbre del Poder: Torturar mujeres</a><a href="http://www.indicepolitico.net/la-costumbre-del-poder-al-inegi-al-ife/" class="post-title">La Costumbre del Poder: Al INEGI como al IFE</a><a href="http://www.indicepolitico.net/la-costumbre-del-poder-barbosa-traidor/" class="post-title">La Costumbre del Poder: Barbosa el traidor</a></div>
</aside>
<div itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating">
<div itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing">
<meta itemprop="name" content="La Costumbre del Poder: “43” pretextos para la injusticia">
</div>
<meta itemprop="ratingCount" content="0">
<meta itemprop="ratingValue" content="0">
</div>
<div itemprop="review" itemscope itemtype="http://schema.org/Review">
<meta itemprop="author" itemscope itemtype="http://schema.org/Person" content="admin">
<div itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing">
<meta itemprop="name" content="La Costumbre del Poder: “43” pretextos para la injusticia">
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="Indice Político">
</div>
<meta itemprop="reviewBody" content="">
<meta itemprop="datePublished" content="2017-03-20T00:04:41+00:00">
<meta itemprop="dateModified" content="2017-03-19T22:35:41+00:00" />
</div>
<div class="entry-rating stars top">
<div class="inner">
<div class="aggregate-rating">
<span class="user-review-description">
<strong><span class="your-rating" style="display:none;">Your Rating</span><span class="user-rating">User Rating</span></strong>:
<span class="score">
0</span> <em>( <span class="count">0</span> votes )</em>
</span>
<div class="user-review-rating">
<div class="user-rating-stars-outer">
<div class="rating-stars-wrapper">
<div class="rating-stars" style="width:00%;"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<p><em>* Transidos por el dolor y entregados a la esterilidad de la protesta callejera, a la manipulación de su abogado y las organizaciones de derechos humanos, dejarán de lado la propuesta inteligente para honrar la memoria de sus hijos, y es muy posible que terminen en una negociación</em></p>
<p>Gregorio Ortega Molina</p>
<p>Dolidos, torpes como consecuencia de la desesperanza y la manipulación de su abogado y los medios, los padres de los “43” se escudan en su dolor para, a su vez, maltratar a quienes nada tuvieron que ver con el asesinato y desaparición de los cadáveres de sus hijos.</p>
<p>Al tomar las casetas de peaje en las carreteras federales se castigan a ellos mismos, porque cuando lo que “condonan” a los automovilistas corresponde a CAPUFE, regalan dinero fiscal, su propiedad, pues; si se trata de carreteras concesionadas lesionan los intereses de los concesionarios, que seguramente trasladan al gobierno esa pérdida, pues si el Estado a veces acude presto en ayuda de la sociedad en general, siempre corre a toda velocidad para proteger los intereses empresariales, a estas alturas confundidos con los de la nación.</p>
<p>Veo las imágenes y leo sobre la ocupación que hicieron los padres de los “43” a una gasolinera ubicada en los cruces de Sullivan, Reforma e Insurgentes. Regalaron lo que no es de ellos.</p>
<p>Por lo pronto perjudicaron a los despachadores, que viven de las propinas. Es una realidad. Su salario es menos que exiguo. ¿Pueden sentirse orgullosos? No lesionaron a Pemex, en todo caso perjudicaron al concesionario, y con toda seguridad éste tiene un seguro que cubre contra robo, pues lo que hicieron puede caer dentro de ese delito.</p>
<p>Esas acciones supuestamente realizadas para mantener en la memoria colectiva la imagen de sus hijos muertos, únicamente desprestigian, hartan y resultan contraproducentes para su causa. Motivan desaprobación.</p>
<p>¿Qué hacer para que el suceso no pase al olvido, para que la desaparición de 43 despojos humanos no quede sepultada por la fuerza del Estado y las necesidades del gobierno? Sencillo: actuar con inteligencia.</p>
<p>Primero, tienen los elementos necesarios para formular las preguntas idóneas y exigir las respuestas adecuadas; después deben acudir a las instancias internacionales y documentar el hecho, a efecto de que se pronuncien; estar siempre presentes en la CNDH para que -sin ser vinculantes- cumplan con las recomendaciones formuladas en las instancias estatales y nacionales, e insistir en la presencia en la prensa internacional, pues a nadie dejó satisfecha la respuesta de la PGR al reportaje del NYT, al que calificó de prueba legalmente inexistente porque no hay rastro de esa investigación en la Institución Federal de Procuración de Justicia, cuando es justamente lo contrario.</p>
<p>Pero no, transidos por el dolor y entregados a la esterilidad de la protesta callejera, a la manipulación de su abogado y las organizaciones de derechos humanos, dejarán de lado la propuesta inteligente para honrar la memoria de sus hijos, y es muy posible que terminen en una negociación que trascienda las necesidades de que el crimen no se refleje, por ningún concepto, en los resultados electorales de 2018.</p>
<p>www.gregorioortega.glob</p>
<div id="dpsp-content-bottom" class="dpsp-content-wrapper dpsp-shape-rectangular dpsp-column-auto dpsp-hide-on-mobile dpsp-button-style-1 dpsp-has-icon-background dpsp-has-button-background"><ul class="dpsp-networks-btns-wrapper dpsp-networks-btns-content"><li><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.indicepolitico.net%2Fla-costumbre-del-poder-43-pretextos-la-injusticia%2F&t=La+Costumbre+del+Poder%3A+%E2%80%9C43%E2%80%9D+pretextos+para+la+injusticia" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.indicepolitico.net%2Fla-costumbre-del-poder-43-pretextos-la-injusticia%2F&amp;t=La+Costumbre+del+Poder%3A+%E2%80%9C43%E2%80%9D+pretextos+para+la+injusticia', 'Facebook');" rel="nofollow"  class="dpsp-network-btn dpsp-facebook dpsp-first"><span class="dpsp-network-label-wrapper"><span class="dpsp-network-label">Facebook</span></span></a></li><li><a href="https://twitter.com/intent/tweet?text=La+Costumbre+del+Poder%3A+%E2%80%9C43%E2%80%9D+pretextos+para+la+injusticia&url=http%3A%2F%2Fwww.indicepolitico.net%2Fla-costumbre-del-poder-43-pretextos-la-injusticia%2F" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://twitter.com/intent/tweet?text=La+Costumbre+del+Poder%3A+%E2%80%9C43%E2%80%9D+pretextos+para+la+injusticia&amp;url=http%3A%2F%2Fwww.indicepolitico.net%2Fla-costumbre-del-poder-43-pretextos-la-injusticia%2F', 'Twitter');" rel="nofollow"  class="dpsp-network-btn dpsp-twitter"><span class="dpsp-network-label-wrapper"><span class="dpsp-network-label">Twitter</span></span></a></li><li><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.indicepolitico.net%2Fla-costumbre-del-poder-43-pretextos-la-injusticia%2F" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://plus.google.com/share?url=http%3A%2F%2Fwww.indicepolitico.net%2Fla-costumbre-del-poder-43-pretextos-la-injusticia%2F', 'Google+');" rel="nofollow"  class="dpsp-network-btn dpsp-google-plus dpsp-last"><span class="dpsp-network-label-wrapper"><span class="dpsp-network-label">Google+</span></span></a></li></ul></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentarios</h3><p><fb:comments-count href=http://www.indicepolitico.net/la-costumbre-del-poder-43-pretextos-la-injusticia/></fb:comments-count> Comentarios</p><div class="fb-comments" data-href="http://www.indicepolitico.net/la-costumbre-del-poder-43-pretextos-la-injusticia/" data-numposts="5" data-width="100%" data-colorscheme="light"></div><div class="radium-ad-spot radium-ad-type-self-hosted radium-ad-content_bottom radium-ad-align-left show-on-desktop vc_hidden-md vc_hidden-sm vc_hidden-xs"><div class="radium-ad-spot-title">advertisement</div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Side Bar Indice -->
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-5088128661902497"
data-ad-slot="8691158616"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><footer class="entry-footer"><p class="entry-meta"><span class="entry-tags"><span>Tagged With</span><a href="http://www.indicepolitico.net/tag/columna/" rel="tag">columna</a></span></p><div class="share-links-wrapper post-share-links position-right clearfix">
<div class="share-total vc_hidden-xs">
<span>Shares</span>
<span class="count">0</span>        </div>
<div class="share-links-wrapper-inner clearfix">
<a class="button share-link share-link-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.indicepolitico.net%2Fla-costumbre-del-poder-43-pretextos-la-injusticia%2F" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=440,width=660');return false;" title="Facebook" target="_blank">
<i class="fa fa-facebook"></i>
<span class="share-text">Facebook</span>
<span class="screen-reader-text">Share on facebook</span>
</a>
<a class="button share-link share-link-twitter" href="http://twitter.com/share?text=La+Costumbre+del+Poder%3A+%E2%80%9C43%E2%80%9D+pretextos+para+la+injusticia+%40%23&url=http%3A%2F%2Fwww.indicepolitico.net%2Fla-costumbre-del-poder-43-pretextos-la-injusticia%2F" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=440,width=660');return false;">
<i class="fa fa-twitter"></i>
<span class="share-text">Twitter</span>
<span class="screen-reader-text">Tweet it</span>
</a>
<a class="button share-link share-link-google-plus vc_hidden-xs" href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=http://http%3A%2F%2Fwww.indicepolitico.net%2Fla-costumbre-del-poder-43-pretextos-la-injusticia%2F" title="Googleplus" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=440,width=660');return false;">
<i class="fa fa-google-plus"></i>
<span class="share-text">Google+</span>
<span class="screen-reader-text">Share on google+</span>
</a>
<a class="button share-link share-link-linkedin vc_hidden-xs" href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.indicepolitico.net%2Fla-costumbre-del-poder-43-pretextos-la-injusticia%2F&title=La+Costumbre+del+Poder%3A+%E2%80%9C43%E2%80%9D+pretextos+para+la+injusticia" title="Linkedin" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=690,width=750');return false;">
<i class="fa fa-linkedin"></i>
<span class="share-text">Linkedin</span>
<span class="screen-reader-text">Share on linkedin</span>
</a>
<a class="button share-link share-link-reddit vc_hidden-xs" href="https://reddit.com/submit?url=http://http%3A%2F%2Fwww.indicepolitico.net%2Fla-costumbre-del-poder-43-pretextos-la-injusticia%2F&amp;title=http://La+Costumbre+del+Poder%3A+%E2%80%9C43%E2%80%9D+pretextos+para+la+injusticia" target="_blank">
<i class="fa fa-reddit"></i>
<span class="share-text">Reddit</span>
<span class="screen-reader-text">Read it on Reddit</span>
</a>
<a class="button share-link share-link-whatsapp vc_visible-xs" href="whatsapp://send?text=La Costumbre del Poder: “43” pretextos para la injusticia" data-action="share/whatsapp/share">
<i class="fa fa-whatsapp"></i>
<span class="share-text">Whatsapp</span>
<span class="screen-reader-text">Share on whatsapp</span>
</a>
</button>
<a class="button share-link share-link-email" href="mailto:?subject=I wanted you to see this site&amp;body=Check out our website http://www.indicepolitico.net." title="Share by Email">
<i class="fa fa-envelope-o"></i>
<span class="share-text">Share on Email</span>
<span class="screen-reader-text">Mail it</span>
</a>
</div>
<button class="share-link share-link-more-toggle vc_hidden-xs">
<span> + </span>
</button>
</div></footer><meta itemprop="mainEntityOfPage" content="http://www.indicepolitico.net/la-costumbre-del-poder-43-pretextos-la-injusticia/" /><meta itemprop="author" content="admin"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2016/06/logo_indicepolitico_black.png"><meta itemprop="width" content="289"><meta itemprop="height" content="46"></div><meta itemprop="name" content="Indice Político"></div><meta itemprop="datePublished" content="2017-03-20T00:04:41+00:00"><meta itemprop="dateModified" content="2017-03-19T22:35:41+00:00" /><meta itemprop="headline" content="La Costumbre del Poder: “43” pretextos para la injusticia"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2016/06/gregorio_ortega.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"></div><meta itemprop="interactionCount" content="UserComments:0"/></article><div class="related-posts-tabs related-posts"><div class="group-tabs"><ul class="nav nav-tabs clearfix"><li class="active"><a href="#related-by-taxonomy" data-toggle="tab">Related Posts</a></li><li><a href="#related-by-author" data-toggle="tab">More Posts by  admin</a></li></ul></div><div class="tab-content">
<aside id="related-by-taxonomy" class="related-by-taxonomy tab-pane fade in active">
<div class="inner">
<div id="uid_2_58cf777bcc9aa" class="radium-builder-widget radium-builder-widget-posts-list loading clearfix   radium-builder-widget-posts-columns-3 radium-builder-widget-posts-style-5" data-columns="3" data-gutter_width="20" ><div class="entry-page-wrapper"><div id="uid_2_58cf777bcc9aa_page_1" class="entry-page">
<div class="vc_row widget-row">
<div class="vc_col-xs-4 column">
<article class="radium-box radium-box-3 post-148796 post type-post status-publish format-standard has-post-thumbnail category-gregorio-ortega-molina tag-columna entry" data-aspect-ratio="1.6667">
<div class="wrapper has-thumb" style="height:160px; background-image: url(http://www.indicepolitico.net/wp-content/uploads/2016/06/gregorio_ortega-490x293.jpg)" data-srcset-2x="http://www.indicepolitico.net/wp-content/uploads/2016/06/gregorio_ortega-980x586.jpg">
<a class="post-link" href="http://www.indicepolitico.net/la-costumbre-del-poder-politicos-solemnes-torvos/" rel="bookmark">
<div class="wrapper-inner">
<header class="entry-header">
<h2 class="entry-title" itemprop="headline">La Costumbre del Poder: Políticos, o solemnes o torvos</h2>
</header>
</div>
</a>
<div class="entry-meta entry-categories"><div class="entry-category none"><a href="http://www.indicepolitico.net/category/gregorio-ortega-molina/">Gregorio Ortega Molina</a></div></div>    </div>
<meta itemprop="mainEntityOfPage" content="http://www.indicepolitico.net/la-costumbre-del-poder-politicos-solemnes-torvos/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2017-03-17T00:02:20+00:00"/><meta itemprop="dateModified" content="2017-03-16T22:26:07+00:00" /><meta itemprop="headline" content="La Costumbre del Poder: Políticos, o solemnes o torvos"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2016/06/gregorio_ortega.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article>
</div> <!-- ./vc_col-xs-4 column -->
<div class="vc_col-xs-4 column">
<article class="radium-box radium-box-3 post-148725 post type-post status-publish format-standard has-post-thumbnail category-gregorio-ortega-molina tag-columna entry" data-aspect-ratio="1.6667">
<div class="wrapper has-thumb" style="height:160px; background-image: url(http://www.indicepolitico.net/wp-content/uploads/2016/06/gregorio_ortega-490x293.jpg)" data-srcset-2x="http://www.indicepolitico.net/wp-content/uploads/2016/06/gregorio_ortega-980x586.jpg">
<a class="post-link" href="http://www.indicepolitico.net/la-costumbre-del-poder-tache-en-derechos-humanos/" rel="bookmark">
<div class="wrapper-inner">
<header class="entry-header">
<h2 class="entry-title" itemprop="headline">La Costumbre del Poder: Tache en Derechos Humanos</h2>
</header>
</div>
</a>
<div class="entry-meta entry-categories"><div class="entry-category none"><a href="http://www.indicepolitico.net/category/gregorio-ortega-molina/">Gregorio Ortega Molina</a></div></div>    </div>
<meta itemprop="mainEntityOfPage" content="http://www.indicepolitico.net/la-costumbre-del-poder-tache-en-derechos-humanos/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2017-03-16T00:06:33+00:00"/><meta itemprop="dateModified" content="2017-03-15T20:07:10+00:00" /><meta itemprop="headline" content="La Costumbre del Poder: Tache en Derechos Humanos"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2016/06/gregorio_ortega.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article>
</div> <!-- ./vc_col-xs-4 column -->
<div class="vc_col-xs-4 column">
<article class="radium-box radium-box-3 post-148653 post type-post status-publish format-standard has-post-thumbnail category-gregorio-ortega-molina tag-columna entry" data-aspect-ratio="1.6667">
<div class="wrapper has-thumb" style="height:160px; background-image: url(http://www.indicepolitico.net/wp-content/uploads/2016/06/gregorio_ortega-490x293.jpg)" data-srcset-2x="http://www.indicepolitico.net/wp-content/uploads/2016/06/gregorio_ortega-980x586.jpg">
<a class="post-link" href="http://www.indicepolitico.net/la-costumbre-del-poder-problema-caja/" rel="bookmark">
<div class="wrapper-inner">
<header class="entry-header">
<h2 class="entry-title" itemprop="headline">La Costumbre del Poder: Problema de caja</h2>
</header>
</div>
</a>
<div class="entry-meta entry-categories"><div class="entry-category none"><a href="http://www.indicepolitico.net/category/gregorio-ortega-molina/">Gregorio Ortega Molina</a></div></div>    </div>
<meta itemprop="mainEntityOfPage" content="http://www.indicepolitico.net/la-costumbre-del-poder-problema-caja/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2017-03-15T00:07:16+00:00"/><meta itemprop="dateModified" content="2017-03-14T23:20:41+00:00" /><meta itemprop="headline" content="La Costumbre del Poder: Problema de caja"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2016/06/gregorio_ortega.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article>
</div> <!-- ./vc_col-xs-4 column --></div><!--./row-fluid-->
<div class="vc_row widget-row">
<div class="vc_col-xs-4 column">
<article class="radium-box radium-box-3 post-148598 post type-post status-publish format-standard has-post-thumbnail category-gregorio-ortega-molina tag-columna entry" data-aspect-ratio="1.6667">
<div class="wrapper has-thumb" style="height:160px; background-image: url(http://www.indicepolitico.net/wp-content/uploads/2016/06/gregorio_ortega-490x293.jpg)" data-srcset-2x="http://www.indicepolitico.net/wp-content/uploads/2016/06/gregorio_ortega-980x586.jpg">
<a class="post-link" href="http://www.indicepolitico.net/la-costumbre-del-poder-torturar-mujeres/" rel="bookmark">
<div class="wrapper-inner">
<header class="entry-header">
<h2 class="entry-title" itemprop="headline">La Costumbre del Poder: Torturar mujeres</h2>
</header>
</div>
</a>
<div class="entry-meta entry-categories"><div class="entry-category none"><a href="http://www.indicepolitico.net/category/gregorio-ortega-molina/">Gregorio Ortega Molina</a></div></div>    </div>
<meta itemprop="mainEntityOfPage" content="http://www.indicepolitico.net/la-costumbre-del-poder-torturar-mujeres/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2017-03-14T00:07:51+00:00"/><meta itemprop="dateModified" content="2017-03-13T20:46:42+00:00" /><meta itemprop="headline" content="La Costumbre del Poder: Torturar mujeres"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2016/06/gregorio_ortega.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article>
</div> <!-- ./vc_col-xs-4 column -->
<div class="vc_col-xs-4 column">
<article class="radium-box radium-box-3 post-148525 post type-post status-publish format-standard has-post-thumbnail category-gregorio-ortega-molina tag-columna entry" data-aspect-ratio="1.6667">
<div class="wrapper has-thumb" style="height:160px; background-image: url(http://www.indicepolitico.net/wp-content/uploads/2016/06/gregorio_ortega-490x293.jpg)" data-srcset-2x="http://www.indicepolitico.net/wp-content/uploads/2016/06/gregorio_ortega-980x586.jpg">
<a class="post-link" href="http://www.indicepolitico.net/la-costumbre-del-poder-al-inegi-al-ife/" rel="bookmark">
<div class="wrapper-inner">
<header class="entry-header">
<h2 class="entry-title" itemprop="headline">La Costumbre del Poder: Al INEGI como al IFE</h2>
</header>
</div>
</a>
<div class="entry-meta entry-categories"><div class="entry-category none"><a href="http://www.indicepolitico.net/category/gregorio-ortega-molina/">Gregorio Ortega Molina</a></div></div>    </div>
<meta itemprop="mainEntityOfPage" content="http://www.indicepolitico.net/la-costumbre-del-poder-al-inegi-al-ife/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2017-03-13T00:06:08+00:00"/><meta itemprop="dateModified" content="2017-03-12T21:36:04+00:00" /><meta itemprop="headline" content="La Costumbre del Poder: Al INEGI como al IFE"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2016/06/gregorio_ortega.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article>
</div> <!-- ./vc_col-xs-4 column -->
<div class="vc_col-xs-4 column">
<article class="radium-box radium-box-3 post-148418 post type-post status-publish format-standard has-post-thumbnail category-gregorio-ortega-molina tag-columna entry" data-aspect-ratio="1.6667">
<div class="wrapper has-thumb" style="height:160px; background-image: url(http://www.indicepolitico.net/wp-content/uploads/2016/06/gregorio_ortega-490x293.jpg)" data-srcset-2x="http://www.indicepolitico.net/wp-content/uploads/2016/06/gregorio_ortega-980x586.jpg">
<a class="post-link" href="http://www.indicepolitico.net/la-costumbre-del-poder-barbosa-traidor/" rel="bookmark">
<div class="wrapper-inner">
<header class="entry-header">
<h2 class="entry-title" itemprop="headline">La Costumbre del Poder: Barbosa el traidor</h2>
</header>
</div>
</a>
<div class="entry-meta entry-categories"><div class="entry-category none"><a href="http://www.indicepolitico.net/category/gregorio-ortega-molina/">Gregorio Ortega Molina</a></div></div>    </div>
<meta itemprop="mainEntityOfPage" content="http://www.indicepolitico.net/la-costumbre-del-poder-barbosa-traidor/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2017-03-10T00:05:36+00:00"/><meta itemprop="dateModified" content="2017-03-09T20:54:23+00:00" /><meta itemprop="headline" content="La Costumbre del Poder: Barbosa el traidor"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2016/06/gregorio_ortega.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article>
</div> <!-- ./vc_col-xs-4 column --></div><!--./row-fluid--></div></div></div><script> var Radium = Radium || {}; Radium.blocks = Radium.blocks || []; var block_uid_2_58cf777bcc9aa = new Radium.block();
block_uid_2_58cf777bcc9aa.id = "uid_2_58cf777bcc9aa";
block_uid_2_58cf777bcc9aa.args = '{"type":"posts_list","title":"false","post_type":"post","post_status":"publish","taxonomy":"category","limit":6,"ignore_sticky_posts":true,"cat_exclude":"","context":"related_posts","classes":"","content_limit":100,"show_excerpt":"false","more":"","columns":3,"style":"5","pagination_mode":"ajax","pagination":"","ajax_pagination":false,"infinite_scroll_limit":"","header_color":"","page":"","icon":"false","title_url":"","share_buttons":"false","posts_per_page":6,"no_found_rows":true,"aspect_ratio":1.6667,"image_args":{"src":true,"options":{"w":490,"h":160}},"show_categories":"false","widget_id":"posts_list","wrapper_data_attrs":{"columns":3,"gutter_width":"20"},"paged":1}';
block_uid_2_58cf777bcc9aa.current_page = '1';
block_uid_2_58cf777bcc9aa.post_count = "6";
block_uid_2_58cf777bcc9aa.found_posts = "6";
block_uid_2_58cf777bcc9aa.infinite_scroll_limit = "";
block_uid_2_58cf777bcc9aa.context = "related_posts";
block_uid_2_58cf777bcc9aa.max_num_pages = "1";
Radium.blocks.push(block_uid_2_58cf777bcc9aa );
</script>            </div>
</aside><!--.related-->    <aside id="related-by-author" class="related-by-author tab-pane fade">
<div class="inner"><div id="uid_3_58cf777bd9f4b" class="radium-builder-widget radium-builder-widget-posts-list loading clearfix   radium-builder-widget-posts-columns-3 radium-builder-widget-posts-style-5" data-columns="3" data-gutter_width="20" ><div class="entry-page-wrapper"><div id="uid_3_58cf777bd9f4b_page_1" class="entry-page">
<div class="vc_row widget-row">
<div class="vc_col-xs-4 column">
<article class="radium-box radium-box-3 post-148873 post type-post status-publish format-standard has-post-thumbnail category-francisco_rodriguez tag-columna entry" data-aspect-ratio="1.6667">
<div class="wrapper has-thumb" style="height:160px; background-image: url(http://www.indicepolitico.net/wp-content/uploads/2016/06/francisco_rodriguez-1-490x293.jpg)" data-srcset-2x="http://www.indicepolitico.net/wp-content/uploads/2016/06/francisco_rodriguez-1-980x586.jpg">
<a class="post-link" href="http://www.indicepolitico.net/reclamemos-a-trump-la-mitad-del-territorio-eu/" rel="bookmark">
<div class="wrapper-inner">
<header class="entry-header">
<h2 class="entry-title" itemprop="headline">Reclamemos a Trump la mitad del territorio de EU</h2>
</header>
</div>
</a>
<div class="entry-meta entry-categories"><div class="entry-category none"><a href="http://www.indicepolitico.net/category/francisco_rodriguez/">Francisco Rodríguez</a></div></div>    </div>
<meta itemprop="mainEntityOfPage" content="http://www.indicepolitico.net/reclamemos-a-trump-la-mitad-del-territorio-eu/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2017-03-20T00:12:07+00:00"/><meta itemprop="dateModified" content="2017-03-19T22:14:07+00:00" /><meta itemprop="headline" content="Reclamemos a Trump la mitad del territorio de EU"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2016/06/francisco_rodriguez-1.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article>
</div> <!-- ./vc_col-xs-4 column -->
<div class="vc_col-xs-4 column">
<article class="radium-box radium-box-3 post-148875 post type-post status-publish format-standard has-post-thumbnail category-claudia-rodriguez tag-columna entry" data-aspect-ratio="1.6667">
<div class="wrapper has-thumb" style="height:160px; background-image: url(http://www.indicepolitico.net/wp-content/uploads/2016/06/claudia_rodriguez-490x293.jpg)" data-srcset-2x="http://www.indicepolitico.net/wp-content/uploads/2016/06/claudia_rodriguez-980x586.jpg">
<a class="post-link" href="http://www.indicepolitico.net/videgaray-sin-autoridad/" rel="bookmark">
<div class="wrapper-inner">
<header class="entry-header">
<h2 class="entry-title" itemprop="headline">Videgaray, sin autoridad</h2>
</header>
</div>
</a>
<div class="entry-meta entry-categories"><div class="entry-category none"><a href="http://www.indicepolitico.net/category/claudia-rodriguez/">Claudia Rodríguez</a></div></div>    </div>
<meta itemprop="mainEntityOfPage" content="http://www.indicepolitico.net/videgaray-sin-autoridad/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2017-03-20T00:11:25+00:00"/><meta itemprop="dateModified" content="2017-03-19T22:24:46+00:00" /><meta itemprop="headline" content="Videgaray, sin autoridad"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2016/06/claudia_rodriguez.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article>
</div> <!-- ./vc_col-xs-4 column -->
<div class="vc_col-xs-4 column">
<article class="radium-box radium-box-3 post-148876 post type-post status-publish format-standard has-post-thumbnail category-magdalena-garcia-de-leon tag-columna entry" data-aspect-ratio="1.6667">
<div class="wrapper has-thumb" style="height:160px; background-image: url(http://www.indicepolitico.net/wp-content/uploads/2016/06/magdalena_garcia-250x149.jpg)" data-srcset-2x="http://www.indicepolitico.net/wp-content/uploads/2016/06/magdalena_garcia-250x149.jpg">
<a class="post-link" href="http://www.indicepolitico.net/los-trapos-al-sol-la-movilidad-social/" rel="bookmark">
<div class="wrapper-inner">
<header class="entry-header">
<h2 class="entry-title" itemprop="headline">Los trapos al sol: La movilidad social</h2>
</header>
</div>
</a>
<div class="entry-meta entry-categories"><div class="entry-category none"><a href="http://www.indicepolitico.net/category/magdalena-garcia-de-leon/">Magdalena García de León</a></div></div>    </div>
<meta itemprop="mainEntityOfPage" content="http://www.indicepolitico.net/los-trapos-al-sol-la-movilidad-social/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2017-03-20T00:08:36+00:00"/><meta itemprop="dateModified" content="2017-03-19T22:20:53+00:00" /><meta itemprop="headline" content="Los trapos al sol: La movilidad social"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2016/06/magdalena_garcia.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article>
</div> <!-- ./vc_col-xs-4 column --></div><!--./row-fluid-->
<div class="vc_row widget-row">
<div class="vc_col-xs-4 column">
<article class="radium-box radium-box-3 post-148878 post type-post status-publish format-standard has-post-thumbnail category-norberto-amaya-a tag-columna entry" data-aspect-ratio="1.6667">
<div class="wrapper has-thumb" style="height:160px; background-image: url(http://www.indicepolitico.net/wp-content/uploads/2016/12/norberto_amaya_a-490x293.jpg)" data-srcset-2x="http://www.indicepolitico.net/wp-content/uploads/2016/12/norberto_amaya_a-980x586.jpg">
<a class="post-link" href="http://www.indicepolitico.net/voces-hoy-los-huachicoleros-la-complicidad-gobiernos/" rel="bookmark">
<div class="wrapper-inner">
<header class="entry-header">
<h2 class="entry-title" itemprop="headline">Voces de hoy: Los &#8220;huachicoleros&#8221; y la complicidad de gobiernos</h2>
</header>
</div>
</a>
<div class="entry-meta entry-categories"><div class="entry-category none"><a href="http://www.indicepolitico.net/category/norberto-amaya-a/">Norberto Amaya A</a></div></div>    </div>
<meta itemprop="mainEntityOfPage" content="http://www.indicepolitico.net/voces-hoy-los-huachicoleros-la-complicidad-gobiernos/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2017-03-20T00:07:37+00:00"/><meta itemprop="dateModified" content="2017-03-19T22:24:27+00:00" /><meta itemprop="headline" content="Voces de hoy: Los &quot;huachicoleros&quot; y la complicidad de gobiernos"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2016/12/norberto_amaya_a.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article>
</div> <!-- ./vc_col-xs-4 column -->
<div class="vc_col-xs-4 column">
<article class="radium-box radium-box-3 post-148881 post type-post status-publish format-standard has-post-thumbnail category-vicente-moreno-aparicio tag-columna entry" data-aspect-ratio="1.6667">
<div class="wrapper has-thumb" style="height:160px; background-image: url(http://www.indicepolitico.net/wp-content/uploads/2017/03/vicente_moreno_aparicio-490x293.jpg)" data-srcset-2x="http://www.indicepolitico.net/wp-content/uploads/2017/03/vicente_moreno_aparicio-980x586.jpg">
<a class="post-link" href="http://www.indicepolitico.net/demos-kratos/" rel="bookmark">
<div class="wrapper-inner">
<header class="entry-header">
<h2 class="entry-title" itemprop="headline">Demos Kratos</h2>
</header>
</div>
</a>
<div class="entry-meta entry-categories"><div class="entry-category none"><a href="http://www.indicepolitico.net/category/vicente-moreno-aparicio/">Vicente Moreno Aparicio</a></div></div>    </div>
<meta itemprop="mainEntityOfPage" content="http://www.indicepolitico.net/demos-kratos/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2017-03-20T00:06:03+00:00"/><meta itemprop="dateModified" content="2017-03-19T22:30:27+00:00" /><meta itemprop="headline" content="Demos Kratos"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2017/03/vicente_moreno_aparicio.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article>
</div> <!-- ./vc_col-xs-4 column -->
<div class="vc_col-xs-4 column">
<article class="radium-box radium-box-3 post-148870 post type-post status-publish format-standard has-post-thumbnail category-deportes entry" data-aspect-ratio="1.6667">
<div class="wrapper has-thumb" style="height:160px; background-image: url(http://www.indicepolitico.net/wp-content/uploads/2017/03/america-702x468-300x200-300x179.jpg)" data-srcset-2x="http://www.indicepolitico.net/wp-content/uploads/2017/03/america-702x468-300x200-300x179.jpg">
<a class="post-link" href="http://www.indicepolitico.net/america-vencen-a-pumas-3-2-en-cu/" rel="bookmark">
<div class="wrapper-inner">
<header class="entry-header">
<h2 class="entry-title" itemprop="headline">América vencen a Pumas 3-2 en CU</h2>
</header>
</div>
</a>
<div class="entry-meta entry-categories"><div class="entry-category none"><a href="http://www.indicepolitico.net/category/deportes/">Deportes</a></div></div>    </div>
<meta itemprop="mainEntityOfPage" content="http://www.indicepolitico.net/america-vencen-a-pumas-3-2-en-cu/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2017-03-19T17:58:59+00:00"/><meta itemprop="dateModified" content="2017-03-19T17:58:59+00:00" /><meta itemprop="headline" content="América vencen a Pumas 3-2 en CU"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2017/03/america-702x468-300x200.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article>
</div> <!-- ./vc_col-xs-4 column --></div><!--./row-fluid--></div></div></div><script> var Radium = Radium || {}; Radium.blocks = Radium.blocks || []; var block_uid_3_58cf777bd9f4b = new Radium.block();
block_uid_3_58cf777bd9f4b.id = "uid_3_58cf777bd9f4b";
block_uid_3_58cf777bd9f4b.args = '{"type":"posts_list","title":"false","post_type":"post","post_status":"publish","taxonomy":"category","limit":6,"ignore_sticky_posts":true,"cat_exclude":"","context":"related_posts","classes":"","content_limit":100,"show_excerpt":"false","more":"","columns":3,"style":"5","pagination_mode":"ajax","pagination":"","ajax_pagination":false,"infinite_scroll_limit":"","header_color":"","page":"","icon":"false","title_url":"","share_buttons":"false","post__not_in":[148885],"author__in":[1],"posts_per_page":6,"no_found_rows":true,"aspect_ratio":1.6667,"image_args":{"src":true,"options":{"w":490,"h":160}},"show_categories":"false","widget_id":"posts_list","wrapper_data_attrs":{"columns":3,"gutter_width":"20"},"paged":1}';
block_uid_3_58cf777bd9f4b.current_page = '1';
block_uid_3_58cf777bd9f4b.post_count = "6";
block_uid_3_58cf777bd9f4b.found_posts = "0";
block_uid_3_58cf777bd9f4b.infinite_scroll_limit = "";
block_uid_3_58cf777bd9f4b.context = "related_posts";
block_uid_3_58cf777bd9f4b.max_num_pages = "0";
Radium.blocks.push(block_uid_3_58cf777bd9f4b );
</script><div class="author-archive-link">
<a class="button small transparent orange" href="http://www.indicepolitico.net/author/admin/">All posts by</a>
</div>
</div>
</aside><!--.related--></div></div><div class="comments-container"><div class="comments-content-container"></div></div></main><aside class="sidebar sidebar-primary widget-area" aria-label="Primary Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div class="widget-area-inner"><div id="text-3" class="radium-builder-widget clearfix widget widget_text"><div class="widget-wrap">			<div class="textwidget"></div>
</div></div>
<div id="search-2" class="radium-builder-widget clearfix widget widget_search"><div class="widget-wrap"><form class="searchform" method="get" action="http://www.indicepolitico.net">
<div class="clearfix default_searchform">
<input
type="search"
name="s" data-swplive="true" data-swpengine="default" data-swpconfig="default"
class="s"
onblur="if (this.value == '') {this.value = 'Search here...';}"
onfocus="if (this.value == 'Search here...') {this.value = '';}"
value="Search here..."
/>
<input type="submit" value="Search" class="button">
</div>
</form><!-- END #searchform -->
</div></div>
<div id="recent-posts-2" class="radium-builder-widget clearfix widget widget_recent_entries"><div class="widget-wrap">		<div class="section-title clearfix"><h4 class="widget-title">Entradas recientes</h4></div>
<ul>
<li>
<a href="http://www.indicepolitico.net/reclamemos-a-trump-la-mitad-del-territorio-eu/">Reclamemos a Trump la mitad del territorio de EU</a>
</li>
<li>
<a href="http://www.indicepolitico.net/videgaray-sin-autoridad/">Videgaray, sin autoridad</a>
</li>
<li>
<a href="http://www.indicepolitico.net/los-trapos-al-sol-la-movilidad-social/">Los trapos al sol: La movilidad social</a>
</li>
<li>
<a href="http://www.indicepolitico.net/voces-hoy-los-huachicoleros-la-complicidad-gobiernos/">Voces de hoy: Los &#8220;huachicoleros&#8221; y la complicidad de gobiernos</a>
</li>
<li>
<a href="http://www.indicepolitico.net/demos-kratos/">Demos Kratos</a>
</li>
</ul>
</div></div>
<div id="recent-comments-2" class="radium-builder-widget clearfix widget widget_recent_comments"><div class="widget-wrap"><div class="section-title clearfix"><h4 class="widget-title">Comentarios recientes</h4></div>
<ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Sergio Quintanar Flores</span> en <a href="http://www.indicepolitico.net/los-marchantes-epn-oso-dominical/#comment-4020">Los marchantes de EPN; su “oso” dominical</a></li><li class="recentcomments"><span class="comment-author-link">Alan Delgado</span> en <a href="http://www.indicepolitico.net/congreso-complice-las-trapacerias-epn/#comment-3595">El Congreso, cómplice de las trapacerías de EPN</a></li><li class="recentcomments"><span class="comment-author-link">eric hirsch</span> en <a href="http://www.indicepolitico.net/epn-secuaces-han-lavado-582-mil-millones-dolares/#comment-3578">EPN y secuaces han “lavado” 582 mil millones de dólares</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://hotmail.com' rel='external nofollow' class='url'>Alejandro López Recife</a></span> en <a href="http://www.indicepolitico.net/marchas-contra-trump-apoyo-a-epn/#comment-3525">Marchas contra Trump, ¿y de apoyo a EPN?</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.kiwitoverde.com' rel='external nofollow' class='url'>Isaac Ortiz</a></span> en <a href="http://www.indicepolitico.net/epn-se-acabo-tiempo-limite/#comment-3521">EPN: &#8220;Se acabó el tiempo. Todo tiene un límite&#8221;</a></li></ul></div></div>
<div id="calendar-2" class="radium-builder-widget clearfix widget widget_calendar"><div class="widget-wrap"><div class="section-title clearfix"><h4 class="widget-title">Calendario</h4></div>
<div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
<caption>marzo 2017</caption>
<thead>
<tr>
<th scope="col" title="Lunes">L</th>
<th scope="col" title="Martes">M</th>
<th scope="col" title="Miércoles">X</th>
<th scope="col" title="Jueves">J</th>
<th scope="col" title="Viernes">V</th>
<th scope="col" title="Sábado">S</th>
<th scope="col" title="Domingo">D</th>
</tr>
</thead>
<tfoot>
<tr>
<td colspan="3" id="prev"><a href="http://www.indicepolitico.net/2017/02/">&laquo; Feb</a></td>
<td class="pad">&nbsp;</td>
<td colspan="3" id="next" class="pad">&nbsp;</td>
</tr>
</tfoot>
<tbody>
<tr>
<td colspan="2" class="pad">&nbsp;</td><td><a href="http://www.indicepolitico.net/2017/03/01/" aria-label="Entradas publicadas el 1 March, 2017">1</a></td><td><a href="http://www.indicepolitico.net/2017/03/02/" aria-label="Entradas publicadas el 2 March, 2017">2</a></td><td><a href="http://www.indicepolitico.net/2017/03/03/" aria-label="Entradas publicadas el 3 March, 2017">3</a></td><td><a href="http://www.indicepolitico.net/2017/03/04/" aria-label="Entradas publicadas el 4 March, 2017">4</a></td><td><a href="http://www.indicepolitico.net/2017/03/05/" aria-label="Entradas publicadas el 5 March, 2017">5</a></td>
</tr>
<tr>
<td><a href="http://www.indicepolitico.net/2017/03/06/" aria-label="Entradas publicadas el 6 March, 2017">6</a></td><td><a href="http://www.indicepolitico.net/2017/03/07/" aria-label="Entradas publicadas el 7 March, 2017">7</a></td><td><a href="http://www.indicepolitico.net/2017/03/08/" aria-label="Entradas publicadas el 8 March, 2017">8</a></td><td><a href="http://www.indicepolitico.net/2017/03/09/" aria-label="Entradas publicadas el 9 March, 2017">9</a></td><td><a href="http://www.indicepolitico.net/2017/03/10/" aria-label="Entradas publicadas el 10 March, 2017">10</a></td><td><a href="http://www.indicepolitico.net/2017/03/11/" aria-label="Entradas publicadas el 11 March, 2017">11</a></td><td><a href="http://www.indicepolitico.net/2017/03/12/" aria-label="Entradas publicadas el 12 March, 2017">12</a></td>
</tr>
<tr>
<td><a href="http://www.indicepolitico.net/2017/03/13/" aria-label="Entradas publicadas el 13 March, 2017">13</a></td><td><a href="http://www.indicepolitico.net/2017/03/14/" aria-label="Entradas publicadas el 14 March, 2017">14</a></td><td><a href="http://www.indicepolitico.net/2017/03/15/" aria-label="Entradas publicadas el 15 March, 2017">15</a></td><td><a href="http://www.indicepolitico.net/2017/03/16/" aria-label="Entradas publicadas el 16 March, 2017">16</a></td><td><a href="http://www.indicepolitico.net/2017/03/17/" aria-label="Entradas publicadas el 17 March, 2017">17</a></td><td><a href="http://www.indicepolitico.net/2017/03/18/" aria-label="Entradas publicadas el 18 March, 2017">18</a></td><td><a href="http://www.indicepolitico.net/2017/03/19/" aria-label="Entradas publicadas el 19 March, 2017">19</a></td>
</tr>
<tr>
<td id="today"><a href="http://www.indicepolitico.net/2017/03/20/" aria-label="Entradas publicadas el 20 March, 2017">20</a></td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td>
</tr>
<tr>
<td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
<td class="pad" colspan="2">&nbsp;</td>
</tr>
</tbody>
</table></div></div></div>
<div id="categories-2" class="radium-builder-widget clearfix widget widget_categories"><div class="widget-wrap"><div class="section-title clearfix"><h4 class="widget-title">Secciones</h4></div>
<ul>
<li class="cat-item cat-item-236"><a href="http://www.indicepolitico.net/category/alejandro-m-orihuela/" >Alejandro M. Orihuela</a>
</li>
<li class="cat-item cat-item-237"><a href="http://www.indicepolitico.net/category/antonio-balam/" >Antonio Balam</a>
</li>
<li class="cat-item cat-item-210"><a href="http://www.indicepolitico.net/category/aurelio-contreras-moreno/" >Aurelio Contreras Moreno</a>
</li>
<li class="cat-item cat-item-219"><a href="http://www.indicepolitico.net/category/cesarhvillafranca/" >Cesar H. Villafranca</a>
</li>
<li class="cat-item cat-item-189"><a href="http://www.indicepolitico.net/category/claudia-rodriguez/" >Claudia Rodríguez</a>
</li>
<li class="cat-item cat-item-220"><a href="http://www.indicepolitico.net/category/culturayespectaculos/" >Cultura y Espectáculos</a>
</li>
<li class="cat-item cat-item-221"><a href="http://www.indicepolitico.net/category/deportes/" >Deportes</a>
</li>
<li class="cat-item cat-item-222"><a href="http://www.indicepolitico.net/category/economia/" >Economía</a>
</li>
<li class="cat-item cat-item-234"><a href="http://www.indicepolitico.net/category/francisco-gomez/" >Francisco Gómez Maza</a>
</li>
<li class="cat-item cat-item-230"><a href="http://www.indicepolitico.net/category/francisco-guzman/" >Francisco Guzmán</a>
</li>
<li class="cat-item cat-item-232"><a href="http://www.indicepolitico.net/category/francisco_rodriguez/" >Francisco Rodríguez</a>
</li>
<li class="cat-item cat-item-211"><a href="http://www.indicepolitico.net/category/gregorio-ortega-molina/" >Gregorio Ortega Molina</a>
</li>
<li class="cat-item cat-item-190"><a href="http://www.indicepolitico.net/category/hector-moctezuma-de-leon/" >Héctor Moctezuma de León</a>
</li>
<li class="cat-item cat-item-224"><a href="http://www.indicepolitico.net/category/internacional/" >Internacional</a>
</li>
<li class="cat-item cat-item-235"><a href="http://www.indicepolitico.net/category/javier-penalosa-castro/" >Javier Peñalosa Castro</a>
</li>
<li class="cat-item cat-item-215"><a href="http://www.indicepolitico.net/category/joel-hernandez-santiago/" >Joél Hernández Santiago</a>
</li>
<li class="cat-item cat-item-239"><a href="http://www.indicepolitico.net/category/jorge-a-barrientos/" >Jorge A Barrientos</a>
</li>
<li class="cat-item cat-item-229"><a href="http://www.indicepolitico.net/category/jose-antonio-lara-peinado/" >José Antonio Lara Peinado</a>
</li>
<li class="cat-item cat-item-246"><a href="http://www.indicepolitico.net/category/juana-maria-nava-castillo/" >Juana María Nava Castillo</a>
</li>
<li class="cat-item cat-item-226"><a href="http://www.indicepolitico.net/category/justicia/" >Justicia</a>
</li>
<li class="cat-item cat-item-206"><a href="http://www.indicepolitico.net/category/lilia-arellano/" >Lilia Arellano</a>
</li>
<li class="cat-item cat-item-214"><a href="http://www.indicepolitico.net/category/magdalena-garcia-de-leon/" >Magdalena García de León</a>
</li>
<li class="cat-item cat-item-247"><a href="http://www.indicepolitico.net/category/marit-arevalo/" >Marit Arévalo</a>
</li>
<li class="cat-item cat-item-209"><a href="http://www.indicepolitico.net/category/moises-sanchez-limon/" >Moisés Sánchez Limón</a>
</li>
<li class="cat-item cat-item-225"><a href="http://www.indicepolitico.net/category/nacional/" >Nacional</a>
</li>
<li class="cat-item cat-item-245"><a href="http://www.indicepolitico.net/category/norberto-amaya-a/" >Norberto Amaya A</a>
</li>
<li class="cat-item cat-item-208"><a href="http://www.indicepolitico.net/category/ramses-ancira/" >Ramsés Ancira</a>
</li>
<li class="cat-item cat-item-233"><a href="http://www.indicepolitico.net/category/ruben-cazalet/" >Rubén Cazalet</a>
</li>
<li class="cat-item cat-item-228"><a href="http://www.indicepolitico.net/category/salud/" >Salud</a>
</li>
<li class="cat-item cat-item-249"><a href="http://www.indicepolitico.net/category/sara-lovera/" >Sara Lovera</a>
</li>
<li class="cat-item cat-item-240"><a href="http://www.indicepolitico.net/category/senado/" >Senado</a>
</li>
<li class="cat-item cat-item-1"><a href="http://www.indicepolitico.net/category/sin-categoria/" >Sin categoría</a>
</li>
<li class="cat-item cat-item-250"><a href="http://www.indicepolitico.net/category/vicente-moreno-aparicio/" >Vicente Moreno Aparicio</a>
</li>
<li class="cat-item cat-item-241"><a href="http://www.indicepolitico.net/category/victor-roccas/" >Víctor Roccas</a>
</li>
</ul>
</div></div>
<div id="uid_4_58cf777beeb78" class="radium-builder-widget clearfix radium-builder-widget-ad-spot"  ></div><div id="uid_5_58cf777beecc6" class="radium-builder-widget radium-builder-widget-posts-list-tabbed loading clearfix   radium-builder-widget-posts-columns-1 radium-builder-widget-posts-style-2" data-columns="1" data-gutter_width="20" ><div class="section-title clearfix "><h3 class="widget-title heading"><span>Lo más leído</span></h3><div class="posts-list-tabbed-subcat-filter tabs-filter group-tabs clearfix"><ul class="nav nav-tabs clearfix tabs-count-3"><li class="btn btn-ripple active"><a href="#" data-id="popular-this-week" data-slug="popular-this-week"><span class="icon popular-this-week"></span><span class="tab-name">Week</span></a></li><li class="btn btn-ripple "><a href="#" data-id="popular-this-month" data-slug="popular-this-month"><span class="icon popular-this-month"></span><span class="tab-name">Month</span></a></li><li class="btn btn-ripple "><a href="#" data-id="popular-all-time" data-slug="popular-all-time"><span class="icon popular-all-time"></span><span class="tab-name">All Time</span></a></li><li class="stretch"></li></ul></div></div><div class="entry-page-wrapper"><div id="uid_5_58cf777beecc6_page_1" class="entry-page">
<div class="vc_row widget-row">
<div class="vc_col-xs-12 column">
<article class="radium-box radium-box-3 post-148774 post type-post status-publish format-standard has-post-thumbnail category-francisco_rodriguez tag-columna entry" data-aspect-ratio="1.6667">
<div class="wrapper has-thumb" style=" background-image: url(http://www.indicepolitico.net/wp-content/uploads/2016/06/francisco_rodriguez-1-321x192.jpg)" data-srcset-2x="http://www.indicepolitico.net/wp-content/uploads/2016/06/francisco_rodriguez-1-642x384.jpg">
<a class="post-link" href="http://www.indicepolitico.net/mexico-en-manos-kurshner-yernito-trump/" rel="bookmark">
<div class="wrapper-inner">
<header class="entry-header">
<h2 class="entry-title" itemprop="headline">México, en manos de Kurshner, el yernito de Trump</h2>
</header>
</div>
</a>
<div class="entry-meta entry-categories"><div class="entry-category none"><a href="http://www.indicepolitico.net/category/francisco_rodriguez/">Francisco Rodríguez</a></div></div><div class="post-action"><div class="share"><span class="share-icon"></span><div class="share-box radium-social-icons"><ul><li class="social-facebook" data-toggle=&quot;tooltip&quot; data-placement=&quot;top&quot; data-original-title=&quot;Share to Facebook&quot;><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.indicepolitico.net%2Fmexico-en-manos-kurshner-yernito-trump%2F" target="_blank" title="" data-original-title="Share to Facebook"><i class="fa fa-facebook"></i></a></li><li class="social-google" data-toggle=&quot;tooltip&quot; data-placement=&quot;top&quot; data-original-title=&quot;Share to Google+&quot;><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.indicepolitico.net%2Fmexico-en-manos-kurshner-yernito-trump%2F" target="_blank" title="" data-original-title="Share to Google+"><i class="fa fa-google-plus"></i></a></li><li class="social-twitter" data-toggle=&quot;tooltip&quot; data-placement=&quot;top&quot; data-original-title=&quot;Share to Google+&quot;><a href="https://twitter.com/share?text=M%C3%A9xico%2C+en+manos+de+Kurshner%2C+el+yernito+de+Trump&#038;url=http%3A%2F%2Fwww.indicepolitico.net%2Fmexico-en-manos-kurshner-yernito-trump%2F" target="_blank" title="" data-original-title="Share to Google+"><i class="fa fa-twitter"></i></a></li></ul></div></div></div>    </div>
<meta itemprop="mainEntityOfPage" content="http://www.indicepolitico.net/mexico-en-manos-kurshner-yernito-trump/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2017-03-17T00:12:16+00:00"/><meta itemprop="dateModified" content="2017-03-16T22:11:01+00:00" /><meta itemprop="headline" content="México, en manos de Kurshner, el yernito de Trump"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2016/06/francisco_rodriguez-1.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article>
</div> <!-- ./vc_col-xs-12 column --></div><!--./row-fluid-->
<div class="vc_row widget-row">
<div class="vc_col-xs-12 column">
<article class="content-list-small clearfix has-thumb post-148846 post type-post status-publish format-standard has-post-thumbnail category-victor-roccas tag-columna entry">
<div class="entry-media">
<div class="post-thumb preload image-loading">
<a href="http://www.indicepolitico.net/un-hombre-provocado/"   ><img src="http://www.indicepolitico.net/wp-content/uploads/2017/03/victor_roccas-100x59.jpg" srcset="http://www.indicepolitico.net/wp-content/uploads/2017/03/victor_roccas-200x118.jpg"  width="100" height="59"  alt=""  /></a>
</div>
</div>
<header class="entry-header">
<h3 class="entry-title">
<a href="http://www.indicepolitico.net/un-hombre-provocado/" title="Permalink to Un hombre ¡provocado!" rel="bookmark">Un hombre ¡provocado!</a>
</h3><!-- END .entry-title -->
<div class="entry-meta">
<a href="http://www.indicepolitico.net/un-hombre-provocado/"><time class="entry-time" itemprop="datePublished" datetime="2017-03-18T00:08:06+00:00"><span class="date-display">2 days ago</span></time></a>        <span class="dot"></span>
<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><span class="label">By</span> <a href="http://www.indicepolitico.net/author/admin/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">admin</span></a></span><span class="entry-views"><span class="label">Views</span> <span class="views-count">1390</span></span>    </div>
</header><!-- END .entry-header -->
<meta itemprop="mainEntityOfPage" content="http://www.indicepolitico.net/un-hombre-provocado/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2017-03-18T00:08:06+00:00"/><meta itemprop="dateModified" content="2017-03-17T23:53:02+00:00" /><meta itemprop="headline" content="Un hombre ¡provocado!"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2017/03/victor_roccas.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article><!-- END #post-148846 -->
</div> <!-- ./vc_col-xs-12 column --></div><!--./row-fluid-->
<div class="vc_row widget-row">
<div class="vc_col-xs-12 column">
<article class="content-list-small clearfix has-thumb post-148786 post type-post status-publish format-standard has-post-thumbnail category-javier-penalosa-castro tag-columna entry">
<div class="entry-media">
<div class="post-thumb preload image-loading">
<a href="http://www.indicepolitico.net/viable-la-reforma-educativa/"   ><img src="http://www.indicepolitico.net/wp-content/uploads/2016/06/javier_peñalosa-100x59.jpg" srcset="http://www.indicepolitico.net/wp-content/uploads/2016/06/javier_peñalosa-200x118.jpg"  width="100" height="59"  alt=""  /></a>
</div>
</div>
<header class="entry-header">
<h3 class="entry-title">
<a href="http://www.indicepolitico.net/viable-la-reforma-educativa/" title="Permalink to ¿Es viable la Reforma Educativa?" rel="bookmark">¿Es viable la Reforma Educativa?</a>
</h3><!-- END .entry-title -->
<div class="entry-meta">
<a href="http://www.indicepolitico.net/viable-la-reforma-educativa/"><time class="entry-time" itemprop="datePublished" datetime="2017-03-17T00:05:26+00:00"><span class="date-display">3 days ago</span></time></a>        <span class="dot"></span>
<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><span class="label">By</span> <a href="http://www.indicepolitico.net/author/admin/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">admin</span></a></span><span class="entry-views"><span class="label">Views</span> <span class="views-count">348</span></span>    </div>
</header><!-- END .entry-header -->
<meta itemprop="mainEntityOfPage" content="http://www.indicepolitico.net/viable-la-reforma-educativa/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2017-03-17T00:05:26+00:00"/><meta itemprop="dateModified" content="2017-03-16T22:12:04+00:00" /><meta itemprop="headline" content="¿Es viable la Reforma Educativa?"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2016/06/javier_peñalosa.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article><!-- END #post-148786 -->
</div> <!-- ./vc_col-xs-12 column --></div><!--./row-fluid-->
<div class="vc_row widget-row">
<div class="vc_col-xs-12 column">
<article class="content-list-small clearfix has-thumb post-148527 post type-post status-publish format-standard has-post-thumbnail category-francisco_rodriguez tag-columna entry">
<div class="entry-media">
<div class="post-thumb preload image-loading">
<a href="http://www.indicepolitico.net/gobiernito-epn-arremete-contra-la-cdmx/"   ><img src="http://www.indicepolitico.net/wp-content/uploads/2016/06/francisco_rodriguez-1-100x59.jpg" srcset="http://www.indicepolitico.net/wp-content/uploads/2016/06/francisco_rodriguez-1-200x118.jpg"  width="100" height="59"  alt=""  /></a>
</div>
</div>
<header class="entry-header">
<h3 class="entry-title">
<a href="http://www.indicepolitico.net/gobiernito-epn-arremete-contra-la-cdmx/" title="Permalink to El gobiernito de EPN arremete contra la CDMX" rel="bookmark">El gobiernito de EPN arremete contra la CDMX</a>
</h3><!-- END .entry-title -->
<div class="entry-meta">
<a href="http://www.indicepolitico.net/gobiernito-epn-arremete-contra-la-cdmx/"><time class="entry-time" itemprop="datePublished" datetime="2017-03-13T00:12:18+00:00"><span class="date-display">1 week ago</span></time></a>        <span class="dot"></span>
<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><span class="label">By</span> <a href="http://www.indicepolitico.net/author/admin/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">admin</span></a></span><span class="entry-views"><span class="label">Views</span> <span class="views-count">2257</span></span>    </div>
</header><!-- END .entry-header -->
<meta itemprop="mainEntityOfPage" content="http://www.indicepolitico.net/gobiernito-epn-arremete-contra-la-cdmx/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2017-03-13T00:12:18+00:00"/><meta itemprop="dateModified" content="2017-03-12T21:23:38+00:00" /><meta itemprop="headline" content="El gobiernito de EPN arremete contra la CDMX"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2016/06/francisco_rodriguez-1.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article><!-- END #post-148527 -->
</div> <!-- ./vc_col-xs-12 column --></div><!--./row-fluid-->
<div class="vc_row widget-row">
<div class="vc_col-xs-12 column">
<article class="content-list-small clearfix has-thumb post-148848 post type-post status-publish format-standard has-post-thumbnail category-hector-moctezuma-de-leon tag-columna entry">
<div class="entry-media">
<div class="post-thumb preload image-loading">
<a href="http://www.indicepolitico.net/circuito-cerrado-cantarell-la-mina-se-acabaron/"   ><img src="http://www.indicepolitico.net/wp-content/uploads/2016/06/hector_moctezuma-100x59.jpg" srcset="http://www.indicepolitico.net/wp-content/uploads/2016/06/hector_moctezuma-200x118.jpg"  width="100" height="59"  alt=""  /></a>
</div>
</div>
<header class="entry-header">
<h3 class="entry-title">
<a href="http://www.indicepolitico.net/circuito-cerrado-cantarell-la-mina-se-acabaron/" title="Permalink to Circuito Cerrado: Cantarell la mina que se acabaron" rel="bookmark">Circuito Cerrado: Cantarell la mina que se acabaron</a>
</h3><!-- END .entry-title -->
<div class="entry-meta">
<a href="http://www.indicepolitico.net/circuito-cerrado-cantarell-la-mina-se-acabaron/"><time class="entry-time" itemprop="datePublished" datetime="2017-03-18T00:10:00+00:00"><span class="date-display">2 days ago</span></time></a>        <span class="dot"></span>
<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><span class="label">By</span> <a href="http://www.indicepolitico.net/author/admin/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">admin</span></a></span><span class="entry-views"><span class="label">Views</span> <span class="views-count">86</span></span>    </div>
</header><!-- END .entry-header -->
<meta itemprop="mainEntityOfPage" content="http://www.indicepolitico.net/circuito-cerrado-cantarell-la-mina-se-acabaron/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2017-03-18T00:10:00+00:00"/><meta itemprop="dateModified" content="2017-03-18T07:47:28+00:00" /><meta itemprop="headline" content="Circuito Cerrado: Cantarell la mina que se acabaron"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2016/06/hector_moctezuma.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article><!-- END #post-148848 -->
</div> <!-- ./vc_col-xs-12 column --></div><!--./row-fluid--></div></div><div class="prev-next-wrap"><a href="#" class="ajax-prev-page disabled button button-secondary grey tiny" id="prev-page-uid_5_58cf777beecc6" data-block_id="uid_5_58cf777beecc6"><i class="icon icon-menu-left"></i></a><a href="#"  class="ajax-next-page button button-secondary grey tiny" id="next-page-uid_5_58cf777beecc6" data-block_id="uid_5_58cf777beecc6"><i class="icon icon-menu-right"></i></a></div></div><script> var Radium = Radium || {}; Radium.blocks = Radium.blocks || []; var block_uid_5_58cf777beecc6 = new Radium.block();
block_uid_5_58cf777beecc6.id = "uid_5_58cf777beecc6";
block_uid_5_58cf777beecc6.args = '{"type":"posts_list_tabbed","title":"Lo m\u00e1s le\u00eddo","post_type":null,"post_status":"publish","taxonomy":"category","limit":"5","ignore_sticky_posts":true,"cat_exclude":"","context":"widget_area","classes":"","content_limit":100,"show_excerpt":"true","more":"Read more","columns":"1","style":"2","pagination":"","pagination_mode":"ajax","ajax_pagination":"prev-next","infinite_scroll_limit":"","header_color":"","page":"","filter":"","tabs":"popular-this-week|popular-this-month|popular-all-time","tab_titles":"Week|Month|All Time","tab_icons":"true","icon":"auto","title_url":"","share_buttons":"","sort":"popular-this-week","category__in":"","category_ids":"","tag_slug":"","author_ids":"","offset":"","installed_post_types":"post","ajax_filter_ids":"","filter_default_txt":"All","image_width":"321","image_aspect_ratio":"","gutter_width":"","exclude_cat_children":null,"tag__in":"","tag_ids":"","author":"-multiple-","term_id":"","post__in":"","query_string":"","filter_category_ids":"","filter_tag_slug":"","filter_author_ids":"","show_date":"","show_author":"","show_views":"","show_category":"","widget_id":"posts_list_tabbed","wrapper_data_attrs":{"columns":"1","gutter_width":"20"},"paged":1,"image_args":{"src":true,"options":{"w":"321"}},"aspect_ratio":1.6667}';
block_uid_5_58cf777beecc6.current_page = '1';
block_uid_5_58cf777beecc6.post_count = "5";
block_uid_5_58cf777beecc6.found_posts = "81";
block_uid_5_58cf777beecc6.infinite_scroll_limit = "";
block_uid_5_58cf777beecc6.context = "widget_area";
block_uid_5_58cf777beecc6.max_num_pages = "17";
Radium.blocks.push(block_uid_5_58cf777beecc6 );
</script></div></aside></div></div><div class="radium-ad-spot radium-ad-type-self-hosted radium-ad-footer radium-ad-align-center show-on-desktop vc_hidden-md vc_hidden-sm vc_hidden-xs"><div class="radium-ad-spot-title">advertisement</div><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Indice Bottom -->
<ins class="adsbygoogle"
style="display:inline-block;width:728px;height:90px"
data-ad-client="ca-pub-5088128661902497"
data-ad-slot="7214425413"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></center></div><div class="site-footer has-container"><div class="container"><div class="footer-menu"><nav class="nav nav-horizontal"><ul id="menu-footer-menu" class="menu radium-nav-menu menu-footer"><li class="menu-item-first menu-item-last menu-item-"><a></a></li>
</ul></nav></div><footer class="site-colophon" itemscope="itemscope" itemtype="http://schema.org/WPFooter"><div class="site-creds" role="contentinfo"><div class="site-copyright">Todos los derechos reservados Francisco Rodríguez - Índice Político ©México, D.F. 2017 www.indicepolitico.com</div></div><div id="gototop"><div class="cross"><span class="bloc-h"></span><span class="bloc-v"></span></div><span class="icon-arrow-top"></span><a href="#site-container" rel="nofollow">Back to top</a></div></footer></div></div>    <div id="global-loading" class="loading-dots">
<span class="dot-1"></span>
<span class="dot-2"></span>
<span class="dot-3"></span>
</div>
<div id="global-alert" class="alert alert-message"></div>
</div><div id="fly-in-box" class="post-listing fly-in-right">
<a href="#" id="fly-in-state"><i class="fa"></i></a>
<div class="entry-header"><h3>Recommended</h3></div>
<div id="uid_7_58cf777c0de10" class="radium-builder-widget radium-builder-widget-flyin-posts loading clearfix   radium-builder-widget-posts-columns-1 radium-builder-widget-posts-style-3" data-columns="1" data-gutter_width="20" ><div class="entry-page-wrapper"><div id="uid_7_58cf777c0de10_page_1" class="entry-page">
<div class="vc_row widget-row">
<div class="vc_col-xs-12 column">
<article class="content-list-small clearfix has-thumb post-148873 post type-post status-publish format-standard has-post-thumbnail category-francisco_rodriguez tag-columna entry">
<div class="entry-media">
<div class="post-thumb preload image-loading">
<a href="http://www.indicepolitico.net/reclamemos-a-trump-la-mitad-del-territorio-eu/"   ><img src="http://www.indicepolitico.net/wp-content/uploads/2016/06/francisco_rodriguez-1-100x59.jpg" srcset="http://www.indicepolitico.net/wp-content/uploads/2016/06/francisco_rodriguez-1-200x118.jpg"  width="100" height="59"  alt=""  /></a>
</div>
</div>
<header class="entry-header">
<h3 class="entry-title">
<a href="http://www.indicepolitico.net/reclamemos-a-trump-la-mitad-del-territorio-eu/" title="Permalink to Reclamemos a Trump la mitad del territorio de EU" rel="bookmark">Reclamemos a Trump la mitad del territorio de EU</a>
</h3><!-- END .entry-title -->
<div class="entry-meta">
<a href="http://www.indicepolitico.net/reclamemos-a-trump-la-mitad-del-territorio-eu/"><time class="entry-time" itemprop="datePublished" datetime="2017-03-20T00:12:07+00:00"><span class="date-display">20 minutes ago</span></time></a>        <span class="dot"></span>
<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><span class="label">By</span> <a href="http://www.indicepolitico.net/author/admin/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">admin</span></a></span><span class="entry-views"><span class="label">Views</span> <span class="views-count">0</span></span>    </div>
</header><!-- END .entry-header -->
<meta itemprop="mainEntityOfPage" content="http://www.indicepolitico.net/reclamemos-a-trump-la-mitad-del-territorio-eu/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2017-03-20T00:12:07+00:00"/><meta itemprop="dateModified" content="2017-03-19T22:14:07+00:00" /><meta itemprop="headline" content="Reclamemos a Trump la mitad del territorio de EU"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2016/06/francisco_rodriguez-1.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article><!-- END #post-148873 -->
</div> <!-- ./vc_col-xs-12 column --></div><!--./row-fluid--></div></div></div><script> var Radium = Radium || {}; Radium.blocks = Radium.blocks || []; var block_uid_7_58cf777c0de10 = new Radium.block();
block_uid_7_58cf777c0de10.id = "uid_7_58cf777c0de10";
block_uid_7_58cf777c0de10.args = '{"type":"flyin_posts","title":false,"post_type":"post","post_status":"publish","taxonomy":"category","limit":"1","ignore_sticky_posts":true,"cat_exclude":"","context":"flyin","classes":"","content_limit":100,"show_excerpt":"true","more":"Read more","columns":1,"style":3,"pagination_mode":"ajax","pagination":"","ajax_pagination":"","infinite_scroll_limit":"","header_color":"","page":"","icon":"auto","title_url":"","share_buttons":true,"category_ids":"","post__not_in":[148885],"category__in":[211],"widget_id":"flyin_posts","wrapper_data_attrs":{"columns":1,"gutter_width":"20"},"paged":1}';
block_uid_7_58cf777c0de10.current_page = '1';
block_uid_7_58cf777c0de10.post_count = "1";
block_uid_7_58cf777c0de10.found_posts = "11396";
block_uid_7_58cf777c0de10.infinite_scroll_limit = "";
block_uid_7_58cf777c0de10.context = "flyin";
block_uid_7_58cf777c0de10.max_num_pages = "11396";
Radium.blocks.push(block_uid_7_58cf777c0de10 );
</script>
</div><aside class="sidebar sidebar-off-canvas widget-area dark-widget-area" aria-label="Off Canvas Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div class="sidebar-off-canvas-mask"></div><div class="sidebar-off-canvas-top"><div class="site-logo-sidebar-wrapper"><a class="off-canvas-logo" style="min-width:289px;height:46px;" href="http://www.indicepolitico.net/" title="Indice Político" rel="home">Indice Político</a></div></div><div class="sidebar-off-canvas-widgets"><div id="text-2" class="radium-builder-widget clearfix widget widget_text"><div class="widget-wrap">			<div class="textwidget">Sómos un espacio de comunicación que es de usted 
y es para usted, es el Indice, que es un indicador, que es el dedo con que señalamos o indicamos, pero sobremanera, es el espacio en el que usted, junto con nosotros, nos comunicaremos diariamente para indicar cuales son los temas Políticos que nos interesan a todos.</div>
</div></div>
</div><div class="sidebar-off-canvas-bottom"><div class="radium-social-icons"><div id="uid_8_58cf777c2984f" class="radium-builder-widget clearfix radium-builder-widget-social-icons"  ><div class="radium-social-icons"><ul class="alignleft clearfix"><li class="social-facebook"><a href="#" ><i class="fa fa-facebook"></i></a></li><li class="social-twitter"><a href="#" ><i class="fa fa-twitter"></i></a></li><li class="social-instagram"><a href="#" ><i class="fa fa-instagram"></i></a></li></ul></div></div></div><div class="site-creds" role="contentinfo"><div class="site-copyright">Todos los derechos reservados Francisco Rodríguez - Índice Político ©México, D.F. 2017 www.indicepolitico.com</div></div></div></aside><div id="dpsp-floating-sidebar" class=" dpsp-position-left dpsp-shape-rectangular  dpsp-hide-on-mobile dpsp-button-style-1 dpsp-has-button-background "><ul class="dpsp-networks-btns-wrapper dpsp-networks-btns-sidebar"><li><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.indicepolitico.net%2Fla-costumbre-del-poder-43-pretextos-la-injusticia%2F&t=La+Costumbre+del+Poder%3A+%E2%80%9C43%E2%80%9D+pretextos+para+la+injusticia" class="dpsp-network-btn dpsp-facebook dpsp-no-label dpsp-first"><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="https://twitter.com/intent/tweet?text=La+Costumbre+del+Poder%3A+%E2%80%9C43%E2%80%9D+pretextos+para+la+injusticia&url=http%3A%2F%2Fwww.indicepolitico.net%2Fla-costumbre-del-poder-43-pretextos-la-injusticia%2F" class="dpsp-network-btn dpsp-twitter dpsp-no-label"><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.indicepolitico.net%2Fla-costumbre-del-poder-43-pretextos-la-injusticia%2F" class="dpsp-network-btn dpsp-google-plus dpsp-no-label dpsp-last"><span class="dpsp-network-label-wrapper"></span></a></li></ul></div><script type='text/javascript' src='http://www.indicepolitico.net/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.indicepolitico.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var radium_framework_globals = {"theme_color_site_wide":"#F3F3F3","js_dir":"http:\/\/www.indicepolitico.net\/wp-content\/themes\/newsfront\/assets\/frontend\/js\/","ajaxurl":"http:\/\/www.indicepolitico.net\/wp-admin\/admin-ajax.php","sticky_header":"1","sticky_widget_areas":"1","back_to_top":"true","comments_hidden":null,"theme_url":"http:\/\/www.indicepolitico.net\/wp-content\/themes\/newsfront","ajax_error_message":"Sorry, unable to load more posts. Please try again.","ajax_error_message2":"Sorry, unable to load this post using ajax. Redirecting...","ajax_error_quick_view":"Sorry, unable to load this product. Redirecting...","cart_added_message":"has been added to the shopping cart.","flyin_posts_disable_time":"","popup_inline_images":"1","retina_support":"1","main_logo_media":"{\"id\":\"1917\",\"height\":\"46\",\"width\":\"289\",\"thumbnail\":\"http:\\\/\\\/www.indicepolitico.net\\\/wp-content\\\/uploads\\\/2016\\\/06\\\/logo_indicepolitico_black-150x46.png\"}","magnific_popup_translation_tPrev":"Previous Image","magnific_popup_translation_tNext":"Next Image","magnific_popup_translation_tCounter":"%curr% of %total%","magnific_popup_translation_ajax_tError":"<a href=\"%url%\">The content<\/a> could not be loaded.","magnific_popup_translation_image_tError":"<a href=\"%url%\">The image<\/a> could not be loaded.","google_ads_dfp_id":null,"newsticker_options":{"delay":4000,"typingDelay":75,"effect":"typing","pauseHover":false}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.indicepolitico.net/wp-content/themes/newsfront/assets/frontend/js/plugins.min.js?ver=1.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var radium_post_views = {"ajaxurl":"http:\/\/www.indicepolitico.net\/wp-admin\/admin-ajax.php","post_id":"148885"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.indicepolitico.net/wp-content/themes/newsfront/assets/frontend/js/main.min.js?ver=1.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var searchwp_live_search_params = [];
searchwp_live_search_params = {"ajaxurl":"http:\/\/www.indicepolitico.net\/wp-admin\/admin-ajax.php","config":{"default":{"engine":"default","input":{"delay":500,"min_chars":3},"results":{"position":"bottom","width":"auto","offset":{"x":0,"y":5}},"spinner":{"lines":10,"length":8,"width":4,"radius":8,"corners":1,"rotate":0,"direction":1,"color":"#000","speed":1,"trail":60,"shadow":false,"hwaccel":false,"className":"spinner","zIndex":2000000000,"top":"50%","left":"50%"}}},"msg_no_config_found":"No valid SearchWP Live Search configuration found!"};;
/* ]]> */
</script>
<script type='text/javascript' src='http://www.indicepolitico.net/wp-content/plugins/radium-live-ajax-search/assets/javascript/searchwp-live-search.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.indicepolitico.net/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.0.1'></script>
<script type='text/javascript' src='http://www.indicepolitico.net/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=333830560156492&version=v2.3";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</body>
</html><!-- WP Fastest Cache file was created in 2.5672481060028 seconds, on 20-03-17 0:32:28 --><!-- via php -->