<!DOCTYPE html>
    <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es-MX"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"><![endif]-->
    <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="es-MX"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"><![endif]-->
    <!--[if IE 8]><html class="no-js lt-ie9" lang="es-MX"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"><![endif]-->
    <!--[if gt IE 8]><!--><html class="no-js" lang="es-MX"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"><!--<![endif]-->
<head><meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Innovation Match 2017 reunirá talento mexicano - Indice Político</title>
                        <script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['PT+Serif:400,700,400italic,700italic', 'Montserrat:400,700', 'Kaushan+Script:400&amp;subset=latin']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
                        
<!-- This site is optimized with the Yoast SEO plugin v4.7 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.indicepolitico.net/innovation-match-2017-reunira-talento-mexicano/" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Innovation Match 2017 reunirá talento mexicano - Indice Político" />
<meta property="og:description" content="Ciudad de México, 9 de mayo de 2017 (AlmomentoMX/Conacyt). – El Segundo Foro Internacional de Talento Mexicano, Innovation Match MX, se realizará el 31 de mayo y el 1 y 2 de junio en el Centro Banamex de la Ciudad de México. Los principales objetivos del evento son estimular la innovación en México, fortalecer la &hellip;" />
<meta property="og:url" content="http://www.indicepolitico.net/innovation-match-2017-reunira-talento-mexicano/" />
<meta property="og:site_name" content="Indice Político" />
<meta property="article:section" content="Economía" />
<meta property="article:published_time" content="2017-05-09T19:29:56-05:00" />
<meta property="og:image" content="http://www.indicepolitico.net/wp-content/uploads/2017/05/innovation-match-1.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="680" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Ciudad de México, 9 de mayo de 2017 (AlmomentoMX/Conacyt). – El Segundo Foro Internacional de Talento Mexicano, Innovation Match MX, se realizará el 31 de mayo y el 1 y 2 de junio en el Centro Banamex de la Ciudad de México. Los principales objetivos del evento son estimular la innovación en México, fortalecer la [&hellip;]" />
<meta name="twitter:title" content="Innovation Match 2017 reunirá talento mexicano - Indice Político" />
<meta name="twitter:image" content="http://www.indicepolitico.net/wp-content/uploads/2017/05/innovation-match-1.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Indice Político &raquo; Feed" href="http://www.indicepolitico.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Indice Político &raquo; RSS de los comentarios" href="http://www.indicepolitico.net/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.indicepolitico.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.indicepolitico.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='dpsp-frontend-style-css'  href='http://www.indicepolitico.net/wp-content/plugins/social-pug/assets/css/style-frontend.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='radium-style-css'  href='http://www.indicepolitico.net/wp-content/themes/newsfront/assets/frontend/css/style.min.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='radium-font-awesome-css'  href='http://www.indicepolitico.net/wp-content/themes/newsfront/assets/vendor/fontawesome/css/font-awesome.min.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='radium-theme-mobile-css'  href='http://www.indicepolitico.net/wp-content/themes/newsfront/assets/frontend/css/mobile.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='radium-framework-options-css'  href='//www.indicepolitico.net/wp-content/uploads/newsfront-2612-style.css?ver=1465867676' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.1.7 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	var disableStr = 'ga-disable-UA-1231534-18';
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-1231534-18', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"http:\/\/www.indicepolitico.net","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.indicepolitico.net/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=6.1.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var radium_script = {"post_id":"151421","ajaxurl":"http:\/\/www.indicepolitico.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.indicepolitico.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.indicepolitico.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
			var dpsp_ajax_url = 'http://www.indicepolitico.net/wp-admin/admin-ajax.php';

			var dpsp_ajax_pull_post_share_counts_data = {
				action  : 'dpsp_ajax_pull_post_share_counts',
				post_id : '151421'
			}
		
</script>
<script type='text/javascript' src='http://www.indicepolitico.net/wp-content/plugins/social-pug/assets/js/front-end.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.indicepolitico.net/wp-content/themes/newsfront/assets/frontend/js/modernizr-custom.js?ver=4.7.4'></script>
<link rel='https://api.w.org/' href='http://www.indicepolitico.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.indicepolitico.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.indicepolitico.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.4" />
<link rel='shortlink' href='http://www.indicepolitico.net/?p=151421' />
<link rel="alternate" type="application/json+oembed" href="http://www.indicepolitico.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.indicepolitico.net%2Finnovation-match-2017-reunira-talento-mexicano%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.indicepolitico.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.indicepolitico.net%2Finnovation-match-2017-reunira-talento-mexicano%2F&#038;format=xml" />
<meta property="fb:app_id" content="333830560156492"/><style type="text/css" data-source="Social Pug"></style><meta name="twitter:card" 		content="summary" /><meta property="og:url"			content="http://www.indicepolitico.net/innovation-match-2017-reunira-talento-mexicano/" /><meta property="og:type"			content="article" /><meta property="og:title"			content="Innovation Match 2017 reunirá talento mexicano" /><meta property="og:description" 	content="Ciudad de México, 9 de mayo de 2017 (AlmomentoMX/Conacyt). – El Segundo Foro Internacional de" /><meta property="og:image" 		content="http://www.indicepolitico.net/wp-content/uploads/2017/05/innovation-match-1-1024x680.jpg" /><script>
var Radium = Radium || {}; // global storage for the Radium site;

Radium.blocks = []; //here we store all the items for the current page
Radium.block = function () {
    this.id = '';
    this.block_type = '';
    this.args = '';
};
</script><link rel="icon" href="http://www.indicepolitico.net/wp-content/uploads/2016/06/cropped-Favicon_Indice-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.indicepolitico.net/wp-content/uploads/2016/06/cropped-Favicon_Indice-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.indicepolitico.net/wp-content/uploads/2016/06/cropped-Favicon_Indice-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.indicepolitico.net/wp-content/uploads/2016/06/cropped-Favicon_Indice-270x270.jpg" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.indicepolitico.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="icon" href="http://www.indicepolitico.net/wp-content/uploads/2016/06/cropped-Favicon_Indice-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.indicepolitico.net/wp-content/uploads/2016/06/cropped-Favicon_Indice-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.indicepolitico.net/wp-content/uploads/2016/06/cropped-Favicon_Indice-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.indicepolitico.net/wp-content/uploads/2016/06/cropped-Favicon_Indice-270x270.jpg" />
<style type="text/css" title="dynamic-css" class="options-output">h1,h2,h3,h4,h5,h6,.site-header{font-family:Montserrat;font-weight:normal;font-style:normal;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h1,h2,h3,h4,h5,h6,.site-header,{opacity: 0;}.ie.wf-loading h1,h2,h3,h4,h5,h6,.site-header,{visibility: hidden;}h1, .h1{opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h1, .h1,{opacity: 0;}.ie.wf-loading h1, .h1,{visibility: hidden;}h2, .h2{opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h2, .h2,{opacity: 0;}.ie.wf-loading h2, .h2,{visibility: hidden;}h3, .h3{opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h3, .h3,{opacity: 0;}.ie.wf-loading h3, .h3,{visibility: hidden;}h4, .h4{opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h4, .h4,{opacity: 0;}.ie.wf-loading h4, .h4,{visibility: hidden;}h5, .h5{opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h5, .h5,{opacity: 0;}.ie.wf-loading h5, .h5,{visibility: hidden;}h6, .h6{opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h6, .h6,{opacity: 0;}.ie.wf-loading h6, .h6,{visibility: hidden;}p{font-family:"PT Serif";font-weight:normal;font-style:normal;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading p,{opacity: 0;}.ie.wf-loading p,{visibility: hidden;}.nav-primary > ul > li > a, .nav-primary > ul > li > a .menu-title-outer, .header-secondary nav ul li > a{font-family:Montserrat;font-weight:normal;font-style:normal;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading .nav-primary > ul > li > a, .nav-primary > ul > li > a .menu-title-outer, .header-secondary nav ul li > a,{opacity: 0;}.ie.wf-loading .nav-primary > ul > li > a, .nav-primary > ul > li > a .menu-title-outer, .header-secondary nav ul li > a,{visibility: hidden;}.nav-primary > ul > li > ul li > a, .nav-primary > ul > li .radium-mega-menu-columns ul li a{font-family:"PT Serif";font-weight:normal;font-style:normal;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading .nav-primary > ul > li > ul li > a, .nav-primary > ul > li .radium-mega-menu-columns ul li a,{opacity: 0;}.ie.wf-loading .nav-primary > ul > li > ul li > a, .nav-primary > ul > li .radium-mega-menu-columns ul li a,{visibility: hidden;}.radium-builder-widget-banner h1, .radium-builder-widget-banner h2, .radium-builder-widget-banner h3, .radium-builder-widget-banner h4, .radium-builder-widget-banner h5, .radium-builder-widget-banner h6{font-family:"Kaushan Script";font-weight:400;font-style:normal;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading .radium-builder-widget-banner h1, .radium-builder-widget-banner h2, .radium-builder-widget-banner h3, .radium-builder-widget-banner h4, .radium-builder-widget-banner h5, .radium-builder-widget-banner h6,{opacity: 0;}.ie.wf-loading .radium-builder-widget-banner h1, .radium-builder-widget-banner h2, .radium-builder-widget-banner h3, .radium-builder-widget-banner h4, .radium-builder-widget-banner h5, .radium-builder-widget-banner h6,{visibility: hidden;}</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body class="post-template-default single single-post postid-151421 single-format-standard skin-default desktop singular group-blog radium-header-sticky boxed content-sidebar single-view-wide header-banner-active footer-banner-active wpb-js-composer js-comp-ver-5.1 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/Blog"><div class="site-container"><header class="site-header header-sticky has-container header-left" itemscope="itemscope" itemtype="http://schema.org/WPHeader"><div class="container">    <div class="header-secondary">
                    <div class="container clearfix">

                <div class="pull-left ">
                                        <nav class="nav nav-horizontal"><ul id="menu-header-menu" class="nav nav-horizontal"><li id="menu-item-" class="menu-item-first menu-item-last menu-item-"><a></a></li>
</ul></nav>                                    </div>

                <div class="pull-right ">
                                                                            </div>

            </div>
            </div>

<div class="header-primary">

    <div class="site-id">
    
    <div class="site-description">
        <div class="site-title-wrapper" itemprop="headline"><div class="site-title"><a class="logo" style="min-width:309px;height:46px;" href="http://www.indicepolitico.net/" title="Indice Político" rel="home">Indice Político</a></div></div>            </div>

    </div>

    
    <nav class="nav nav-horizontal nav-primary main_menu">
        <form class="searchform" method="get" action="http://www.indicepolitico.net">
    <div class="clearfix default_searchform">
        <input
            data-swplive="true" 
            type="search"
            name="s"
            class="s"
            onblur="if (this.value == '') {this.value = 'Teclear búsqueda';}"
            onfocus="if (this.value == 'Teclear búsqueda') {this.value = '';}"
            value="Teclear búsqueda"
        />

        <input type="submit" value="Buscar" class="button">

    </div>

    
</form><!-- END #searchform -->

            <button class="menu-trigger show-on-small button">Menu</button>

            <div class="sidebar-toggle">
    <a class="sidebar-toggle-btn" data-effect="st-sidebar-effect-2">
        <div class="hamburger">
            <span class="patty"></span>
            <span class="patty"></span>
            <span class="patty"></span>
            <span class="patty"></span>
            <span class="patty"></span>
            <span class="patty"></span>
        </div>
    </a>
</div><ul id="menu-main-menu" class="radium_mega menu dl-menu"><li id="menu-item-" class="menu-item-first menu-item-last has-one-col-dropdown" itemprop="name"><a itemprop="name"><span class="menu-title-outer"><span class="menu-title"></span></span></a></li>
</ul>
            </nav>

    
<div class="header-tools">
        
    <div class="header-search-icon">
        <div class="search-icon">
            <span class="search-toggle"></span>
        </div>
    </div>
        </div>


</div>

<div class="search-bar"><form class="searchform" method="get" action="http://www.indicepolitico.net">
    <div class="clearfix default_searchform">
        <input
            data-swplive="true" 
            type="search"
            name="s"
            class="s"
            onblur="if (this.value == '') {this.value = 'Teclear búsqueda';}"
            onfocus="if (this.value == 'Teclear búsqueda') {this.value = '';}"
            value="Teclear búsqueda"
        />

        <input type="submit" value="Buscar" class="button">

    </div>

    
</form><!-- END #searchform -->
<span class="search-close"></span></div><div class="breaking-bar closed breaking-bar-style-custom" data-type="popular-this-month" data-interval="4000" data-animation="3">
    <div class="container">
        <div class="breaking">
            <div class="breaking-stories">

                
                    <span class="close-btn">Close</span>

                                            <div class="breaking-story">
                            <strong>Últimas noticias</strong>
                            <div class="news-ticker">
                                <ul>
                                                                    <li class="ticker-item">
                                        <span class="headline-wrapper">
                                            <a href="http://www.indicepolitico.net/esta-detras-los-huachicoleros/" class="headline">¿Quién está detrás de los huachicoleros?</a>
                                            <a href="http://www.indicepolitico.net/esta-detras-los-huachicoleros/" class="button-transparent"><span>Leer más</span></a>
                                        </span>
                                    </li>
                                                                    <li class="ticker-item">
                                        <span class="headline-wrapper">
                                            <a href="http://www.indicepolitico.net/a-epn-a-la-tolucopachucracia-se-les-acabo-la-fiesta/" class="headline">A EPN y a la tolucopachucracia ¡se les acabó la fiesta!</a>
                                            <a href="http://www.indicepolitico.net/a-epn-a-la-tolucopachucracia-se-les-acabo-la-fiesta/" class="button-transparent"><span>Leer más</span></a>
                                        </span>
                                    </li>
                                                                    <li class="ticker-item">
                                        <span class="headline-wrapper">
                                            <a href="http://www.indicepolitico.net/edgar-amador-saboteador-la-capital/" class="headline">Edgar Amador, el saboteador de la capital</a>
                                            <a href="http://www.indicepolitico.net/edgar-amador-saboteador-la-capital/" class="button-transparent"><span>Leer más</span></a>
                                        </span>
                                    </li>
                                                                    <li class="ticker-item">
                                        <span class="headline-wrapper">
                                            <a href="http://www.indicepolitico.net/las-envidias-epn-retratadas-en-los-derechos-sociales/" class="headline">Las envidias de EPN retratadas en los derechos sociales</a>
                                            <a href="http://www.indicepolitico.net/las-envidias-epn-retratadas-en-los-derechos-sociales/" class="button-transparent"><span>Leer más</span></a>
                                        </span>
                                    </li>
                                                                    <li class="ticker-item">
                                        <span class="headline-wrapper">
                                            <a href="http://www.indicepolitico.net/fracaso-militar-frente-a-huachicoleros/" class="headline">Fracaso militar frente a huachicoleros</a>
                                            <a href="http://www.indicepolitico.net/fracaso-militar-frente-a-huachicoleros/" class="button-transparent"><span>Leer más</span></a>
                                        </span>
                                    </li>
                                                                </ul>
                            </div>
                        </div><!-- #breaking-story -->
                    
                
            </div><!-- #breaking-stories -->
        </div><!-- #breaking -->
    </div>
</div><!-- #breaking-bar -->
</div></header><div class="radium-ad-spot radium-ad-type-self-hosted radium-ad-header radium-ad-align-center show-on-desktop vc_hidden-md vc_hidden-sm vc_hidden-xs"><div class="radium-ad-spot-title">advertisement</div><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Indice Top -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-5088128661902497"
     data-ad-slot="2784225811"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></center></div><div class="site-inner"><div class="content-sidebar-wrap"><main class="content"><article class="post-151421 post type-post status-publish format-standard has-post-thumbnail category-economia entry" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost"><header class="entry-header"><div class="entry-meta entry-categories"><div class="entry-category transparent none"><a href="http://www.indicepolitico.net/category/economia/">Economía</a></div></div><h1 class="entry-title" itemprop="headline">Innovation Match 2017 reunirá talento mexicano</h1> 
<p class="entry-meta"><a href="http://www.indicepolitico.net/innovation-match-2017-reunira-talento-mexicano/"><time class="entry-time" itemprop="datePublished" datetime="2017-05-09T19:29:56+00:00"><span class="label">Date</span><span class="date-display">9 mayo, 2017</span></time></a><span class="entry-views"><span class="label">Views</span> <span class="views-count">0</span></span><span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><span class="label">By</span> <a href="http://www.indicepolitico.net/author/admin/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">admin</span></a></span></p><div class="share-links-wrapper post-share-links position-right clearfix">

                <div class="share-total vc_hidden-xs">
            <span>Shares</span>
            <span class="count">0</span>        </div>
        
        <div class="share-links-wrapper-inner clearfix">

            
                            <a class="button share-link share-link-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.indicepolitico.net%2Finnovation-match-2017-reunira-talento-mexicano%2F" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=440,width=660');return false;" title="Facebook" target="_blank">
                    <i class="fa fa-facebook"></i>
                    <span class="share-text">Facebook</span>
                                        <span class="screen-reader-text">Share on facebook</span>
                </a>
            
                            <a class="button share-link share-link-twitter" href="http://twitter.com/share?text=Innovation+Match+2017+reunir%C3%A1+talento+mexicano+%40%23&url=http%3A%2F%2Fwww.indicepolitico.net%2Finnovation-match-2017-reunira-talento-mexicano%2F" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=440,width=660');return false;">
                    <i class="fa fa-twitter"></i>
                    <span class="share-text">Twitter</span>
                                        <span class="screen-reader-text">Tweet it</span>
                </a>
            
                             <a class="button share-link share-link-google-plus vc_hidden-xs" href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=http://http%3A%2F%2Fwww.indicepolitico.net%2Finnovation-match-2017-reunira-talento-mexicano%2F" title="Googleplus" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=440,width=660');return false;">
                    <i class="fa fa-google-plus"></i>
                    <span class="share-text">Google+</span>
                                        <span class="screen-reader-text">Share on google+</span>
                </a>
            
                            <a class="button share-link share-link-linkedin vc_hidden-xs" href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.indicepolitico.net%2Finnovation-match-2017-reunira-talento-mexicano%2F&title=Innovation+Match+2017+reunir%C3%A1+talento+mexicano" title="Linkedin" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=690,width=750');return false;">
                    <i class="fa fa-linkedin"></i>
                    <span class="share-text">Linkedin</span>
                                        <span class="screen-reader-text">Share on linkedin</span>
                </a>
            
            
                            <a class="button share-link share-link-reddit vc_hidden-xs" href="https://reddit.com/submit?url=http://http%3A%2F%2Fwww.indicepolitico.net%2Finnovation-match-2017-reunira-talento-mexicano%2F&amp;title=http://Innovation+Match+2017+reunir%C3%A1+talento+mexicano" target="_blank">
                    <i class="fa fa-reddit"></i>
                    <span class="share-text">Reddit</span>
                                        <span class="screen-reader-text">Read it on Reddit</span>
                </a>
            
                            <a class="button share-link share-link-whatsapp vc_visible-xs" href="whatsapp://send?text=Innovation Match 2017 reunirá talento mexicano" data-action="share/whatsapp/share">
                    <i class="fa fa-whatsapp"></i>
                    <span class="share-text">Whatsapp</span>
                    <span class="screen-reader-text">Share on whatsapp</span>
                </a>
            </button>
            
                            <a class="button share-link share-link-email" href="mailto:?subject=I wanted you to see this site&amp;body=Check out our website http://www.indicepolitico.net." title="Share by Email">
                    <i class="fa fa-envelope-o"></i>
                    <span class="share-text">Share on Email</span>
                    <span class="screen-reader-text">Mail it</span>
                </a>
                    </div>
                    <button class="share-link share-link-more-toggle vc_hidden-xs">
                <span> + </span>
            </button>
        
            </div></header><div class="entry-media"><a href="http://www.indicepolitico.net/wp-content/uploads/2017/05/innovation-match-1.jpg" class="radium-modal-image"  ><img src="http://www.indicepolitico.net/wp-content/uploads/2017/05/innovation-match-1-985x450.jpg" srcset="http://www.indicepolitico.net/wp-content/uploads/2017/05/innovation-match-1-1024x467.jpg"  width="985" height="450"  alt=""  /></a></div><div class="entry-content" itemprop="text"><p>Ciudad de México, 9 de mayo de 2017 (<strong><a href="http://almomento.mx/">AlmomentoMX</a></strong>/<strong><a href="http://www.conacytprensa.mx/">Conacyt</a></strong>). – El Segundo Foro Internacional de Talento Mexicano, Innovation Match MX, se realizará el 31 de mayo y el 1 y 2 de junio en el Centro Banamex de la Ciudad de México.</p>
<p><img src="http://almomento.mx/wp-content/uploads/2017/05/innovation-match-1.jpg" alt="" width="329" height="218" srcset="http://almomento.mx/wp-content/uploads/2017/05/innovation-match-1.jpg 1024w, http://almomento.mx/wp-content/uploads/2017/05/innovation-match-1-300x199.jpg 300w, http://almomento.mx/wp-content/uploads/2017/05/innovation-match-1-768x510.jpg 768w, http://almomento.mx/wp-content/uploads/2017/05/innovation-match-1-696x462.jpg 696w, http://almomento.mx/wp-content/uploads/2017/05/innovation-match-1-632x420.jpg 632w" sizes="(max-width: 329px) 100vw, 329px"></p>
<p>Los principales objetivos del evento son estimular la innovación en México, fortalecer la vinculación entre empresas altamente innovadoras e investigadores mexicanos en todo el mundo.</p>
<p>También se busca promover la generación de nuevas empresas competitivas a nivel nacional e internacional, así como propiciar oportunidades de incorporación laboral y concertar proyectos de investigación vinculados con empresas mexicanas e instituciones prestigiadas de todo el mundo.</p>
<p>“Nuestro nivel de innovación en las empresas en México todavía es muy bajo, venimos de un cambio de modelo económico, del cual apenas hace 20 años que México está entrando a la economía globalizada y no se ha alcanzado el nivel de competitividad suficiente, y la base fundamental de esto es la innovación.”</p>
<p>“Por esta razón, se tiene que promover la innovación a través de la vinculación con instituciones”, comentó el director de Innovation Match, Eduardo Ramírez González.</p>
<p>La gran demanda mundial de talento ha contribuido a que la migración de recursos del conocimiento se intensifique, ya sea por las nuevas oportunidades o los recursos ofrecidos.</p>
<p>“Las economías súper desarrolladas son los imanes perfectos para estos, dando así personal capaz de generar nuevos productos, impactando en procesos complejos de producción e innovación, lo cual significa una mayor derrama en el país”, señaló Ramírez González.</p>
<p>El foro será un punto de encuentro innovador donde empresas, investigadores y estudiantes puedan compartir conocimientos, experiencias y crear oportunidades de negocio con base en las demandas y ofertas tecnológicas de cada uno de los participantes.</p>
<p>“Los visitantes podrán intercambiar ideas con las empresas y establecer una relación para llevar sus productos al mercado”.</p>
<p>Al evento podrá asistir la comunidad empresarial, científica y académica; de universidades públicas y privadas, centros de investigación; diferentes niveles de gobierno, organizaciones no gubernamentales, organizaciones civiles y el público en general interesado en la innovación tecnológica.</p>
<p>AM.MX/iggh</p>
<p>The post <a rel="nofollow" href="http://almomento.mx/innovation-match-2017-reunira-talento-mexicano/">Innovation Match 2017 reunirá talento mexicano</a> appeared first on <a rel="nofollow" href="http://almomento.mx/">Almomento.Mx</a>.</p>
<p class="wpematico_credit"><small>Powered by <a href="http://www.wpematico.com" target="_blank">WPeMatico</a></small></p>
<div id="dpsp-content-bottom" class="dpsp-content-wrapper dpsp-shape-rectangular dpsp-column-auto dpsp-hide-on-mobile dpsp-button-style-1 dpsp-has-icon-background dpsp-has-button-background"><ul class="dpsp-networks-btns-wrapper dpsp-networks-btns-content"><li><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.indicepolitico.net%2Finnovation-match-2017-reunira-talento-mexicano%2F&t=Innovation+Match+2017+reunir%C3%A1+talento+mexicano" class="dpsp-network-btn dpsp-facebook dpsp-first"><span class="dpsp-network-label-wrapper"><span class="dpsp-network-label">Facebook</span></span></a></li><li><a rel="nofollow" href="https://twitter.com/intent/tweet?text=Innovation+Match+2017+reunir%C3%A1+talento+mexicano&url=http%3A%2F%2Fwww.indicepolitico.net%2Finnovation-match-2017-reunira-talento-mexicano%2F" class="dpsp-network-btn dpsp-twitter"><span class="dpsp-network-label-wrapper"><span class="dpsp-network-label">Twitter</span></span></a></li><li><a rel="nofollow" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.indicepolitico.net%2Finnovation-match-2017-reunira-talento-mexicano%2F" class="dpsp-network-btn dpsp-google-plus dpsp-last"><span class="dpsp-network-label-wrapper"><span class="dpsp-network-label">Google+</span></span></a></li></ul></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentarios</h3><p><fb:comments-count href=http://www.indicepolitico.net/innovation-match-2017-reunira-talento-mexicano/></fb:comments-count> Comentarios</p><div class="fb-comments" data-href="http://www.indicepolitico.net/innovation-match-2017-reunira-talento-mexicano/" data-numposts="5" data-width="100%" data-colorscheme="light"></div></div><footer class="entry-footer"><p class="entry-meta"></p><div class="share-links-wrapper post-share-links position-right clearfix">

                <div class="share-total vc_hidden-xs">
            <span>Shares</span>
            <span class="count">0</span>        </div>
        
        <div class="share-links-wrapper-inner clearfix">

            
                            <a class="button share-link share-link-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.indicepolitico.net%2Finnovation-match-2017-reunira-talento-mexicano%2F" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=440,width=660');return false;" title="Facebook" target="_blank">
                    <i class="fa fa-facebook"></i>
                    <span class="share-text">Facebook</span>
                                        <span class="screen-reader-text">Share on facebook</span>
                </a>
            
                            <a class="button share-link share-link-twitter" href="http://twitter.com/share?text=Innovation+Match+2017+reunir%C3%A1+talento+mexicano+%40%23&url=http%3A%2F%2Fwww.indicepolitico.net%2Finnovation-match-2017-reunira-talento-mexicano%2F" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=440,width=660');return false;">
                    <i class="fa fa-twitter"></i>
                    <span class="share-text">Twitter</span>
                                        <span class="screen-reader-text">Tweet it</span>
                </a>
            
                             <a class="button share-link share-link-google-plus vc_hidden-xs" href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=http://http%3A%2F%2Fwww.indicepolitico.net%2Finnovation-match-2017-reunira-talento-mexicano%2F" title="Googleplus" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=440,width=660');return false;">
                    <i class="fa fa-google-plus"></i>
                    <span class="share-text">Google+</span>
                                        <span class="screen-reader-text">Share on google+</span>
                </a>
            
                            <a class="button share-link share-link-linkedin vc_hidden-xs" href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.indicepolitico.net%2Finnovation-match-2017-reunira-talento-mexicano%2F&title=Innovation+Match+2017+reunir%C3%A1+talento+mexicano" title="Linkedin" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=690,width=750');return false;">
                    <i class="fa fa-linkedin"></i>
                    <span class="share-text">Linkedin</span>
                                        <span class="screen-reader-text">Share on linkedin</span>
                </a>
            
            
                            <a class="button share-link share-link-reddit vc_hidden-xs" href="https://reddit.com/submit?url=http://http%3A%2F%2Fwww.indicepolitico.net%2Finnovation-match-2017-reunira-talento-mexicano%2F&amp;title=http://Innovation+Match+2017+reunir%C3%A1+talento+mexicano" target="_blank">
                    <i class="fa fa-reddit"></i>
                    <span class="share-text">Reddit</span>
                                        <span class="screen-reader-text">Read it on Reddit</span>
                </a>
            
                            <a class="button share-link share-link-whatsapp vc_visible-xs" href="whatsapp://send?text=Innovation Match 2017 reunirá talento mexicano" data-action="share/whatsapp/share">
                    <i class="fa fa-whatsapp"></i>
                    <span class="share-text">Whatsapp</span>
                    <span class="screen-reader-text">Share on whatsapp</span>
                </a>
            </button>
            
                            <a class="button share-link share-link-email" href="mailto:?subject=I wanted you to see this site&amp;body=Check out our website http://www.indicepolitico.net." title="Share by Email">
                    <i class="fa fa-envelope-o"></i>
                    <span class="share-text">Share on Email</span>
                    <span class="screen-reader-text">Mail it</span>
                </a>
                    </div>
                    <button class="share-link share-link-more-toggle vc_hidden-xs">
                <span> + </span>
            </button>
        
            </div></footer><meta itemprop="mainEntityOfPage" content="http://www.indicepolitico.net/innovation-match-2017-reunira-talento-mexicano/" /><meta itemprop="author" content="admin"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2016/06/logo_indicepolitico_black.png"><meta itemprop="width" content="289"><meta itemprop="height" content="46"></div><meta itemprop="name" content="Indice Político"></div><meta itemprop="datePublished" content="2017-05-09T19:29:56+00:00"><meta itemprop="dateModified" content="2017-05-09T19:29:56+00:00" /><meta itemprop="headline" content="Innovation Match 2017 reunirá talento mexicano"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2017/05/innovation-match-1.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"></div><meta itemprop="interactionCount" content="UserComments:0"/></article><div class="related-posts-tabs related-posts"><div class="group-tabs"><ul class="nav nav-tabs clearfix"><li class="active"><a href="#related-by-taxonomy" data-toggle="tab">Related Posts</a></li><li><a href="#related-by-author" data-toggle="tab">More Posts by  admin</a></li></ul></div><div class="tab-content">
        <aside id="related-by-taxonomy" class="related-by-taxonomy tab-pane fade in active">
            <div class="inner">
                <div id="uid_2_5912741f5dfb9" class="radium-builder-widget radium-builder-widget-posts-list loading clearfix   radium-builder-widget-posts-columns-3 radium-builder-widget-posts-style-5" data-columns="3" data-gutter_width="20" ><div class="entry-page-wrapper"><div id="uid_2_5912741f5dfb9_page_1" class="entry-page">

	<div class="vc_row widget-row">


	<div class="vc_col-xs-4 column">
<article class="radium-box radium-box-3 post-151419 post type-post status-publish format-standard has-post-thumbnail category-economia entry" data-aspect-ratio="1.6667">
        <div class="wrapper has-thumb" style="height:160px; background-image: url(http://www.indicepolitico.net/wp-content/uploads/2017/05/stps-300x200-300x179.jpg)" data-srcset-2x="http://www.indicepolitico.net/wp-content/uploads/2017/05/stps-300x200-300x179.jpg">

        
        <a class="post-link" href="http://www.indicepolitico.net/destaca-stps-programas-dirigidos-a-migrantes/" rel="bookmark">
           <div class="wrapper-inner">

               <header class="entry-header">
                                      <h2 class="entry-title" itemprop="headline">Destaca STPS programas dirigidos a migrantes</h2>
                                  </header>

            </div>
        </a>
        <div class="entry-meta entry-categories"><div class="entry-category none"><a href="http://www.indicepolitico.net/category/economia/">Economía</a></div></div>    </div>

    <meta itemprop="mainEntityOfPage" content="http://www.indicepolitico.net/destaca-stps-programas-dirigidos-a-migrantes/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2017-05-09T18:33:58+00:00"/><meta itemprop="dateModified" content="2017-05-09T18:33:58+00:00" /><meta itemprop="headline" content="Destaca STPS programas dirigidos a migrantes"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2017/05/stps-300x200.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article>

	</div> <!-- ./vc_col-xs-4 column -->

	<div class="vc_col-xs-4 column">
<article class="radium-box radium-box-3 post-151415 post type-post status-publish format-standard has-post-thumbnail category-economia entry" data-aspect-ratio="1.6667">
        <div class="wrapper has-thumb" style="height:160px; background-image: url(http://www.indicepolitico.net/wp-content/uploads/2017/05/copra-3-300x225-300x179.jpg)" data-srcset-2x="http://www.indicepolitico.net/wp-content/uploads/2017/05/copra-3-300x225-300x179.jpg">

        
        <a class="post-link" href="http://www.indicepolitico.net/produccion-de-copra-en-mexico-aumenta-9-2/" rel="bookmark">
           <div class="wrapper-inner">

               <header class="entry-header">
                                      <h2 class="entry-title" itemprop="headline">Producción de copra en México aumenta 9.2%</h2>
                                  </header>

            </div>
        </a>
        <div class="entry-meta entry-categories"><div class="entry-category none"><a href="http://www.indicepolitico.net/category/economia/">Economía</a></div></div>    </div>

    <meta itemprop="mainEntityOfPage" content="http://www.indicepolitico.net/produccion-de-copra-en-mexico-aumenta-9-2/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2017-05-09T17:49:03+00:00"/><meta itemprop="dateModified" content="2017-05-09T17:49:03+00:00" /><meta itemprop="headline" content="Producción de copra en México aumenta 9.2%"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2017/05/copra-3-300x225.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article>

	</div> <!-- ./vc_col-xs-4 column -->

	<div class="vc_col-xs-4 column">
<article class="radium-box radium-box-3 post-151403 post type-post status-publish format-standard has-post-thumbnail category-economia entry" data-aspect-ratio="1.6667">
        <div class="wrapper has-thumb" style="height:160px; background-image: url(http://www.indicepolitico.net/wp-content/uploads/2017/05/MICROEMPRESA-490x293.jpg)" data-srcset-2x="http://www.indicepolitico.net/wp-content/uploads/2017/05/MICROEMPRESA-836x500.jpg">

        
        <a class="post-link" href="http://www.indicepolitico.net/pymes-salvacion-para-el-pais/" rel="bookmark">
           <div class="wrapper-inner">

               <header class="entry-header">
                                      <h2 class="entry-title" itemprop="headline">Pymes: ¿salvación para el país?</h2>
                                  </header>

            </div>
        </a>
        <div class="entry-meta entry-categories"><div class="entry-category none"><a href="http://www.indicepolitico.net/category/economia/">Economía</a></div></div>    </div>

    <meta itemprop="mainEntityOfPage" content="http://www.indicepolitico.net/pymes-salvacion-para-el-pais/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2017-05-09T14:23:58+00:00"/><meta itemprop="dateModified" content="2017-05-09T14:23:58+00:00" /><meta itemprop="headline" content="Pymes: ¿salvación para el país?"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2017/05/MICROEMPRESA.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article>

	</div> <!-- ./vc_col-xs-4 column --></div><!--./row-fluid-->

	<div class="vc_row widget-row">


	<div class="vc_col-xs-4 column">
<article class="radium-box radium-box-3 post-151389 post type-post status-publish format-standard has-post-thumbnail category-economia entry" data-aspect-ratio="1.6667">
        <div class="wrapper has-thumb" style="height:160px; background-image: url(http://www.indicepolitico.net/wp-content/uploads/2017/05/18387355_1474108412640223_695716923_n-490x293.jpg)" data-srcset-2x="http://www.indicepolitico.net/wp-content/uploads/2017/05/18387355_1474108412640223_695716923_n-672x401.jpg">

        
        <a class="post-link" href="http://www.indicepolitico.net/llega-el-primer-vuelo-directo-de-china-southern-entre-guangzhou-y-la-ciudad-de-mexico/" rel="bookmark">
           <div class="wrapper-inner">

               <header class="entry-header">
                                      <h2 class="entry-title" itemprop="headline">Llega el primer vuelo directo de China Southern entre Guangzhou y la Ciudad de México</h2>
                                  </header>

            </div>
        </a>
        <div class="entry-meta entry-categories"><div class="entry-category none"><a href="http://www.indicepolitico.net/category/economia/">Economía</a></div></div>    </div>

    <meta itemprop="mainEntityOfPage" content="http://www.indicepolitico.net/llega-el-primer-vuelo-directo-de-china-southern-entre-guangzhou-y-la-ciudad-de-mexico/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2017-05-09T12:24:24+00:00"/><meta itemprop="dateModified" content="2017-05-09T12:24:24+00:00" /><meta itemprop="headline" content="Llega el primer vuelo directo de China Southern entre Guangzhou y la Ciudad de México"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2017/05/18387355_1474108412640223_695716923_n.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article>

	</div> <!-- ./vc_col-xs-4 column -->

	<div class="vc_col-xs-4 column">
<article class="radium-box radium-box-3 post-151379 post type-post status-publish format-standard has-post-thumbnail category-economia entry" data-aspect-ratio="1.6667">
        <div class="wrapper has-thumb" style="height:160px; background-image: url(http://www.indicepolitico.net/wp-content/uploads/2017/05/aguacate-300x200-300x179.jpg)" data-srcset-2x="http://www.indicepolitico.net/wp-content/uploads/2017/05/aguacate-300x200-300x179.jpg">

        
        <a class="post-link" href="http://www.indicepolitico.net/inflacion-alcanza-su-nivel-mas-alto-en-8-anos/" rel="bookmark">
           <div class="wrapper-inner">

               <header class="entry-header">
                                      <h2 class="entry-title" itemprop="headline">Inflación alcanza su nivel más alto en 8 años</h2>
                                  </header>

            </div>
        </a>
        <div class="entry-meta entry-categories"><div class="entry-category none"><a href="http://www.indicepolitico.net/category/economia/">Economía</a></div></div>    </div>

    <meta itemprop="mainEntityOfPage" content="http://www.indicepolitico.net/inflacion-alcanza-su-nivel-mas-alto-en-8-anos/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2017-05-09T11:14:14+00:00"/><meta itemprop="dateModified" content="2017-05-09T11:14:14+00:00" /><meta itemprop="headline" content="Inflación alcanza su nivel más alto en 8 años"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2017/05/aguacate-300x200.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article>

	</div> <!-- ./vc_col-xs-4 column -->

	<div class="vc_col-xs-4 column">
<article class="radium-box radium-box-3 post-151342 post type-post status-publish format-standard has-post-thumbnail category-economia entry" data-aspect-ratio="1.6667">
        <div class="wrapper has-thumb" style="height:160px; background-image: url(http://www.indicepolitico.net/wp-content/uploads/2017/05/Cecilia-Malmstr25C325B6m-300x173-289x173.jpg)" data-srcset-2x="http://www.indicepolitico.net/wp-content/uploads/2017/05/Cecilia-Malmstr25C325B6m-300x173-289x173.jpg">

        
        <a class="post-link" href="http://www.indicepolitico.net/no-vamos-a-paralizarnos-en-negociacion-del-tlcan-guajardo/" rel="bookmark">
           <div class="wrapper-inner">

               <header class="entry-header">
                                      <h2 class="entry-title" itemprop="headline">No vamos a paralizarnos en negociación del TLCAN: Guajardo</h2>
                                  </header>

            </div>
        </a>
        <div class="entry-meta entry-categories"><div class="entry-category none"><a href="http://www.indicepolitico.net/category/economia/">Economía</a></div></div>    </div>

    <meta itemprop="mainEntityOfPage" content="http://www.indicepolitico.net/no-vamos-a-paralizarnos-en-negociacion-del-tlcan-guajardo/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2017-05-08T19:18:53+00:00"/><meta itemprop="dateModified" content="2017-05-08T19:18:53+00:00" /><meta itemprop="headline" content="No vamos a paralizarnos en negociación del TLCAN: Guajardo"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2017/05/Cecilia-Malmstr25C325B6m-300x173.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article>

	</div> <!-- ./vc_col-xs-4 column --></div><!--./row-fluid--></div></div></div><script> var Radium = Radium || {}; Radium.blocks = Radium.blocks || []; var block_uid_2_5912741f5dfb9 = new Radium.block();
block_uid_2_5912741f5dfb9.id = "uid_2_5912741f5dfb9";
block_uid_2_5912741f5dfb9.args = '{"type":"posts_list","title":"false","post_type":"post","post_status":"publish","taxonomy":"category","limit":6,"ignore_sticky_posts":true,"cat_exclude":"","context":"related_posts","classes":"","content_limit":100,"show_excerpt":"false","more":"","columns":3,"style":"5","pagination_mode":"ajax","pagination":"","ajax_pagination":false,"infinite_scroll_limit":"","header_color":"","page":"","icon":"false","title_url":"","share_buttons":"false","posts_per_page":6,"no_found_rows":true,"aspect_ratio":1.6667,"image_args":{"src":true,"options":{"w":490,"h":160}},"show_categories":"false","widget_id":"posts_list","wrapper_data_attrs":{"columns":3,"gutter_width":"20"},"paged":1}';
block_uid_2_5912741f5dfb9.current_page = '1';
block_uid_2_5912741f5dfb9.post_count = "6";
block_uid_2_5912741f5dfb9.found_posts = "6";
block_uid_2_5912741f5dfb9.infinite_scroll_limit = "";
block_uid_2_5912741f5dfb9.context = "related_posts";
block_uid_2_5912741f5dfb9.max_num_pages = "1";
Radium.blocks.push(block_uid_2_5912741f5dfb9 );
</script>            </div>
        </aside><!--.related-->    <aside id="related-by-author" class="related-by-author tab-pane fade">
        <div class="inner"><div id="uid_3_5912741f6a4e8" class="radium-builder-widget radium-builder-widget-posts-list loading clearfix   radium-builder-widget-posts-columns-3 radium-builder-widget-posts-style-5" data-columns="3" data-gutter_width="20" ><div class="entry-page-wrapper"><div id="uid_3_5912741f6a4e8_page_1" class="entry-page">

	<div class="vc_row widget-row">


	<div class="vc_col-xs-4 column">
<article class="radium-box radium-box-3 post-151423 post type-post status-publish format-standard has-post-thumbnail category-nacional entry" data-aspect-ratio="1.6667">
        <div class="wrapper has-thumb" style="height:160px; background-image: url(http://www.indicepolitico.net/wp-content/uploads/2017/05/fuga-agua-490x293.jpg)" data-srcset-2x="http://www.indicepolitico.net/wp-content/uploads/2017/05/fuga-agua-836x500.jpg">

        
        <a class="post-link" href="http://www.indicepolitico.net/urge-ley-general-de-aguas-cca/" rel="bookmark">
           <div class="wrapper-inner">

               <header class="entry-header">
                                      <h2 class="entry-title" itemprop="headline">Urge ley general de aguas: CCA</h2>
                                  </header>

            </div>
        </a>
        <div class="entry-meta entry-categories"><div class="entry-category none"><a href="http://www.indicepolitico.net/category/nacional/">Nacional</a></div></div>    </div>

    <meta itemprop="mainEntityOfPage" content="http://www.indicepolitico.net/urge-ley-general-de-aguas-cca/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2017-05-09T20:03:44+00:00"/><meta itemprop="dateModified" content="2017-05-09T20:03:44+00:00" /><meta itemprop="headline" content="Urge ley general de aguas: CCA"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2017/05/fuga-agua.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article>

	</div> <!-- ./vc_col-xs-4 column -->

	<div class="vc_col-xs-4 column">
<article class="radium-box radium-box-3 post-151419 post type-post status-publish format-standard has-post-thumbnail category-economia entry" data-aspect-ratio="1.6667">
        <div class="wrapper has-thumb" style="height:160px; background-image: url(http://www.indicepolitico.net/wp-content/uploads/2017/05/stps-300x200-300x179.jpg)" data-srcset-2x="http://www.indicepolitico.net/wp-content/uploads/2017/05/stps-300x200-300x179.jpg">

        
        <a class="post-link" href="http://www.indicepolitico.net/destaca-stps-programas-dirigidos-a-migrantes/" rel="bookmark">
           <div class="wrapper-inner">

               <header class="entry-header">
                                      <h2 class="entry-title" itemprop="headline">Destaca STPS programas dirigidos a migrantes</h2>
                                  </header>

            </div>
        </a>
        <div class="entry-meta entry-categories"><div class="entry-category none"><a href="http://www.indicepolitico.net/category/economia/">Economía</a></div></div>    </div>

    <meta itemprop="mainEntityOfPage" content="http://www.indicepolitico.net/destaca-stps-programas-dirigidos-a-migrantes/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2017-05-09T18:33:58+00:00"/><meta itemprop="dateModified" content="2017-05-09T18:33:58+00:00" /><meta itemprop="headline" content="Destaca STPS programas dirigidos a migrantes"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2017/05/stps-300x200.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article>

	</div> <!-- ./vc_col-xs-4 column -->

	<div class="vc_col-xs-4 column">
<article class="radium-box radium-box-3 post-151417 post type-post status-publish format-standard has-post-thumbnail category-nacional entry" data-aspect-ratio="1.6667">
        <div class="wrapper has-thumb" style="height:160px; background-image: url(http://www.indicepolitico.net/wp-content/uploads/2017/05/chilchotla-300x137-229x137.jpg)" data-srcset-2x="http://www.indicepolitico.net/wp-content/uploads/2017/05/chilchotla-300x137-229x137.jpg">

        
        <a class="post-link" href="http://www.indicepolitico.net/emitiran-norma-para-manejo-de-pirotecnia-segob/" rel="bookmark">
           <div class="wrapper-inner">

               <header class="entry-header">
                                      <h2 class="entry-title" itemprop="headline">Emitirán norma para manejo de pirotecnia: Segob</h2>
                                  </header>

            </div>
        </a>
        <div class="entry-meta entry-categories"><div class="entry-category none"><a href="http://www.indicepolitico.net/category/nacional/">Nacional</a></div></div>    </div>

    <meta itemprop="mainEntityOfPage" content="http://www.indicepolitico.net/emitiran-norma-para-manejo-de-pirotecnia-segob/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2017-05-09T18:03:47+00:00"/><meta itemprop="dateModified" content="2017-05-09T18:03:47+00:00" /><meta itemprop="headline" content="Emitirán norma para manejo de pirotecnia: Segob"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2017/05/chilchotla-300x137.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article>

	</div> <!-- ./vc_col-xs-4 column --></div><!--./row-fluid-->

	<div class="vc_row widget-row">


	<div class="vc_col-xs-4 column">
<article class="radium-box radium-box-3 post-151415 post type-post status-publish format-standard has-post-thumbnail category-economia entry" data-aspect-ratio="1.6667">
        <div class="wrapper has-thumb" style="height:160px; background-image: url(http://www.indicepolitico.net/wp-content/uploads/2017/05/copra-3-300x225-300x179.jpg)" data-srcset-2x="http://www.indicepolitico.net/wp-content/uploads/2017/05/copra-3-300x225-300x179.jpg">

        
        <a class="post-link" href="http://www.indicepolitico.net/produccion-de-copra-en-mexico-aumenta-9-2/" rel="bookmark">
           <div class="wrapper-inner">

               <header class="entry-header">
                                      <h2 class="entry-title" itemprop="headline">Producción de copra en México aumenta 9.2%</h2>
                                  </header>

            </div>
        </a>
        <div class="entry-meta entry-categories"><div class="entry-category none"><a href="http://www.indicepolitico.net/category/economia/">Economía</a></div></div>    </div>

    <meta itemprop="mainEntityOfPage" content="http://www.indicepolitico.net/produccion-de-copra-en-mexico-aumenta-9-2/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2017-05-09T17:49:03+00:00"/><meta itemprop="dateModified" content="2017-05-09T17:49:03+00:00" /><meta itemprop="headline" content="Producción de copra en México aumenta 9.2%"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2017/05/copra-3-300x225.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article>

	</div> <!-- ./vc_col-xs-4 column -->

	<div class="vc_col-xs-4 column">
<article class="radium-box radium-box-3 post-151413 post type-post status-publish format-standard has-post-thumbnail category-internacional entry" data-aspect-ratio="1.6667">
        <div class="wrapper has-thumb" style="height:160px; background-image: url(http://www.indicepolitico.net/wp-content/uploads/2017/05/emmanuel-macron-490x293.jpg)" data-srcset-2x="http://www.indicepolitico.net/wp-content/uploads/2017/05/emmanuel-macron-980x586.jpg">

        
        <a class="post-link" href="http://www.indicepolitico.net/emmanuel-macron-una-historia-de-novela/" rel="bookmark">
           <div class="wrapper-inner">

               <header class="entry-header">
                                      <h2 class="entry-title" itemprop="headline">Emmanuel Macron una historia de novela</h2>
                                  </header>

            </div>
        </a>
        <div class="entry-meta entry-categories"><div class="entry-category none"><a href="http://www.indicepolitico.net/category/internacional/">Internacional</a></div></div>    </div>

    <meta itemprop="mainEntityOfPage" content="http://www.indicepolitico.net/emmanuel-macron-una-historia-de-novela/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2017-05-09T17:30:00+00:00"/><meta itemprop="dateModified" content="2017-05-09T17:30:00+00:00" /><meta itemprop="headline" content="Emmanuel Macron una historia de novela"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2017/05/emmanuel-macron.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article>

	</div> <!-- ./vc_col-xs-4 column -->

	<div class="vc_col-xs-4 column">
<article class="radium-box radium-box-3 post-151411 post type-post status-publish format-standard has-post-thumbnail category-salud entry" data-aspect-ratio="1.6667">
        <div class="wrapper has-thumb" style="height:160px; background-image: url(http://www.indicepolitico.net/wp-content/uploads/2017/05/IMG-20170508-WA0056-300x176-294x176.jpg)" data-srcset-2x="http://www.indicepolitico.net/wp-content/uploads/2017/05/IMG-20170508-WA0056-300x176-294x176.jpg">

        
        <a class="post-link" href="http://www.indicepolitico.net/la-ninez-mexicana-la-mejor-inversion-como-sociedad-y-nacion-narro-robles/" rel="bookmark">
           <div class="wrapper-inner">

               <header class="entry-header">
                                      <h2 class="entry-title" itemprop="headline">La niñez mexicana, la mejor inversión como sociedad y nación: Narro Robles</h2>
                                  </header>

            </div>
        </a>
        <div class="entry-meta entry-categories"><div class="entry-category none"><a href="http://www.indicepolitico.net/category/salud/">Salud</a></div></div>    </div>

    <meta itemprop="mainEntityOfPage" content="http://www.indicepolitico.net/la-ninez-mexicana-la-mejor-inversion-como-sociedad-y-nacion-narro-robles/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2017-05-09T16:04:06+00:00"/><meta itemprop="dateModified" content="2017-05-09T16:04:06+00:00" /><meta itemprop="headline" content="La niñez mexicana, la mejor inversión como sociedad y nación: Narro Robles"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2017/05/IMG-20170508-WA0056-300x176.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article>

	</div> <!-- ./vc_col-xs-4 column --></div><!--./row-fluid--></div></div></div><script> var Radium = Radium || {}; Radium.blocks = Radium.blocks || []; var block_uid_3_5912741f6a4e8 = new Radium.block();
block_uid_3_5912741f6a4e8.id = "uid_3_5912741f6a4e8";
block_uid_3_5912741f6a4e8.args = '{"type":"posts_list","title":"false","post_type":"post","post_status":"publish","taxonomy":"category","limit":6,"ignore_sticky_posts":true,"cat_exclude":"","context":"related_posts","classes":"","content_limit":100,"show_excerpt":"false","more":"","columns":3,"style":"5","pagination_mode":"ajax","pagination":"","ajax_pagination":false,"infinite_scroll_limit":"","header_color":"","page":"","icon":"false","title_url":"","share_buttons":"false","post__not_in":[151421],"author__in":[1],"posts_per_page":6,"no_found_rows":true,"aspect_ratio":1.6667,"image_args":{"src":true,"options":{"w":490,"h":160}},"show_categories":"false","widget_id":"posts_list","wrapper_data_attrs":{"columns":3,"gutter_width":"20"},"paged":1}';
block_uid_3_5912741f6a4e8.current_page = '1';
block_uid_3_5912741f6a4e8.post_count = "6";
block_uid_3_5912741f6a4e8.found_posts = "0";
block_uid_3_5912741f6a4e8.infinite_scroll_limit = "";
block_uid_3_5912741f6a4e8.context = "related_posts";
block_uid_3_5912741f6a4e8.max_num_pages = "0";
Radium.blocks.push(block_uid_3_5912741f6a4e8 );
</script><div class="author-archive-link">
                <a class="button small transparent orange" href="http://www.indicepolitico.net/author/admin/">All posts by</a>
            </div>
        </div>
    </aside><!--.related--></div></div><div class="comments-container"><div class="comments-content-container"></div></div></main><aside class="sidebar sidebar-primary widget-area" aria-label="Primary Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div class="widget-area-inner"><div id="text-3" class="radium-builder-widget clearfix widget widget_text"><div class="widget-wrap">			<div class="textwidget"></div>
		</div></div>
<div id="search-2" class="radium-builder-widget clearfix widget widget_search"><div class="widget-wrap"><form class="searchform" method="get" action="http://www.indicepolitico.net">
    <div class="clearfix default_searchform">
        <input
            type="search"
            name="s" data-swplive="true" data-swpengine="default" data-swpconfig="default"
            class="s"
            onblur="if (this.value == '') {this.value = 'Search here...';}"
            onfocus="if (this.value == 'Search here...') {this.value = '';}"
            value="Search here..."
        />

        <input type="submit" value="Search" class="button">

    </div>

    
</form><!-- END #searchform -->
</div></div>
		<div id="recent-posts-2" class="radium-builder-widget clearfix widget widget_recent_entries"><div class="widget-wrap">		<div class="section-title clearfix"><h4 class="widget-title">Entradas recientes</h4></div>
		<ul>
					<li>
				<a href="http://www.indicepolitico.net/urge-ley-general-de-aguas-cca/">Urge ley general de aguas: CCA</a>
						</li>
					<li>
				<a href="http://www.indicepolitico.net/innovation-match-2017-reunira-talento-mexicano/">Innovation Match 2017 reunirá talento mexicano</a>
						</li>
					<li>
				<a href="http://www.indicepolitico.net/destaca-stps-programas-dirigidos-a-migrantes/">Destaca STPS programas dirigidos a migrantes</a>
						</li>
					<li>
				<a href="http://www.indicepolitico.net/emitiran-norma-para-manejo-de-pirotecnia-segob/">Emitirán norma para manejo de pirotecnia: Segob</a>
						</li>
					<li>
				<a href="http://www.indicepolitico.net/produccion-de-copra-en-mexico-aumenta-9-2/">Producción de copra en México aumenta 9.2%</a>
						</li>
				</ul>
		</div></div>
		<div id="recent-comments-2" class="radium-builder-widget clearfix widget widget_recent_comments"><div class="widget-wrap"><div class="section-title clearfix"><h4 class="widget-title">Comentarios recientes</h4></div>
<ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Sergio torres</span> en <a href="http://www.indicepolitico.net/los-marchantes-epn-oso-dominical/#comment-6320">Los marchantes de EPN; su “oso” dominical</a></li><li class="recentcomments"><span class="comment-author-link">Sergio Quintanar Flores</span> en <a href="http://www.indicepolitico.net/los-marchantes-epn-oso-dominical/#comment-4020">Los marchantes de EPN; su “oso” dominical</a></li><li class="recentcomments"><span class="comment-author-link">Alan Delgado</span> en <a href="http://www.indicepolitico.net/congreso-complice-las-trapacerias-epn/#comment-3595">El Congreso, cómplice de las trapacerías de EPN</a></li><li class="recentcomments"><span class="comment-author-link">eric hirsch</span> en <a href="http://www.indicepolitico.net/epn-secuaces-han-lavado-582-mil-millones-dolares/#comment-3578">EPN y secuaces han “lavado” 582 mil millones de dólares</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://hotmail.com' rel='external nofollow' class='url'>Alejandro López Recife</a></span> en <a href="http://www.indicepolitico.net/marchas-contra-trump-apoyo-a-epn/#comment-3525">Marchas contra Trump, ¿y de apoyo a EPN?</a></li></ul></div></div>
<div id="calendar-2" class="radium-builder-widget clearfix widget widget_calendar"><div class="widget-wrap"><div class="section-title clearfix"><h4 class="widget-title">Calendario</h4></div>
<div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>mayo 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.indicepolitico.net/2017/04/">&laquo; Abr</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr><td><a href="http://www.indicepolitico.net/2017/05/01/" aria-label="Entradas publicadas el 1 May, 2017">1</a></td><td><a href="http://www.indicepolitico.net/2017/05/02/" aria-label="Entradas publicadas el 2 May, 2017">2</a></td><td><a href="http://www.indicepolitico.net/2017/05/03/" aria-label="Entradas publicadas el 3 May, 2017">3</a></td><td><a href="http://www.indicepolitico.net/2017/05/04/" aria-label="Entradas publicadas el 4 May, 2017">4</a></td><td><a href="http://www.indicepolitico.net/2017/05/05/" aria-label="Entradas publicadas el 5 May, 2017">5</a></td><td><a href="http://www.indicepolitico.net/2017/05/06/" aria-label="Entradas publicadas el 6 May, 2017">6</a></td><td><a href="http://www.indicepolitico.net/2017/05/07/" aria-label="Entradas publicadas el 7 May, 2017">7</a></td>
	</tr>
	<tr>
		<td><a href="http://www.indicepolitico.net/2017/05/08/" aria-label="Entradas publicadas el 8 May, 2017">8</a></td><td id="today"><a href="http://www.indicepolitico.net/2017/05/09/" aria-label="Entradas publicadas el 9 May, 2017">9</a></td><td>10</td><td>11</td><td>12</td><td>13</td><td>14</td>
	</tr>
	<tr>
		<td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td>
	</tr>
	<tr>
		<td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td>
	</tr>
	<tr>
		<td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div></div>
<div id="categories-2" class="radium-builder-widget clearfix widget widget_categories"><div class="widget-wrap"><div class="section-title clearfix"><h4 class="widget-title">Secciones</h4></div>
		<ul>
	<li class="cat-item cat-item-236"><a href="http://www.indicepolitico.net/category/alejandro-m-orihuela/" >Alejandro M. Orihuela</a>
</li>
	<li class="cat-item cat-item-237"><a href="http://www.indicepolitico.net/category/antonio-balam/" >Antonio Balam</a>
</li>
	<li class="cat-item cat-item-210"><a href="http://www.indicepolitico.net/category/aurelio-contreras-moreno/" >Aurelio Contreras Moreno</a>
</li>
	<li class="cat-item cat-item-219"><a href="http://www.indicepolitico.net/category/cesarhvillafranca/" >Cesar H. Villafranca</a>
</li>
	<li class="cat-item cat-item-189"><a href="http://www.indicepolitico.net/category/claudia-rodriguez/" >Claudia Rodríguez</a>
</li>
	<li class="cat-item cat-item-220"><a href="http://www.indicepolitico.net/category/culturayespectaculos/" >Cultura y Espectáculos</a>
</li>
	<li class="cat-item cat-item-221"><a href="http://www.indicepolitico.net/category/deportes/" >Deportes</a>
</li>
	<li class="cat-item cat-item-222"><a href="http://www.indicepolitico.net/category/economia/" >Economía</a>
</li>
	<li class="cat-item cat-item-234"><a href="http://www.indicepolitico.net/category/francisco-gomez/" >Francisco Gómez Maza</a>
</li>
	<li class="cat-item cat-item-230"><a href="http://www.indicepolitico.net/category/francisco-guzman/" >Francisco Guzmán</a>
</li>
	<li class="cat-item cat-item-232"><a href="http://www.indicepolitico.net/category/francisco_rodriguez/" >Francisco Rodríguez</a>
</li>
	<li class="cat-item cat-item-252"><a href="http://www.indicepolitico.net/category/frida-urbina-navarrete/" >Frida Urbina Navarrete</a>
</li>
	<li class="cat-item cat-item-211"><a href="http://www.indicepolitico.net/category/gregorio-ortega-molina/" >Gregorio Ortega Molina</a>
</li>
	<li class="cat-item cat-item-190"><a href="http://www.indicepolitico.net/category/hector-moctezuma-de-leon/" >Héctor Moctezuma de León</a>
</li>
	<li class="cat-item cat-item-224"><a href="http://www.indicepolitico.net/category/internacional/" >Internacional</a>
</li>
	<li class="cat-item cat-item-235"><a href="http://www.indicepolitico.net/category/javier-penalosa-castro/" >Javier Peñalosa Castro</a>
</li>
	<li class="cat-item cat-item-215"><a href="http://www.indicepolitico.net/category/joel-hernandez-santiago/" >Joél Hernández Santiago</a>
</li>
	<li class="cat-item cat-item-239"><a href="http://www.indicepolitico.net/category/jorge-a-barrientos/" >Jorge A Barrientos</a>
</li>
	<li class="cat-item cat-item-229"><a href="http://www.indicepolitico.net/category/jose-antonio-lara-peinado/" >José Antonio Lara Peinado</a>
</li>
	<li class="cat-item cat-item-246"><a href="http://www.indicepolitico.net/category/juana-maria-nava-castillo/" >Juana María Nava Castillo</a>
</li>
	<li class="cat-item cat-item-226"><a href="http://www.indicepolitico.net/category/justicia/" >Justicia</a>
</li>
	<li class="cat-item cat-item-206"><a href="http://www.indicepolitico.net/category/lilia-arellano/" >Lilia Arellano</a>
</li>
	<li class="cat-item cat-item-214"><a href="http://www.indicepolitico.net/category/magdalena-garcia-de-leon/" >Magdalena García de León</a>
</li>
	<li class="cat-item cat-item-247"><a href="http://www.indicepolitico.net/category/marit-arevalo/" >Marit Arévalo</a>
</li>
	<li class="cat-item cat-item-209"><a href="http://www.indicepolitico.net/category/moises-sanchez-limon/" >Moisés Sánchez Limón</a>
</li>
	<li class="cat-item cat-item-225"><a href="http://www.indicepolitico.net/category/nacional/" >Nacional</a>
</li>
	<li class="cat-item cat-item-245"><a href="http://www.indicepolitico.net/category/norberto-amaya-a/" >Norberto Amaya A</a>
</li>
	<li class="cat-item cat-item-208"><a href="http://www.indicepolitico.net/category/ramses-ancira/" >Ramsés Ancira</a>
</li>
	<li class="cat-item cat-item-251"><a href="http://www.indicepolitico.net/category/rosa-angela-canales-escobar/" >Rosa Ángela Canales Escobar</a>
</li>
	<li class="cat-item cat-item-233"><a href="http://www.indicepolitico.net/category/ruben-cazalet/" >Rubén Cazalet</a>
</li>
	<li class="cat-item cat-item-228"><a href="http://www.indicepolitico.net/category/salud/" >Salud</a>
</li>
	<li class="cat-item cat-item-249"><a href="http://www.indicepolitico.net/category/sara-lovera/" >Sara Lovera</a>
</li>
	<li class="cat-item cat-item-240"><a href="http://www.indicepolitico.net/category/senado/" >Senado</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.indicepolitico.net/category/sin-categoria/" >Sin categoría</a>
</li>
	<li class="cat-item cat-item-250"><a href="http://www.indicepolitico.net/category/vicente-moreno-aparicio/" >Vicente Moreno Aparicio</a>
</li>
	<li class="cat-item cat-item-241"><a href="http://www.indicepolitico.net/category/victor-roccas/" >Víctor Roccas</a>
</li>
		</ul>
</div></div>
<div id="uid_4_5912741f7efc1" class="radium-builder-widget clearfix radium-builder-widget-ad-spot"  ></div><div id="uid_5_5912741f7f13d" class="radium-builder-widget radium-builder-widget-posts-list-tabbed loading clearfix   radium-builder-widget-posts-columns-1 radium-builder-widget-posts-style-2" data-columns="1" data-gutter_width="20" ><div class="section-title clearfix "><h3 class="widget-title heading"><span>Lo más leído</span></h3><div class="posts-list-tabbed-subcat-filter tabs-filter group-tabs clearfix"><ul class="nav nav-tabs clearfix tabs-count-3"><li class="btn btn-ripple active"><a href="#" data-id="popular-this-week" data-slug="popular-this-week"><span class="icon popular-this-week"></span><span class="tab-name">Week</span></a></li><li class="btn btn-ripple "><a href="#" data-id="popular-this-month" data-slug="popular-this-month"><span class="icon popular-this-month"></span><span class="tab-name">Month</span></a></li><li class="btn btn-ripple "><a href="#" data-id="popular-all-time" data-slug="popular-all-time"><span class="icon popular-all-time"></span><span class="tab-name">All Time</span></a></li><li class="stretch"></li></ul></div></div><div class="entry-page-wrapper"><div id="uid_5_5912741f7f13d_page_1" class="entry-page">

	<div class="vc_row widget-row">


	<div class="vc_col-xs-12 column">
<article class="radium-box radium-box-3 post-151235 post type-post status-publish format-standard has-post-thumbnail category-javier-penalosa-castro tag-columna entry" data-aspect-ratio="1.6667">
        <div class="wrapper has-thumb" style=" background-image: url(http://www.indicepolitico.net/wp-content/uploads/2016/06/javier_peñalosa-321x192.jpg)" data-srcset-2x="http://www.indicepolitico.net/wp-content/uploads/2016/06/javier_peñalosa-642x384.jpg">

        
        <a class="post-link" href="http://www.indicepolitico.net/esta-detras-los-huachicoleros/" rel="bookmark">
           <div class="wrapper-inner">

               <header class="entry-header">
                                      <h2 class="entry-title" itemprop="headline">¿Quién está detrás de los huachicoleros?</h2>
                                  </header>

            </div>
        </a>
        <div class="entry-meta entry-categories"><div class="entry-category none"><a href="http://www.indicepolitico.net/category/javier-penalosa-castro/">Javier Peñalosa Castro</a></div></div><div class="post-action"><div class="share"><span class="share-icon"></span><div class="share-box radium-social-icons"><ul><li class="social-facebook" data-toggle=&quot;tooltip&quot; data-placement=&quot;top&quot; data-original-title=&quot;Share to Facebook&quot;><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.indicepolitico.net%2Festa-detras-los-huachicoleros%2F" target="_blank" title="" data-original-title="Share to Facebook"><i class="fa fa-facebook"></i></a></li><li class="social-google" data-toggle=&quot;tooltip&quot; data-placement=&quot;top&quot; data-original-title=&quot;Share to Google+&quot;><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.indicepolitico.net%2Festa-detras-los-huachicoleros%2F" target="_blank" title="" data-original-title="Share to Google+"><i class="fa fa-google-plus"></i></a></li><li class="social-twitter" data-toggle=&quot;tooltip&quot; data-placement=&quot;top&quot; data-original-title=&quot;Share to Google+&quot;><a href="https://twitter.com/share?text=%C2%BFQui%C3%A9n+est%C3%A1+detr%C3%A1s+de+los+huachicoleros%3F&#038;url=http%3A%2F%2Fwww.indicepolitico.net%2Festa-detras-los-huachicoleros%2F" target="_blank" title="" data-original-title="Share to Google+"><i class="fa fa-twitter"></i></a></li></ul></div></div></div>    </div>

    <meta itemprop="mainEntityOfPage" content="http://www.indicepolitico.net/esta-detras-los-huachicoleros/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2017-05-06T00:07:04+00:00"/><meta itemprop="dateModified" content="2017-05-05T21:26:30+00:00" /><meta itemprop="headline" content="¿Quién está detrás de los huachicoleros?"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2016/06/javier_peñalosa.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article>

	</div> <!-- ./vc_col-xs-12 column --></div><!--./row-fluid-->

	<div class="vc_row widget-row">


	<div class="vc_col-xs-12 column">
<article class="content-list-small clearfix has-thumb post-151295 post type-post status-publish format-standard has-post-thumbnail category-francisco_rodriguez tag-columna entry">

    
    
    <div class="entry-media">

        <div class="post-thumb preload image-loading">

            
                <a href="http://www.indicepolitico.net/fracaso-militar-frente-a-huachicoleros/"   ><img src="http://www.indicepolitico.net/wp-content/uploads/2016/06/francisco_rodriguez-1-100x59.jpg" srcset="http://www.indicepolitico.net/wp-content/uploads/2016/06/francisco_rodriguez-1-200x118.jpg"  width="100" height="59"  alt=""  /></a>
            
        </div>

    </div>

    
    <header class="entry-header">

        
        <h3 class="entry-title">

            <a href="http://www.indicepolitico.net/fracaso-militar-frente-a-huachicoleros/" title="Permalink to Fracaso militar frente a huachicoleros" rel="bookmark">Fracaso militar frente a huachicoleros</a>

        </h3><!-- END .entry-title -->

        <div class="entry-meta">
        <a href="http://www.indicepolitico.net/fracaso-militar-frente-a-huachicoleros/"><time class="entry-time" itemprop="datePublished" datetime="2017-05-08T00:12:10+00:00"><span class="date-display">1 day ago</span></time></a>        <span class="dot"></span>
        <span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><span class="label">By</span> <a href="http://www.indicepolitico.net/author/admin/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">admin</span></a></span><span class="entry-views"><span class="label">Views</span> <span class="views-count">1183</span></span>    </div>
    </header><!-- END .entry-header -->

    
    <meta itemprop="mainEntityOfPage" content="http://www.indicepolitico.net/fracaso-militar-frente-a-huachicoleros/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2017-05-08T00:12:10+00:00"/><meta itemprop="dateModified" content="2017-05-07T23:20:22+00:00" /><meta itemprop="headline" content="Fracaso militar frente a huachicoleros"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2016/06/francisco_rodriguez-1.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article><!-- END #post-151295 -->

	</div> <!-- ./vc_col-xs-12 column --></div><!--./row-fluid-->

	<div class="vc_row widget-row">


	<div class="vc_col-xs-12 column">
<article class="content-list-small clearfix has-thumb post-151344 post type-post status-publish format-standard has-post-thumbnail category-francisco_rodriguez tag-columna entry">

    
    
    <div class="entry-media">

        <div class="post-thumb preload image-loading">

            
                <a href="http://www.indicepolitico.net/en-2018-quedaran-morena-pan/"   ><img src="http://www.indicepolitico.net/wp-content/uploads/2016/06/francisco_rodriguez-1-100x59.jpg" srcset="http://www.indicepolitico.net/wp-content/uploads/2016/06/francisco_rodriguez-1-200x118.jpg"  width="100" height="59"  alt=""  /></a>
            
        </div>

    </div>

    
    <header class="entry-header">

        
        <h3 class="entry-title">

            <a href="http://www.indicepolitico.net/en-2018-quedaran-morena-pan/" title="Permalink to En 2018 sólo quedarán Morena y el PAN" rel="bookmark">En 2018 sólo quedarán Morena y el PAN</a>

        </h3><!-- END .entry-title -->

        <div class="entry-meta">
        <a href="http://www.indicepolitico.net/en-2018-quedaran-morena-pan/"><time class="entry-time" itemprop="datePublished" datetime="2017-05-09T00:12:53+00:00"><span class="date-display">20 hours ago</span></time></a>        <span class="dot"></span>
        <span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><span class="label">By</span> <a href="http://www.indicepolitico.net/author/admin/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">admin</span></a></span><span class="entry-views"><span class="label">Views</span> <span class="views-count">960</span></span>    </div>
    </header><!-- END .entry-header -->

    
    <meta itemprop="mainEntityOfPage" content="http://www.indicepolitico.net/en-2018-quedaran-morena-pan/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2017-05-09T00:12:53+00:00"/><meta itemprop="dateModified" content="2017-05-08T23:33:00+00:00" /><meta itemprop="headline" content="En 2018 sólo quedarán Morena y el PAN"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2016/06/francisco_rodriguez-1.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article><!-- END #post-151344 -->

	</div> <!-- ./vc_col-xs-12 column --></div><!--./row-fluid-->

	<div class="vc_row widget-row">


	<div class="vc_col-xs-12 column">
<article class="content-list-small clearfix has-thumb post-151167 post type-post status-publish format-standard has-post-thumbnail category-francisco_rodriguez tag-columna entry">

    
    
    <div class="entry-media">

        <div class="post-thumb preload image-loading">

            
                <a href="http://www.indicepolitico.net/a-epn-a-la-tolucopachucracia-se-les-acabo-la-fiesta/"   ><img src="http://www.indicepolitico.net/wp-content/uploads/2016/06/francisco_rodriguez-1-100x59.jpg" srcset="http://www.indicepolitico.net/wp-content/uploads/2016/06/francisco_rodriguez-1-200x118.jpg"  width="100" height="59"  alt=""  /></a>
            
        </div>

    </div>

    
    <header class="entry-header">

        
        <h3 class="entry-title">

            <a href="http://www.indicepolitico.net/a-epn-a-la-tolucopachucracia-se-les-acabo-la-fiesta/" title="Permalink to A EPN y a la tolucopachucracia ¡se les acabó la fiesta!" rel="bookmark">A EPN y a la tolucopachucracia ¡se les acabó la fiesta!</a>

        </h3><!-- END .entry-title -->

        <div class="entry-meta">
        <a href="http://www.indicepolitico.net/a-epn-a-la-tolucopachucracia-se-les-acabo-la-fiesta/"><time class="entry-time" itemprop="datePublished" datetime="2017-05-05T00:12:51+00:00"><span class="date-display">4 days ago</span></time></a>        <span class="dot"></span>
        <span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><span class="label">By</span> <a href="http://www.indicepolitico.net/author/admin/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">admin</span></a></span><span class="entry-views"><span class="label">Views</span> <span class="views-count">2781</span></span>    </div>
    </header><!-- END .entry-header -->

    
    <meta itemprop="mainEntityOfPage" content="http://www.indicepolitico.net/a-epn-a-la-tolucopachucracia-se-les-acabo-la-fiesta/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2017-05-05T00:12:51+00:00"/><meta itemprop="dateModified" content="2017-05-04T15:11:53+00:00" /><meta itemprop="headline" content="A EPN y a la tolucopachucracia ¡se les acabó la fiesta!"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2016/06/francisco_rodriguez-1.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article><!-- END #post-151167 -->

	</div> <!-- ./vc_col-xs-12 column --></div><!--./row-fluid-->

	<div class="vc_row widget-row">


	<div class="vc_col-xs-12 column">
<article class="content-list-small clearfix has-thumb post-151239 post type-post status-publish format-standard has-post-thumbnail category-victor-roccas tag-columna entry">

    
    
    <div class="entry-media">

        <div class="post-thumb preload image-loading">

            
                <a href="http://www.indicepolitico.net/mi-justicia-derecho/"   ><img src="http://www.indicepolitico.net/wp-content/uploads/2017/03/victor_roccas-100x59.jpg" srcset="http://www.indicepolitico.net/wp-content/uploads/2017/03/victor_roccas-200x118.jpg"  width="100" height="59"  alt=""  /></a>
            
        </div>

    </div>

    
    <header class="entry-header">

        
        <h3 class="entry-title">

            <a href="http://www.indicepolitico.net/mi-justicia-derecho/" title="Permalink to Mi justicia es tu derecho" rel="bookmark">Mi justicia es tu derecho</a>

        </h3><!-- END .entry-title -->

        <div class="entry-meta">
        <a href="http://www.indicepolitico.net/mi-justicia-derecho/"><time class="entry-time" itemprop="datePublished" datetime="2017-05-06T00:08:54+00:00"><span class="date-display">3 days ago</span></time></a>        <span class="dot"></span>
        <span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><span class="label">By</span> <a href="http://www.indicepolitico.net/author/admin/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">admin</span></a></span><span class="entry-views"><span class="label">Views</span> <span class="views-count">361</span></span>    </div>
    </header><!-- END .entry-header -->

    
    <meta itemprop="mainEntityOfPage" content="http://www.indicepolitico.net/mi-justicia-derecho/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2017-05-06T00:08:54+00:00"/><meta itemprop="dateModified" content="2017-05-06T09:40:03+00:00" /><meta itemprop="headline" content="Mi justicia es tu derecho"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2017/03/victor_roccas.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article><!-- END #post-151239 -->

	</div> <!-- ./vc_col-xs-12 column --></div><!--./row-fluid--></div></div><div class="prev-next-wrap"><a href="#" class="ajax-prev-page disabled button button-secondary grey tiny" id="prev-page-uid_5_5912741f7f13d" data-block_id="uid_5_5912741f7f13d"><i class="icon icon-menu-left"></i></a><a href="#"  class="ajax-next-page button button-secondary grey tiny" id="next-page-uid_5_5912741f7f13d" data-block_id="uid_5_5912741f7f13d"><i class="icon icon-menu-right"></i></a></div></div><script> var Radium = Radium || {}; Radium.blocks = Radium.blocks || []; var block_uid_5_5912741f7f13d = new Radium.block();
block_uid_5_5912741f7f13d.id = "uid_5_5912741f7f13d";
block_uid_5_5912741f7f13d.args = '{"type":"posts_list_tabbed","title":"Lo m\u00e1s le\u00eddo","post_type":null,"post_status":"publish","taxonomy":"category","limit":"5","ignore_sticky_posts":true,"cat_exclude":"","context":"widget_area","classes":"","content_limit":100,"show_excerpt":"true","more":"Read more","columns":"1","style":"2","pagination":"","pagination_mode":"ajax","ajax_pagination":"prev-next","infinite_scroll_limit":"","header_color":"","page":"","filter":"","tabs":"popular-this-week|popular-this-month|popular-all-time","tab_titles":"Week|Month|All Time","tab_icons":"true","icon":"auto","title_url":"","share_buttons":"","sort":"popular-this-week","category__in":"","category_ids":"","tag_slug":"","author_ids":"","offset":"","installed_post_types":"post","ajax_filter_ids":"","filter_default_txt":"All","image_width":"321","image_aspect_ratio":"","gutter_width":"","exclude_cat_children":null,"tag__in":"","tag_ids":"","author":"-multiple-","term_id":"","post__in":"","query_string":"","filter_category_ids":"","filter_tag_slug":"","filter_author_ids":"","show_date":"","show_author":"","show_views":"","show_category":"","widget_id":"posts_list_tabbed","wrapper_data_attrs":{"columns":"1","gutter_width":"20"},"paged":1,"image_args":{"src":true,"options":{"w":"321"}},"aspect_ratio":1.6667}';
block_uid_5_5912741f7f13d.current_page = '1';
block_uid_5_5912741f7f13d.post_count = "5";
block_uid_5_5912741f7f13d.found_posts = "432";
block_uid_5_5912741f7f13d.infinite_scroll_limit = "";
block_uid_5_5912741f7f13d.context = "widget_area";
block_uid_5_5912741f7f13d.max_num_pages = "87";
Radium.blocks.push(block_uid_5_5912741f7f13d );
</script></div></aside></div></div><div class="radium-ad-spot radium-ad-type-self-hosted radium-ad-footer radium-ad-align-center show-on-desktop vc_hidden-md vc_hidden-sm vc_hidden-xs"><div class="radium-ad-spot-title">advertisement</div><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Indice Bottom -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-5088128661902497"
     data-ad-slot="7214425413"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></center></div><div class="site-footer has-container"><div class="container"><div class="footer-menu"><nav class="nav nav-horizontal"><ul id="menu-footer-menu" class="menu radium-nav-menu menu-footer"><li class="menu-item-first menu-item-last menu-item-"><a></a></li>
</ul></nav></div><footer class="site-colophon" itemscope="itemscope" itemtype="http://schema.org/WPFooter"><div class="site-creds" role="contentinfo"><div class="site-copyright">Todos los derechos reservados Francisco Rodríguez - Índice Político ©México, D.F. 2017 www.indicepolitico.com</div></div><div id="gototop"><div class="cross"><span class="bloc-h"></span><span class="bloc-v"></span></div><span class="icon-arrow-top"></span><a href="#site-container" rel="nofollow">Back to top</a></div></footer></div></div>    <div id="global-loading" class="loading-dots">
        <span class="dot-1"></span>
        <span class="dot-2"></span>
        <span class="dot-3"></span>
    </div>
    <div id="global-alert" class="alert alert-message"></div>
</div><div id="fly-in-box" class="post-listing fly-in-right">

        <a href="#" id="fly-in-state"><i class="fa"></i></a>
        <div class="entry-header"><h3>Recommended</h3></div>

        <div id="uid_7_5912741f90e0d" class="radium-builder-widget radium-builder-widget-flyin-posts loading clearfix   radium-builder-widget-posts-columns-1 radium-builder-widget-posts-style-3" data-columns="1" data-gutter_width="20" ><div class="entry-page-wrapper"><div id="uid_7_5912741f90e0d_page_1" class="entry-page">

	<div class="vc_row widget-row">


	<div class="vc_col-xs-12 column">
<article class="content-list-small clearfix has-thumb post-151423 post type-post status-publish format-standard has-post-thumbnail category-nacional entry">

    
    
    <div class="entry-media">

        <div class="post-thumb preload image-loading">

            
                <a href="http://www.indicepolitico.net/urge-ley-general-de-aguas-cca/"   ><img src="http://www.indicepolitico.net/wp-content/uploads/2017/05/fuga-agua-100x59.jpg" srcset="http://www.indicepolitico.net/wp-content/uploads/2017/05/fuga-agua-200x118.jpg"  width="100" height="59"  alt=""  /></a>
            
        </div>

    </div>

    
    <header class="entry-header">

        
        <h3 class="entry-title">

            <a href="http://www.indicepolitico.net/urge-ley-general-de-aguas-cca/" title="Permalink to Urge ley general de aguas: CCA" rel="bookmark">Urge ley general de aguas: CCA</a>

        </h3><!-- END .entry-title -->

        <div class="entry-meta">
        <a href="http://www.indicepolitico.net/urge-ley-general-de-aguas-cca/"><time class="entry-time" itemprop="datePublished" datetime="2017-05-09T20:03:44+00:00"><span class="date-display">56 minutes ago</span></time></a>        <span class="dot"></span>
        <span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><span class="label">By</span> <a href="http://www.indicepolitico.net/author/admin/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">admin</span></a></span><span class="entry-views"><span class="label">Views</span> <span class="views-count">3</span></span>    </div>
    </header><!-- END .entry-header -->

    
    <meta itemprop="mainEntityOfPage" content="http://www.indicepolitico.net/urge-ley-general-de-aguas-cca/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2017-05-09T20:03:44+00:00"/><meta itemprop="dateModified" content="2017-05-09T20:03:44+00:00" /><meta itemprop="headline" content="Urge ley general de aguas: CCA"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2017/05/fuga-agua.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article><!-- END #post-151423 -->

	</div> <!-- ./vc_col-xs-12 column --></div><!--./row-fluid--></div></div></div><script> var Radium = Radium || {}; Radium.blocks = Radium.blocks || []; var block_uid_7_5912741f90e0d = new Radium.block();
block_uid_7_5912741f90e0d.id = "uid_7_5912741f90e0d";
block_uid_7_5912741f90e0d.args = '{"type":"flyin_posts","title":false,"post_type":"post","post_status":"publish","taxonomy":"category","limit":"1","ignore_sticky_posts":true,"cat_exclude":"","context":"flyin","classes":"","content_limit":100,"show_excerpt":"true","more":"Read more","columns":1,"style":3,"pagination_mode":"ajax","pagination":"","ajax_pagination":"","infinite_scroll_limit":"","header_color":"","page":"","icon":"auto","title_url":"","share_buttons":true,"category_ids":"","post__not_in":[151421],"category__in":[222],"widget_id":"flyin_posts","wrapper_data_attrs":{"columns":1,"gutter_width":"20"},"paged":1}';
block_uid_7_5912741f90e0d.current_page = '1';
block_uid_7_5912741f90e0d.post_count = "1";
block_uid_7_5912741f90e0d.found_posts = "12512";
block_uid_7_5912741f90e0d.infinite_scroll_limit = "";
block_uid_7_5912741f90e0d.context = "flyin";
block_uid_7_5912741f90e0d.max_num_pages = "12512";
Radium.blocks.push(block_uid_7_5912741f90e0d );
</script>
    </div><aside class="sidebar sidebar-off-canvas widget-area dark-widget-area" aria-label="Off Canvas Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div class="sidebar-off-canvas-mask"></div><div class="sidebar-off-canvas-top"><div class="site-logo-sidebar-wrapper"><a class="off-canvas-logo" style="min-width:289px;height:46px;" href="http://www.indicepolitico.net/" title="Indice Político" rel="home">Indice Político</a></div></div><div class="sidebar-off-canvas-widgets"><div id="text-2" class="radium-builder-widget clearfix widget widget_text"><div class="widget-wrap">			<div class="textwidget">Sómos un espacio de comunicación que es de usted 
y es para usted, es el Indice, que es un indicador, que es el dedo con que señalamos o indicamos, pero sobremanera, es el espacio en el que usted, junto con nosotros, nos comunicaremos diariamente para indicar cuales son los temas Políticos que nos interesan a todos.</div>
		</div></div>
</div><div class="sidebar-off-canvas-bottom"><div class="radium-social-icons"><div id="uid_8_5912741f94544" class="radium-builder-widget clearfix radium-builder-widget-social-icons"  ><div class="radium-social-icons"><ul class="alignleft clearfix"><li class="social-facebook"><a href="#" ><i class="fa fa-facebook"></i></a></li><li class="social-twitter"><a href="#" ><i class="fa fa-twitter"></i></a></li><li class="social-instagram"><a href="#" ><i class="fa fa-instagram"></i></a></li></ul></div></div></div><div class="site-creds" role="contentinfo"><div class="site-copyright">Todos los derechos reservados Francisco Rodríguez - Índice Político ©México, D.F. 2017 www.indicepolitico.com</div></div></div></aside><div id="dpsp-floating-sidebar" class=" dpsp-position-left dpsp-shape-rectangular  dpsp-hide-on-mobile dpsp-button-style-1 dpsp-has-button-background "><ul class="dpsp-networks-btns-wrapper dpsp-networks-btns-sidebar"><li><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.indicepolitico.net%2Finnovation-match-2017-reunira-talento-mexicano%2F&t=Innovation+Match+2017+reunir%C3%A1+talento+mexicano" class="dpsp-network-btn dpsp-facebook dpsp-no-label dpsp-first"><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="https://twitter.com/intent/tweet?text=Innovation+Match+2017+reunir%C3%A1+talento+mexicano&url=http%3A%2F%2Fwww.indicepolitico.net%2Finnovation-match-2017-reunira-talento-mexicano%2F" class="dpsp-network-btn dpsp-twitter dpsp-no-label"><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.indicepolitico.net%2Finnovation-match-2017-reunira-talento-mexicano%2F" class="dpsp-network-btn dpsp-google-plus dpsp-no-label dpsp-last"><span class="dpsp-network-label-wrapper"></span></a></li></ul></div><script type='text/javascript' src='http://www.indicepolitico.net/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.indicepolitico.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var radium_framework_globals = {"theme_color_site_wide":"#F3F3F3","js_dir":"http:\/\/www.indicepolitico.net\/wp-content\/themes\/newsfront\/assets\/frontend\/js\/","ajaxurl":"http:\/\/www.indicepolitico.net\/wp-admin\/admin-ajax.php","sticky_header":"1","sticky_widget_areas":"1","back_to_top":"true","comments_hidden":null,"theme_url":"http:\/\/www.indicepolitico.net\/wp-content\/themes\/newsfront","ajax_error_message":"Sorry, unable to load more posts. Please try again.","ajax_error_message2":"Sorry, unable to load this post using ajax. Redirecting...","ajax_error_quick_view":"Sorry, unable to load this product. Redirecting...","cart_added_message":"has been added to the shopping cart.","flyin_posts_disable_time":"","popup_inline_images":"1","retina_support":"1","main_logo_media":"{\"id\":\"1917\",\"height\":\"46\",\"width\":\"289\",\"thumbnail\":\"http:\\\/\\\/www.indicepolitico.net\\\/wp-content\\\/uploads\\\/2016\\\/06\\\/logo_indicepolitico_black-150x46.png\"}","magnific_popup_translation_tPrev":"Previous Image","magnific_popup_translation_tNext":"Next Image","magnific_popup_translation_tCounter":"%curr% of %total%","magnific_popup_translation_ajax_tError":"<a href=\"%url%\">The content<\/a> could not be loaded.","magnific_popup_translation_image_tError":"<a href=\"%url%\">The image<\/a> could not be loaded.","google_ads_dfp_id":null,"newsticker_options":{"delay":4000,"typingDelay":75,"effect":"typing","pauseHover":false}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.indicepolitico.net/wp-content/themes/newsfront/assets/frontend/js/plugins.min.js?ver=1.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var radium_post_views = {"ajaxurl":"http:\/\/www.indicepolitico.net\/wp-admin\/admin-ajax.php","post_id":"151421"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.indicepolitico.net/wp-content/themes/newsfront/assets/frontend/js/main.min.js?ver=1.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var searchwp_live_search_params = [];
searchwp_live_search_params = {"ajaxurl":"http:\/\/www.indicepolitico.net\/wp-admin\/admin-ajax.php","config":{"default":{"engine":"default","input":{"delay":500,"min_chars":3},"results":{"position":"bottom","width":"auto","offset":{"x":0,"y":5}},"spinner":{"lines":10,"length":8,"width":4,"radius":8,"corners":1,"rotate":0,"direction":1,"color":"#000","speed":1,"trail":60,"shadow":false,"hwaccel":false,"className":"spinner","zIndex":2000000000,"top":"50%","left":"50%"}}},"msg_no_config_found":"No valid SearchWP Live Search configuration found!"};;
/* ]]> */
</script>
<script type='text/javascript' src='http://www.indicepolitico.net/wp-content/plugins/radium-live-ajax-search/assets/javascript/searchwp-live-search.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.indicepolitico.net/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.1'></script>
<script type='text/javascript' src='http://www.indicepolitico.net/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=333830560156492&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</body>
</html>
