<!DOCTYPE html>
    <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es-MX"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"><![endif]-->
    <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="es-MX"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"><![endif]-->
    <!--[if IE 8]><html class="no-js lt-ie9" lang="es-MX"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"><![endif]-->
    <!--[if gt IE 8]><!--><html class="no-js" lang="es-MX"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"><!--<![endif]-->
<head><meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>“Despacito”, la más escuchada en Spotify - Indice Político</title>
                        <script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['PT+Serif:400,700,400italic,700italic', 'Montserrat:400,700', 'Kaushan+Script:400&amp;subset=latin']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
                        
<!-- This site is optimized with the Yoast SEO plugin v4.6 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.indicepolitico.net/despacito-la-mas-escuchada-en-spotify/" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="“Despacito”, la más escuchada en Spotify - Indice Político" />
<meta property="og:description" content="CIUDAD DE MÉXICO, 27 de abril (AlMomentoMX).- “Despacito”, de Luis Fonsi y Daddy Yankee, se convirtió en la primera canción latina y en español en coronar el número 1 de la lista global de temas más escuchados en Spotify, la principal plataforma de audio en “streaming” del mundo. “Estoy sumamente emocionado con esta noticia. Siento &hellip;" />
<meta property="og:url" content="http://www.indicepolitico.net/despacito-la-mas-escuchada-en-spotify/" />
<meta property="og:site_name" content="Indice Político" />
<meta property="article:section" content="Cultura y Espectáculos" />
<meta property="article:published_time" content="2017-04-27T13:39:28-05:00" />
<meta property="og:image" content="http://www.indicepolitico.net/wp-content/uploads/2017/04/1085635_NpAdvMainFea.jpg" />
<meta property="og:image:width" content="478" />
<meta property="og:image:height" content="289" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="CIUDAD DE MÉXICO, 27 de abril (AlMomentoMX).- “Despacito”, de Luis Fonsi y Daddy Yankee, se convirtió en la primera canción latina y en español en coronar el número 1 de la lista global de temas más escuchados en Spotify, la principal plataforma de audio en “streaming” del mundo. “Estoy sumamente emocionado con esta noticia. Siento [&hellip;]" />
<meta name="twitter:title" content="“Despacito”, la más escuchada en Spotify - Indice Político" />
<meta name="twitter:image" content="http://www.indicepolitico.net/wp-content/uploads/2017/04/1085635_NpAdvMainFea.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Indice Político &raquo; Feed" href="http://www.indicepolitico.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Indice Político &raquo; RSS de los comentarios" href="http://www.indicepolitico.net/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.indicepolitico.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.indicepolitico.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='dpsp-frontend-style-css'  href='http://www.indicepolitico.net/wp-content/plugins/social-pug/assets/css/style-frontend.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='radium-style-css'  href='http://www.indicepolitico.net/wp-content/themes/newsfront/assets/frontend/css/style.min.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='radium-font-awesome-css'  href='http://www.indicepolitico.net/wp-content/themes/newsfront/assets/vendor/fontawesome/css/font-awesome.min.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='radium-theme-mobile-css'  href='http://www.indicepolitico.net/wp-content/themes/newsfront/assets/frontend/css/mobile.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='radium-framework-options-css'  href='//www.indicepolitico.net/wp-content/uploads/newsfront-2612-style.css?ver=1465867676' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.1.7 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	var disableStr = 'ga-disable-UA-1231534-18';
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-1231534-18', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript'>
/* <![CDATA[ */
var radium_script = {"post_id":"150793","ajaxurl":"http:\/\/www.indicepolitico.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.indicepolitico.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.indicepolitico.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.indicepolitico.net/wp-content/plugins/social-pug/assets/js/front-end.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.indicepolitico.net/wp-content/themes/newsfront/assets/frontend/js/modernizr-custom.js?ver=4.7.4'></script>
<link rel='https://api.w.org/' href='http://www.indicepolitico.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.indicepolitico.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.indicepolitico.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.4" />
<link rel='shortlink' href='http://www.indicepolitico.net/?p=150793' />
<link rel="alternate" type="application/json+oembed" href="http://www.indicepolitico.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.indicepolitico.net%2Fdespacito-la-mas-escuchada-en-spotify%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.indicepolitico.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.indicepolitico.net%2Fdespacito-la-mas-escuchada-en-spotify%2F&#038;format=xml" />
<meta property="fb:app_id" content="333830560156492"/><style type="text/css" data-source="Social Pug"></style><meta name="twitter:card" 		content="summary" /><meta property="og:url"			content="http://www.indicepolitico.net/despacito-la-mas-escuchada-en-spotify/" /><meta property="og:type"			content="article" /><meta property="og:title"			content="“Despacito”, la más escuchada en Spotify" /><meta property="og:description" 	content="CIUDAD DE MÉXICO, 27 de abril (AlMomentoMX).- “Despacito”, de Luis Fonsi y Daddy Yankee, se" /><meta property="og:image" 		content="http://www.indicepolitico.net/wp-content/uploads/2017/04/1085635_NpAdvMainFea.jpg" /><script>
var Radium = Radium || {}; // global storage for the Radium site;

Radium.blocks = []; //here we store all the items for the current page
Radium.block = function () {
    this.id = '';
    this.block_type = '';
    this.args = '';
};
</script><link rel="icon" href="http://www.indicepolitico.net/wp-content/uploads/2016/06/cropped-Favicon_Indice-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.indicepolitico.net/wp-content/uploads/2016/06/cropped-Favicon_Indice-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.indicepolitico.net/wp-content/uploads/2016/06/cropped-Favicon_Indice-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.indicepolitico.net/wp-content/uploads/2016/06/cropped-Favicon_Indice-270x270.jpg" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.indicepolitico.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="icon" href="http://www.indicepolitico.net/wp-content/uploads/2016/06/cropped-Favicon_Indice-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.indicepolitico.net/wp-content/uploads/2016/06/cropped-Favicon_Indice-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.indicepolitico.net/wp-content/uploads/2016/06/cropped-Favicon_Indice-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.indicepolitico.net/wp-content/uploads/2016/06/cropped-Favicon_Indice-270x270.jpg" />
<style type="text/css" title="dynamic-css" class="options-output">h1,h2,h3,h4,h5,h6,.site-header{font-family:Montserrat;font-weight:normal;font-style:normal;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h1,h2,h3,h4,h5,h6,.site-header,{opacity: 0;}.ie.wf-loading h1,h2,h3,h4,h5,h6,.site-header,{visibility: hidden;}h1, .h1{opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h1, .h1,{opacity: 0;}.ie.wf-loading h1, .h1,{visibility: hidden;}h2, .h2{opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h2, .h2,{opacity: 0;}.ie.wf-loading h2, .h2,{visibility: hidden;}h3, .h3{opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h3, .h3,{opacity: 0;}.ie.wf-loading h3, .h3,{visibility: hidden;}h4, .h4{opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h4, .h4,{opacity: 0;}.ie.wf-loading h4, .h4,{visibility: hidden;}h5, .h5{opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h5, .h5,{opacity: 0;}.ie.wf-loading h5, .h5,{visibility: hidden;}h6, .h6{opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h6, .h6,{opacity: 0;}.ie.wf-loading h6, .h6,{visibility: hidden;}p{font-family:"PT Serif";font-weight:normal;font-style:normal;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading p,{opacity: 0;}.ie.wf-loading p,{visibility: hidden;}.nav-primary > ul > li > a, .nav-primary > ul > li > a .menu-title-outer, .header-secondary nav ul li > a{font-family:Montserrat;font-weight:normal;font-style:normal;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading .nav-primary > ul > li > a, .nav-primary > ul > li > a .menu-title-outer, .header-secondary nav ul li > a,{opacity: 0;}.ie.wf-loading .nav-primary > ul > li > a, .nav-primary > ul > li > a .menu-title-outer, .header-secondary nav ul li > a,{visibility: hidden;}.nav-primary > ul > li > ul li > a, .nav-primary > ul > li .radium-mega-menu-columns ul li a{font-family:"PT Serif";font-weight:normal;font-style:normal;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading .nav-primary > ul > li > ul li > a, .nav-primary > ul > li .radium-mega-menu-columns ul li a,{opacity: 0;}.ie.wf-loading .nav-primary > ul > li > ul li > a, .nav-primary > ul > li .radium-mega-menu-columns ul li a,{visibility: hidden;}.radium-builder-widget-banner h1, .radium-builder-widget-banner h2, .radium-builder-widget-banner h3, .radium-builder-widget-banner h4, .radium-builder-widget-banner h5, .radium-builder-widget-banner h6{font-family:"Kaushan Script";font-weight:400;font-style:normal;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading .radium-builder-widget-banner h1, .radium-builder-widget-banner h2, .radium-builder-widget-banner h3, .radium-builder-widget-banner h4, .radium-builder-widget-banner h5, .radium-builder-widget-banner h6,{opacity: 0;}.ie.wf-loading .radium-builder-widget-banner h1, .radium-builder-widget-banner h2, .radium-builder-widget-banner h3, .radium-builder-widget-banner h4, .radium-builder-widget-banner h5, .radium-builder-widget-banner h6,{visibility: hidden;}</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body class="post-template-default single single-post postid-150793 single-format-standard skin-default desktop singular group-blog radium-header-sticky boxed content-sidebar single-view-wide header-banner-active footer-banner-active wpb-js-composer js-comp-ver-5.1 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/Blog"><div class="site-container"><header class="site-header header-sticky has-container header-left" itemscope="itemscope" itemtype="http://schema.org/WPHeader"><div class="container">    <div class="header-secondary">
                    <div class="container clearfix">

                <div class="pull-left ">
                                        <nav class="nav nav-horizontal"><ul id="menu-header-menu" class="nav nav-horizontal"><li id="menu-item-" class="menu-item-first menu-item-last menu-item-"><a></a></li>
</ul></nav>                                    </div>

                <div class="pull-right ">
                                                                            </div>

            </div>
            </div>

<div class="header-primary">

    <div class="site-id">
    
    <div class="site-description">
        <div class="site-title-wrapper" itemprop="headline"><div class="site-title"><a class="logo" style="min-width:309px;height:46px;" href="http://www.indicepolitico.net/" title="Indice Político" rel="home">Indice Político</a></div></div>            </div>

    </div>

    
    <nav class="nav nav-horizontal nav-primary main_menu">
        <form class="searchform" method="get" action="http://www.indicepolitico.net">
    <div class="clearfix default_searchform">
        <input
            data-swplive="true" 
            type="search"
            name="s"
            class="s"
            onblur="if (this.value == '') {this.value = 'Teclear búsqueda';}"
            onfocus="if (this.value == 'Teclear búsqueda') {this.value = '';}"
            value="Teclear búsqueda"
        />

        <input type="submit" value="Buscar" class="button">

    </div>

    
</form><!-- END #searchform -->

            <button class="menu-trigger show-on-small button">Menu</button>

            <div class="sidebar-toggle">
    <a class="sidebar-toggle-btn" data-effect="st-sidebar-effect-2">
        <div class="hamburger">
            <span class="patty"></span>
            <span class="patty"></span>
            <span class="patty"></span>
            <span class="patty"></span>
            <span class="patty"></span>
            <span class="patty"></span>
        </div>
    </a>
</div><ul id="menu-main-menu" class="radium_mega menu dl-menu"><li id="menu-item-" class="menu-item-first menu-item-last has-one-col-dropdown" itemprop="name"><a itemprop="name"><span class="menu-title-outer"><span class="menu-title"></span></span></a></li>
</ul>
            </nav>

    
<div class="header-tools">
        
    <div class="header-search-icon">
        <div class="search-icon">
            <span class="search-toggle"></span>
        </div>
    </div>
        </div>


</div>

<div class="search-bar"><form class="searchform" method="get" action="http://www.indicepolitico.net">
    <div class="clearfix default_searchform">
        <input
            data-swplive="true" 
            type="search"
            name="s"
            class="s"
            onblur="if (this.value == '') {this.value = 'Teclear búsqueda';}"
            onfocus="if (this.value == 'Teclear búsqueda') {this.value = '';}"
            value="Teclear búsqueda"
        />

        <input type="submit" value="Buscar" class="button">

    </div>

    
</form><!-- END #searchform -->
<span class="search-close"></span></div><div class="breaking-bar closed breaking-bar-style-custom" data-type="popular-this-month" data-interval="4000" data-animation="3">
    <div class="container">
        <div class="breaking">
            <div class="breaking-stories">

                
                    <span class="close-btn">Close</span>

                                            <div class="breaking-story">
                            <strong>Últimas noticias</strong>
                            <div class="news-ticker">
                                <ul>
                                                                    <li class="ticker-item">
                                        <span class="headline-wrapper">
                                            <a href="http://www.indicepolitico.net/los-borrachazos-las-ruiz-massieu/" class="headline">Los borrachazos de las Ruiz-Massieu</a>
                                            <a href="http://www.indicepolitico.net/los-borrachazos-las-ruiz-massieu/" class="button-transparent"><span>Leer más</span></a>
                                        </span>
                                    </li>
                                                                    <li class="ticker-item">
                                        <span class="headline-wrapper">
                                            <a href="http://www.indicepolitico.net/chapo-yarrington-acusador-la-gavilla-epn/" class="headline">El Chapo, no Yarrington, el acusador de la gavilla de EPN</a>
                                            <a href="http://www.indicepolitico.net/chapo-yarrington-acusador-la-gavilla-epn/" class="button-transparent"><span>Leer más</span></a>
                                        </span>
                                    </li>
                                                                    <li class="ticker-item">
                                        <span class="headline-wrapper">
                                            <a href="http://www.indicepolitico.net/apodo-le-pondra-la-historia-a-pena-nieto/" class="headline">¿Qué apodo le pondrá la Historia a Peña Nieto?</a>
                                            <a href="http://www.indicepolitico.net/apodo-le-pondra-la-historia-a-pena-nieto/" class="button-transparent"><span>Leer más</span></a>
                                        </span>
                                    </li>
                                                                    <li class="ticker-item">
                                        <span class="headline-wrapper">
                                            <a href="http://www.indicepolitico.net/la-indiscutible-mediocridad-pena-nieto/" class="headline">La indiscutible mediocridad de Peña Nieto</a>
                                            <a href="http://www.indicepolitico.net/la-indiscutible-mediocridad-pena-nieto/" class="button-transparent"><span>Leer más</span></a>
                                        </span>
                                    </li>
                                                                    <li class="ticker-item">
                                        <span class="headline-wrapper">
                                            <a href="http://www.indicepolitico.net/los-muchos-bisnes-la-dupla-zavala-calderon/" class="headline">Los muchos &#8220;bisnes&#8221; de la dupla Zavala &#8211; Calderón</a>
                                            <a href="http://www.indicepolitico.net/los-muchos-bisnes-la-dupla-zavala-calderon/" class="button-transparent"><span>Leer más</span></a>
                                        </span>
                                    </li>
                                                                </ul>
                            </div>
                        </div><!-- #breaking-story -->
                    
                
            </div><!-- #breaking-stories -->
        </div><!-- #breaking -->
    </div>
</div><!-- #breaking-bar -->
</div></header><div class="radium-ad-spot radium-ad-type-self-hosted radium-ad-header radium-ad-align-center show-on-desktop vc_hidden-md vc_hidden-sm vc_hidden-xs"><div class="radium-ad-spot-title">advertisement</div><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Indice Top -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-5088128661902497"
     data-ad-slot="2784225811"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></center></div><div class="site-inner"><div class="content-sidebar-wrap"><main class="content"><article class="post-150793 post type-post status-publish format-standard has-post-thumbnail category-culturayespectaculos entry" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost"><header class="entry-header"><div class="entry-meta entry-categories"><div class="entry-category transparent none"><a href="http://www.indicepolitico.net/category/culturayespectaculos/">Cultura y Espectáculos</a></div></div><h1 class="entry-title" itemprop="headline">“Despacito”, la más escuchada en Spotify</h1> 
<p class="entry-meta"><a href="http://www.indicepolitico.net/despacito-la-mas-escuchada-en-spotify/"><time class="entry-time" itemprop="datePublished" datetime="2017-04-27T13:39:28+00:00"><span class="label">Date</span><span class="date-display">27 abril, 2017</span></time></a><span class="entry-views"><span class="label">Views</span> <span class="views-count">3</span></span><span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><span class="label">By</span> <a href="http://www.indicepolitico.net/author/admin/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">admin</span></a></span></p><div class="share-links-wrapper post-share-links position-right clearfix">

                <div class="share-total vc_hidden-xs">
            <span>Shares</span>
            <span class="count">0</span>        </div>
        
        <div class="share-links-wrapper-inner clearfix">

            
                            <a class="button share-link share-link-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.indicepolitico.net%2Fdespacito-la-mas-escuchada-en-spotify%2F" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=440,width=660');return false;" title="Facebook" target="_blank">
                    <i class="fa fa-facebook"></i>
                    <span class="share-text">Facebook</span>
                                        <span class="screen-reader-text">Share on facebook</span>
                </a>
            
                            <a class="button share-link share-link-twitter" href="http://twitter.com/share?text=%E2%80%9CDespacito%E2%80%9D%2C+la+m%C3%A1s+escuchada+en+Spotify+%40%23&url=http%3A%2F%2Fwww.indicepolitico.net%2Fdespacito-la-mas-escuchada-en-spotify%2F" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=440,width=660');return false;">
                    <i class="fa fa-twitter"></i>
                    <span class="share-text">Twitter</span>
                                        <span class="screen-reader-text">Tweet it</span>
                </a>
            
                             <a class="button share-link share-link-google-plus vc_hidden-xs" href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=http://http%3A%2F%2Fwww.indicepolitico.net%2Fdespacito-la-mas-escuchada-en-spotify%2F" title="Googleplus" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=440,width=660');return false;">
                    <i class="fa fa-google-plus"></i>
                    <span class="share-text">Google+</span>
                                        <span class="screen-reader-text">Share on google+</span>
                </a>
            
                            <a class="button share-link share-link-linkedin vc_hidden-xs" href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.indicepolitico.net%2Fdespacito-la-mas-escuchada-en-spotify%2F&title=%E2%80%9CDespacito%E2%80%9D%2C+la+m%C3%A1s+escuchada+en+Spotify" title="Linkedin" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=690,width=750');return false;">
                    <i class="fa fa-linkedin"></i>
                    <span class="share-text">Linkedin</span>
                                        <span class="screen-reader-text">Share on linkedin</span>
                </a>
            
            
                            <a class="button share-link share-link-reddit vc_hidden-xs" href="https://reddit.com/submit?url=http://http%3A%2F%2Fwww.indicepolitico.net%2Fdespacito-la-mas-escuchada-en-spotify%2F&amp;title=http://%E2%80%9CDespacito%E2%80%9D%2C+la+m%C3%A1s+escuchada+en+Spotify" target="_blank">
                    <i class="fa fa-reddit"></i>
                    <span class="share-text">Reddit</span>
                                        <span class="screen-reader-text">Read it on Reddit</span>
                </a>
            
                            <a class="button share-link share-link-whatsapp vc_visible-xs" href="whatsapp://send?text=“Despacito”, la más escuchada en Spotify" data-action="share/whatsapp/share">
                    <i class="fa fa-whatsapp"></i>
                    <span class="share-text">Whatsapp</span>
                    <span class="screen-reader-text">Share on whatsapp</span>
                </a>
            </button>
            
                            <a class="button share-link share-link-email" href="mailto:?subject=I wanted you to see this site&amp;body=Check out our website http://www.indicepolitico.net." title="Share by Email">
                    <i class="fa fa-envelope-o"></i>
                    <span class="share-text">Share on Email</span>
                    <span class="screen-reader-text">Mail it</span>
                </a>
                    </div>
                    <button class="share-link share-link-more-toggle vc_hidden-xs">
                <span> + </span>
            </button>
        
            </div></header><div class="entry-media"><a href="http://www.indicepolitico.net/wp-content/uploads/2017/04/1085635_NpAdvMainFea.jpg" class="radium-modal-image"  ><img src="http://www.indicepolitico.net/wp-content/uploads/2017/04/1085635_NpAdvMainFea-478x218.jpg" srcset="http://www.indicepolitico.net/wp-content/uploads/2017/04/1085635_NpAdvMainFea-478x218.jpg"  width="985" height="450"  alt=""  /></a></div><div class="entry-content" itemprop="text"><p>CIUDAD DE MÉXICO, 27 de abril (<a href="http://almomento.mx/"><strong>AlMomentoMX</strong></a>).- “Despacito”, de Luis Fonsi y Daddy Yankee, se convirtió en la primera canción latina y en español en coronar el número 1 de la lista global de temas más escuchados en Spotify, la principal plataforma de audio en “streaming” del mundo.</p>
<p><img src="http://almomento.mx/wp-content/uploads/2017/04/1085635_NpAdvMainFea.jpg" alt="" width="478" height="289" srcset="http://almomento.mx/wp-content/uploads/2017/04/1085635_NpAdvMainFea.jpg 478w, http://almomento.mx/wp-content/uploads/2017/04/1085635_NpAdvMainFea-300x181.jpg 300w" sizes="(max-width: 478px) 100vw, 478px">“Estoy sumamente emocionado con esta noticia. Siento que es un gran logro para la música latina que una canción en español ocupe la posición número uno”, aseguró Fonsi.</p>
<p>En concreto, según Spotify, el logro corresponde a la remezcla presentada recientemente junto a Justin Bieber por sus autores, Luis Fonsi y Daddy Yankee.</p>
<p>De acuerdo con la plataforma, “Despacito” suena en países como Estados Unidos, Suecia y Noruega, y está en el “Top 20” de, al menos, 14 países no hispanohablantes.</p>
<p>Asimismo, la versión original ocupa el puesto 10 en la lista global de las canciones más escuchadas, con más de 327 millones de reproducciones, tras haber escalado hace semanas hasta el entonces registro histórico de la tercera posición.</p>
<p>Fonsi anunció que su gira mundial Love and Dance Tour pasará en julio por España para saltar en agosto a Argentina y en octubre a Chile.</p>
<p>AM.MX/dsc</p>
<p>The post <a href="http://almomento.mx/despacito-la-escuchada-en-spotify/" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://almomento.mx/despacito-la-escuchada-en-spotify/', '“Despacito”, la más escuchada en Spotify');" rel="nofollow">“Despacito”, la más escuchada en Spotify</a> appeared first on <a href="http://almomento.mx/" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://almomento.mx/', 'Almomento.Mx');" rel="nofollow">Almomento.Mx</a>.</p>
<p class="wpematico_credit"><small>Powered by <a href="http://www.wpematico.com" target="_blank">WPeMatico</a></small></p>
<div id="dpsp-content-bottom" class="dpsp-content-wrapper dpsp-shape-rectangular dpsp-column-auto dpsp-hide-on-mobile dpsp-button-style-1 dpsp-has-icon-background dpsp-has-button-background"><ul class="dpsp-networks-btns-wrapper dpsp-networks-btns-content"><li><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.indicepolitico.net%2Fdespacito-la-mas-escuchada-en-spotify%2F&t=%E2%80%9CDespacito%E2%80%9D%2C+la+m%C3%A1s+escuchada+en+Spotify" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.indicepolitico.net%2Fdespacito-la-mas-escuchada-en-spotify%2F&amp;t=%E2%80%9CDespacito%E2%80%9D%2C+la+m%C3%A1s+escuchada+en+Spotify', 'Facebook');" rel="nofollow"  class="dpsp-network-btn dpsp-facebook dpsp-first"><span class="dpsp-network-label-wrapper"><span class="dpsp-network-label">Facebook</span></span></a></li><li><a href="https://twitter.com/intent/tweet?text=%E2%80%9CDespacito%E2%80%9D%2C+la+m%C3%A1s+escuchada+en+Spotify&url=http%3A%2F%2Fwww.indicepolitico.net%2Fdespacito-la-mas-escuchada-en-spotify%2F" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://twitter.com/intent/tweet?text=%E2%80%9CDespacito%E2%80%9D%2C+la+m%C3%A1s+escuchada+en+Spotify&amp;url=http%3A%2F%2Fwww.indicepolitico.net%2Fdespacito-la-mas-escuchada-en-spotify%2F', 'Twitter');" rel="nofollow"  class="dpsp-network-btn dpsp-twitter"><span class="dpsp-network-label-wrapper"><span class="dpsp-network-label">Twitter</span></span></a></li><li><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.indicepolitico.net%2Fdespacito-la-mas-escuchada-en-spotify%2F" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://plus.google.com/share?url=http%3A%2F%2Fwww.indicepolitico.net%2Fdespacito-la-mas-escuchada-en-spotify%2F', 'Google+');" rel="nofollow"  class="dpsp-network-btn dpsp-google-plus dpsp-last"><span class="dpsp-network-label-wrapper"><span class="dpsp-network-label">Google+</span></span></a></li></ul></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentarios</h3><p><fb:comments-count href=http://www.indicepolitico.net/despacito-la-mas-escuchada-en-spotify/></fb:comments-count> Comentarios</p><div class="fb-comments" data-href="http://www.indicepolitico.net/despacito-la-mas-escuchada-en-spotify/" data-numposts="5" data-width="100%" data-colorscheme="light"></div></div><footer class="entry-footer"><p class="entry-meta"></p><div class="share-links-wrapper post-share-links position-right clearfix">

                <div class="share-total vc_hidden-xs">
            <span>Shares</span>
            <span class="count">0</span>        </div>
        
        <div class="share-links-wrapper-inner clearfix">

            
                            <a class="button share-link share-link-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.indicepolitico.net%2Fdespacito-la-mas-escuchada-en-spotify%2F" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=440,width=660');return false;" title="Facebook" target="_blank">
                    <i class="fa fa-facebook"></i>
                    <span class="share-text">Facebook</span>
                                        <span class="screen-reader-text">Share on facebook</span>
                </a>
            
                            <a class="button share-link share-link-twitter" href="http://twitter.com/share?text=%E2%80%9CDespacito%E2%80%9D%2C+la+m%C3%A1s+escuchada+en+Spotify+%40%23&url=http%3A%2F%2Fwww.indicepolitico.net%2Fdespacito-la-mas-escuchada-en-spotify%2F" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=440,width=660');return false;">
                    <i class="fa fa-twitter"></i>
                    <span class="share-text">Twitter</span>
                                        <span class="screen-reader-text">Tweet it</span>
                </a>
            
                             <a class="button share-link share-link-google-plus vc_hidden-xs" href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=http://http%3A%2F%2Fwww.indicepolitico.net%2Fdespacito-la-mas-escuchada-en-spotify%2F" title="Googleplus" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=440,width=660');return false;">
                    <i class="fa fa-google-plus"></i>
                    <span class="share-text">Google+</span>
                                        <span class="screen-reader-text">Share on google+</span>
                </a>
            
                            <a class="button share-link share-link-linkedin vc_hidden-xs" href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.indicepolitico.net%2Fdespacito-la-mas-escuchada-en-spotify%2F&title=%E2%80%9CDespacito%E2%80%9D%2C+la+m%C3%A1s+escuchada+en+Spotify" title="Linkedin" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=690,width=750');return false;">
                    <i class="fa fa-linkedin"></i>
                    <span class="share-text">Linkedin</span>
                                        <span class="screen-reader-text">Share on linkedin</span>
                </a>
            
            
                            <a class="button share-link share-link-reddit vc_hidden-xs" href="https://reddit.com/submit?url=http://http%3A%2F%2Fwww.indicepolitico.net%2Fdespacito-la-mas-escuchada-en-spotify%2F&amp;title=http://%E2%80%9CDespacito%E2%80%9D%2C+la+m%C3%A1s+escuchada+en+Spotify" target="_blank">
                    <i class="fa fa-reddit"></i>
                    <span class="share-text">Reddit</span>
                                        <span class="screen-reader-text">Read it on Reddit</span>
                </a>
            
                            <a class="button share-link share-link-whatsapp vc_visible-xs" href="whatsapp://send?text=“Despacito”, la más escuchada en Spotify" data-action="share/whatsapp/share">
                    <i class="fa fa-whatsapp"></i>
                    <span class="share-text">Whatsapp</span>
                    <span class="screen-reader-text">Share on whatsapp</span>
                </a>
            </button>
            
                            <a class="button share-link share-link-email" href="mailto:?subject=I wanted you to see this site&amp;body=Check out our website http://www.indicepolitico.net." title="Share by Email">
                    <i class="fa fa-envelope-o"></i>
                    <span class="share-text">Share on Email</span>
                    <span class="screen-reader-text">Mail it</span>
                </a>
                    </div>
                    <button class="share-link share-link-more-toggle vc_hidden-xs">
                <span> + </span>
            </button>
        
            </div></footer><meta itemprop="mainEntityOfPage" content="http://www.indicepolitico.net/despacito-la-mas-escuchada-en-spotify/" /><meta itemprop="author" content="admin"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2016/06/logo_indicepolitico_black.png"><meta itemprop="width" content="289"><meta itemprop="height" content="46"></div><meta itemprop="name" content="Indice Político"></div><meta itemprop="datePublished" content="2017-04-27T13:39:28+00:00"><meta itemprop="dateModified" content="2017-04-27T13:39:28+00:00" /><meta itemprop="headline" content="“Despacito”, la más escuchada en Spotify"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2017/04/1085635_NpAdvMainFea.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"></div><meta itemprop="interactionCount" content="UserComments:0"/></article><div class="related-posts-tabs related-posts"><div class="group-tabs"><ul class="nav nav-tabs clearfix"><li class="active"><a href="#related-by-taxonomy" data-toggle="tab">Related Posts</a></li><li><a href="#related-by-author" data-toggle="tab">More Posts by  admin</a></li></ul></div><div class="tab-content">
        <aside id="related-by-taxonomy" class="related-by-taxonomy tab-pane fade in active">
            <div class="inner">
                <div id="uid_2_59024ba7b8933" class="radium-builder-widget radium-builder-widget-posts-list loading clearfix   radium-builder-widget-posts-columns-3 radium-builder-widget-posts-style-5" data-columns="3" data-gutter_width="20" ><div class="entry-page-wrapper"><div id="uid_2_59024ba7b8933_page_1" class="entry-page">

	<div class="vc_row widget-row">


	<div class="vc_col-xs-4 column">
<article class="radium-box radium-box-3 post-150781 post type-post status-publish format-standard has-post-thumbnail category-culturayespectaculos entry" data-aspect-ratio="1.6667">
        <div class="wrapper has-thumb" style="height:160px; background-image: url(http://www.indicepolitico.net/wp-content/uploads/2017/04/Donald-Trump-Los-Simpson-300x196-300x179.jpg)" data-srcset-2x="http://www.indicepolitico.net/wp-content/uploads/2017/04/Donald-Trump-Los-Simpson-300x196-300x179.jpg">

        
        <a class="post-link" href="http://www.indicepolitico.net/los-simpson-y-los-primeros-100-dias-de-la-presidencia-de-trump-video/" rel="bookmark">
           <div class="wrapper-inner">

               <header class="entry-header">
                                      <h2 class="entry-title" itemprop="headline">Los Simpson y los primeros 100 días de la presidencia de Trump (+Video)</h2>
                                  </header>

            </div>
        </a>
        <div class="entry-meta entry-categories"><div class="entry-category none"><a href="http://www.indicepolitico.net/category/culturayespectaculos/">Cultura y Espectáculos</a></div></div>    </div>

    <meta itemprop="mainEntityOfPage" content="http://www.indicepolitico.net/los-simpson-y-los-primeros-100-dias-de-la-presidencia-de-trump-video/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2017-04-27T11:33:59+00:00"/><meta itemprop="dateModified" content="2017-04-27T11:33:59+00:00" /><meta itemprop="headline" content="Los Simpson y los primeros 100 días de la presidencia de Trump (+Video)"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2017/04/Donald-Trump-Los-Simpson-300x196.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article>

	</div> <!-- ./vc_col-xs-4 column -->

	<div class="vc_col-xs-4 column">
<article class="radium-box radium-box-3 post-150725 post type-post status-publish format-standard has-post-thumbnail category-culturayespectaculos entry" data-aspect-ratio="1.6667">
        <div class="wrapper has-thumb" style="height:160px; background-image: url(http://www.indicepolitico.net/wp-content/uploads/2017/04/1493218954_903076_1493219585_noticia_normal_recorte1-490x293.jpg)" data-srcset-2x="http://www.indicepolitico.net/wp-content/uploads/2017/04/1493218954_903076_1493219585_noticia_normal_recorte1-980x586.jpg">

        
        <a class="post-link" href="http://www.indicepolitico.net/muere-jonathan-demme-director-de-el-silencio-de-los-inocentes-a-los-73-anos/" rel="bookmark">
           <div class="wrapper-inner">

               <header class="entry-header">
                                      <h2 class="entry-title" itemprop="headline">Muere Jonathan Demme, director de “El Silencio de los Inocentes”, a los 73 años</h2>
                                  </header>

            </div>
        </a>
        <div class="entry-meta entry-categories"><div class="entry-category none"><a href="http://www.indicepolitico.net/category/culturayespectaculos/">Cultura y Espectáculos</a></div></div>    </div>

    <meta itemprop="mainEntityOfPage" content="http://www.indicepolitico.net/muere-jonathan-demme-director-de-el-silencio-de-los-inocentes-a-los-73-anos/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2017-04-26T12:54:01+00:00"/><meta itemprop="dateModified" content="2017-04-26T12:54:01+00:00" /><meta itemprop="headline" content="Muere Jonathan Demme, director de “El Silencio de los Inocentes”, a los 73 años"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2017/04/1493218954_903076_1493219585_noticia_normal_recorte1.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article>

	</div> <!-- ./vc_col-xs-4 column -->

	<div class="vc_col-xs-4 column">
<article class="radium-box radium-box-3 post-150681 post type-post status-publish format-standard has-post-thumbnail category-culturayespectaculos entry" data-aspect-ratio="1.6667">
        <div class="wrapper has-thumb" style="height:160px; background-image: url(http://www.indicepolitico.net/wp-content/uploads/2017/04/indiana-900-820x450-300x165-275x165.jpg)" data-srcset-2x="http://www.indicepolitico.net/wp-content/uploads/2017/04/indiana-900-820x450-300x165-275x165.jpg">

        
        <a class="post-link" href="http://www.indicepolitico.net/star-wars-episodio-ix-e-indiana-jones-5-ya-tiene-fecha-de-estreno/" rel="bookmark">
           <div class="wrapper-inner">

               <header class="entry-header">
                                      <h2 class="entry-title" itemprop="headline">Star Wars: Episodio IX e Indiana Jones 5 ya tiene fecha de estreno</h2>
                                  </header>

            </div>
        </a>
        <div class="entry-meta entry-categories"><div class="entry-category none"><a href="http://www.indicepolitico.net/category/culturayespectaculos/">Cultura y Espectáculos</a></div></div>    </div>

    <meta itemprop="mainEntityOfPage" content="http://www.indicepolitico.net/star-wars-episodio-ix-e-indiana-jones-5-ya-tiene-fecha-de-estreno/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2017-04-25T14:53:56+00:00"/><meta itemprop="dateModified" content="2017-04-25T14:53:56+00:00" /><meta itemprop="headline" content="Star Wars: Episodio IX e Indiana Jones 5 ya tiene fecha de estreno"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2017/04/indiana-900-820x450-300x165.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article>

	</div> <!-- ./vc_col-xs-4 column --></div><!--./row-fluid-->

	<div class="vc_row widget-row">


	<div class="vc_col-xs-4 column">
<article class="radium-box radium-box-3 post-150661 post type-post status-publish format-standard has-post-thumbnail category-culturayespectaculos entry" data-aspect-ratio="1.6667">
        <div class="wrapper has-thumb" style="height:160px; background-image: url(http://www.indicepolitico.net/wp-content/uploads/2017/04/luis_fonsi-despacito_MILIMA20170424_0460_30-300x203-300x179.jpg)" data-srcset-2x="http://www.indicepolitico.net/wp-content/uploads/2017/04/luis_fonsi-despacito_MILIMA20170424_0460_30-300x203-300x179.jpg">

        
        <a class="post-link" href="http://www.indicepolitico.net/despacito-al-top-5-de-los-videos-en-espanol-mas-vistos/" rel="bookmark">
           <div class="wrapper-inner">

               <header class="entry-header">
                                      <h2 class="entry-title" itemprop="headline">‘Despacito’, al top 5 de los videos en español más vistos</h2>
                                  </header>

            </div>
        </a>
        <div class="entry-meta entry-categories"><div class="entry-category none"><a href="http://www.indicepolitico.net/category/culturayespectaculos/">Cultura y Espectáculos</a></div></div>    </div>

    <meta itemprop="mainEntityOfPage" content="http://www.indicepolitico.net/despacito-al-top-5-de-los-videos-en-espanol-mas-vistos/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2017-04-25T11:34:17+00:00"/><meta itemprop="dateModified" content="2017-04-25T11:34:17+00:00" /><meta itemprop="headline" content="‘Despacito’, al top 5 de los videos en español más vistos"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2017/04/luis_fonsi-despacito_MILIMA20170424_0460_30-300x203.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article>

	</div> <!-- ./vc_col-xs-4 column -->

	<div class="vc_col-xs-4 column">
<article class="radium-box radium-box-3 post-150598 post type-post status-publish format-standard has-post-thumbnail category-culturayespectaculos entry" data-aspect-ratio="1.6667">
        <div class="wrapper has-thumb" style="height:160px; background-image: url(http://www.indicepolitico.net/wp-content/uploads/2017/04/aventurera_show-300x185-300x179.jpg)" data-srcset-2x="http://www.indicepolitico.net/wp-content/uploads/2017/04/aventurera_show-300x185-300x179.jpg">

        
        <a class="post-link" href="http://www.indicepolitico.net/aventurera-un-exito-en-el-zocalo-capitalino/" rel="bookmark">
           <div class="wrapper-inner">

               <header class="entry-header">
                                      <h2 class="entry-title" itemprop="headline">“Aventurera”, un éxito en el Zócalo capitalino</h2>
                                  </header>

            </div>
        </a>
        <div class="entry-meta entry-categories"><div class="entry-category none"><a href="http://www.indicepolitico.net/category/culturayespectaculos/">Cultura y Espectáculos</a></div></div>    </div>

    <meta itemprop="mainEntityOfPage" content="http://www.indicepolitico.net/aventurera-un-exito-en-el-zocalo-capitalino/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2017-04-24T12:13:55+00:00"/><meta itemprop="dateModified" content="2017-04-24T12:13:55+00:00" /><meta itemprop="headline" content="“Aventurera”, un éxito en el Zócalo capitalino"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2017/04/aventurera_show-300x185.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article>

	</div> <!-- ./vc_col-xs-4 column -->

	<div class="vc_col-xs-4 column">
<article class="radium-box radium-box-3 post-150559 post type-post status-publish format-standard has-post-thumbnail category-culturayespectaculos entry" data-aspect-ratio="1.6667">
        <div class="wrapper has-thumb" style="height:160px; background-image: url(http://www.indicepolitico.net/wp-content/uploads/2017/04/descarga-1-1-275x164.jpg)" data-srcset-2x="http://www.indicepolitico.net/wp-content/uploads/2017/04/descarga-1-1-275x164.jpg">

        
        <a class="post-link" href="http://www.indicepolitico.net/anuncia-20th-century-fox-fecha-de-estreno-de-deadpool-2/" rel="bookmark">
           <div class="wrapper-inner">

               <header class="entry-header">
                                      <h2 class="entry-title" itemprop="headline">Anuncia 20th Century Fox fecha de estreno de “Deadpool 2”</h2>
                                  </header>

            </div>
        </a>
        <div class="entry-meta entry-categories"><div class="entry-category none"><a href="http://www.indicepolitico.net/category/culturayespectaculos/">Cultura y Espectáculos</a></div></div>    </div>

    <meta itemprop="mainEntityOfPage" content="http://www.indicepolitico.net/anuncia-20th-century-fox-fecha-de-estreno-de-deadpool-2/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2017-04-23T18:53:59+00:00"/><meta itemprop="dateModified" content="2017-04-23T18:53:59+00:00" /><meta itemprop="headline" content="Anuncia 20th Century Fox fecha de estreno de “Deadpool 2”"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2017/04/descarga-1-1.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article>

	</div> <!-- ./vc_col-xs-4 column --></div><!--./row-fluid--></div></div></div><script> var Radium = Radium || {}; Radium.blocks = Radium.blocks || []; var block_uid_2_59024ba7b8933 = new Radium.block();
block_uid_2_59024ba7b8933.id = "uid_2_59024ba7b8933";
block_uid_2_59024ba7b8933.args = '{"type":"posts_list","title":"false","post_type":"post","post_status":"publish","taxonomy":"category","limit":6,"ignore_sticky_posts":true,"cat_exclude":"","context":"related_posts","classes":"","content_limit":100,"show_excerpt":"false","more":"","columns":3,"style":"5","pagination_mode":"ajax","pagination":"","ajax_pagination":false,"infinite_scroll_limit":"","header_color":"","page":"","icon":"false","title_url":"","share_buttons":"false","posts_per_page":6,"no_found_rows":true,"aspect_ratio":1.6667,"image_args":{"src":true,"options":{"w":490,"h":160}},"show_categories":"false","widget_id":"posts_list","wrapper_data_attrs":{"columns":3,"gutter_width":"20"},"paged":1}';
block_uid_2_59024ba7b8933.current_page = '1';
block_uid_2_59024ba7b8933.post_count = "6";
block_uid_2_59024ba7b8933.found_posts = "6";
block_uid_2_59024ba7b8933.infinite_scroll_limit = "";
block_uid_2_59024ba7b8933.context = "related_posts";
block_uid_2_59024ba7b8933.max_num_pages = "1";
Radium.blocks.push(block_uid_2_59024ba7b8933 );
</script>            </div>
        </aside><!--.related-->    <aside id="related-by-author" class="related-by-author tab-pane fade">
        <div class="inner"><div id="uid_3_59024ba7c73e9" class="radium-builder-widget radium-builder-widget-posts-list loading clearfix   radium-builder-widget-posts-columns-3 radium-builder-widget-posts-style-5" data-columns="3" data-gutter_width="20" ><div class="entry-page-wrapper"><div id="uid_3_59024ba7c73e9_page_1" class="entry-page">

	<div class="vc_row widget-row">


	<div class="vc_col-xs-4 column">
<article class="radium-box radium-box-3 post-150795 post type-post status-publish format-standard has-post-thumbnail category-justicia entry" data-aspect-ratio="1.6667">
        <div class="wrapper has-thumb" style="height:160px; background-image: url(http://www.indicepolitico.net/wp-content/uploads/2017/04/Chito-encargado-distribucion-secuestros-extorsiones_MILIMA20170427_0238_11-1-478x285.jpg)" data-srcset-2x="http://www.indicepolitico.net/wp-content/uploads/2017/04/Chito-encargado-distribucion-secuestros-extorsiones_MILIMA20170427_0238_11-1-478x285.jpg">

        
        <a class="post-link" href="http://www.indicepolitico.net/cae-el-chito-lider-de-organizacion-la-linea/" rel="bookmark">
           <div class="wrapper-inner">

               <header class="entry-header">
                                      <h2 class="entry-title" itemprop="headline">Cae ‘El Chito’, líder de organización ‘La Línea’</h2>
                                  </header>

            </div>
        </a>
        <div class="entry-meta entry-categories"><div class="entry-category none"><a href="http://www.indicepolitico.net/category/justicia/">Justicia</a></div></div>    </div>

    <meta itemprop="mainEntityOfPage" content="http://www.indicepolitico.net/cae-el-chito-lider-de-organizacion-la-linea/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2017-04-27T14:43:50+00:00"/><meta itemprop="dateModified" content="2017-04-27T14:43:50+00:00" /><meta itemprop="headline" content="Cae ‘El Chito’, líder de organización ‘La Línea’"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2017/04/Chito-encargado-distribucion-secuestros-extorsiones_MILIMA20170427_0238_11-1.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article>

	</div> <!-- ./vc_col-xs-4 column -->

	<div class="vc_col-xs-4 column">
<article class="radium-box radium-box-3 post-150791 post type-post status-publish format-standard has-post-thumbnail category-internacional entry" data-aspect-ratio="1.6667">
        <div class="wrapper has-thumb" style="height:160px; background-image: url(http://www.indicepolitico.net/wp-content/uploads/2017/04/britain_trump_protest_43703400_0-490x293.jpg)" data-srcset-2x="http://www.indicepolitico.net/wp-content/uploads/2017/04/britain_trump_protest_43703400_0-651x389.jpg">

        
        <a class="post-link" href="http://www.indicepolitico.net/estatuas-de-la-libertad-protestan-contra-trump-en-londres/" rel="bookmark">
           <div class="wrapper-inner">

               <header class="entry-header">
                                      <h2 class="entry-title" itemprop="headline">“Estatuas de la Libertad” protestan contra Trump en Londres</h2>
                                  </header>

            </div>
        </a>
        <div class="entry-meta entry-categories"><div class="entry-category none"><a href="http://www.indicepolitico.net/category/internacional/">Internacional</a></div></div>    </div>

    <meta itemprop="mainEntityOfPage" content="http://www.indicepolitico.net/estatuas-de-la-libertad-protestan-contra-trump-en-londres/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2017-04-27T13:23:41+00:00"/><meta itemprop="dateModified" content="2017-04-27T13:23:41+00:00" /><meta itemprop="headline" content="“Estatuas de la Libertad” protestan contra Trump en Londres"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2017/04/britain_trump_protest_43703400_0.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article>

	</div> <!-- ./vc_col-xs-4 column -->

	<div class="vc_col-xs-4 column">
<article class="radium-box radium-box-3 post-150789 post type-post status-publish format-standard has-post-thumbnail category-deportes entry" data-aspect-ratio="1.6667">
        <div class="wrapper has-thumb" style="height:160px; background-image: url(http://www.indicepolitico.net/wp-content/uploads/2017/04/descarga-6-490x293.jpg)" data-srcset-2x="http://www.indicepolitico.net/wp-content/uploads/2017/04/descarga-6-799x478.jpg">

        
        <a class="post-link" href="http://www.indicepolitico.net/fifa-vuelve-a-multar-a-mexico-por-gritos-homofobicos/" rel="bookmark">
           <div class="wrapper-inner">

               <header class="entry-header">
                                      <h2 class="entry-title" itemprop="headline">FIFA vuelve a multar a México por gritos homofóbicos</h2>
                                  </header>

            </div>
        </a>
        <div class="entry-meta entry-categories"><div class="entry-category none"><a href="http://www.indicepolitico.net/category/deportes/">Deportes</a></div></div>    </div>

    <meta itemprop="mainEntityOfPage" content="http://www.indicepolitico.net/fifa-vuelve-a-multar-a-mexico-por-gritos-homofobicos/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2017-04-27T13:08:55+00:00"/><meta itemprop="dateModified" content="2017-04-27T13:08:55+00:00" /><meta itemprop="headline" content="FIFA vuelve a multar a México por gritos homofóbicos"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2017/04/descarga-6.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article>

	</div> <!-- ./vc_col-xs-4 column --></div><!--./row-fluid-->

	<div class="vc_row widget-row">


	<div class="vc_col-xs-4 column">
<article class="radium-box radium-box-3 post-150787 post type-post status-publish format-standard has-post-thumbnail category-economia entry" data-aspect-ratio="1.6667">
        <div class="wrapper has-thumb" style="height:160px; background-image: url(http://www.indicepolitico.net/wp-content/uploads/2017/04/1664510-490x293.jpg)" data-srcset-2x="http://www.indicepolitico.net/wp-content/uploads/2017/04/1664510-664x397.jpg">

        
        <a class="post-link" href="http://www.indicepolitico.net/united-airlines-ofrece-10-mil-dolares-a-pasajeros-que-cedan-asiento/" rel="bookmark">
           <div class="wrapper-inner">

               <header class="entry-header">
                                      <h2 class="entry-title" itemprop="headline">United Airlines ofrece 10 mil dólares a pasajeros que cedan asiento</h2>
                                  </header>

            </div>
        </a>
        <div class="entry-meta entry-categories"><div class="entry-category none"><a href="http://www.indicepolitico.net/category/economia/">Economía</a></div></div>    </div>

    <meta itemprop="mainEntityOfPage" content="http://www.indicepolitico.net/united-airlines-ofrece-10-mil-dolares-a-pasajeros-que-cedan-asiento/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2017-04-27T12:09:02+00:00"/><meta itemprop="dateModified" content="2017-04-27T12:09:02+00:00" /><meta itemprop="headline" content="United Airlines ofrece 10 mil dólares a pasajeros que cedan asiento"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2017/04/1664510.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article>

	</div> <!-- ./vc_col-xs-4 column -->

	<div class="vc_col-xs-4 column">
<article class="radium-box radium-box-3 post-150785 post type-post status-publish format-standard has-post-thumbnail category-deportes entry" data-aspect-ratio="1.6667">
        <div class="wrapper has-thumb" style="height:160px; background-image: url(http://www.indicepolitico.net/wp-content/uploads/2017/04/pachuca-490x293.jpg)" data-srcset-2x="http://www.indicepolitico.net/wp-content/uploads/2017/04/pachuca-906x541.jpg">

        
        <a class="post-link" href="http://www.indicepolitico.net/pachuca-vence-a-tigres-y-conquista-la-liga-de-campeones-de-concacaf/" rel="bookmark">
           <div class="wrapper-inner">

               <header class="entry-header">
                                      <h2 class="entry-title" itemprop="headline">Pachuca vence a Tigres y conquista la Liga de Campeones de Concacaf</h2>
                                  </header>

            </div>
        </a>
        <div class="entry-meta entry-categories"><div class="entry-category none"><a href="http://www.indicepolitico.net/category/deportes/">Deportes</a></div></div>    </div>

    <meta itemprop="mainEntityOfPage" content="http://www.indicepolitico.net/pachuca-vence-a-tigres-y-conquista-la-liga-de-campeones-de-concacaf/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2017-04-27T11:43:56+00:00"/><meta itemprop="dateModified" content="2017-04-27T11:43:56+00:00" /><meta itemprop="headline" content="Pachuca vence a Tigres y conquista la Liga de Campeones de Concacaf"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2017/04/pachuca.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article>

	</div> <!-- ./vc_col-xs-4 column -->

	<div class="vc_col-xs-4 column">
<article class="radium-box radium-box-3 post-150783 post type-post status-publish format-standard has-post-thumbnail category-deportes entry" data-aspect-ratio="1.6667">
        <div class="wrapper has-thumb" style="height:160px; background-image: url(http://www.indicepolitico.net/wp-content/uploads/2017/04/Josep-Maria-Bartomeu_MILIMA20150107_0158_11-300x203-300x179.jpg)" data-srcset-2x="http://www.indicepolitico.net/wp-content/uploads/2017/04/Josep-Maria-Bartomeu_MILIMA20150107_0158_11-300x203-300x179.jpg">

        
        <a class="post-link" href="http://www.indicepolitico.net/presidente-del-barca-si-ira-a-juicio-por-contratacion-de-neymar/" rel="bookmark">
           <div class="wrapper-inner">

               <header class="entry-header">
                                      <h2 class="entry-title" itemprop="headline">Presidente del Barça sí irá a juicio por contratación de Neymar</h2>
                                  </header>

            </div>
        </a>
        <div class="entry-meta entry-categories"><div class="entry-category none"><a href="http://www.indicepolitico.net/category/deportes/">Deportes</a></div></div>    </div>

    <meta itemprop="mainEntityOfPage" content="http://www.indicepolitico.net/presidente-del-barca-si-ira-a-juicio-por-contratacion-de-neymar/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2017-04-27T11:43:54+00:00"/><meta itemprop="dateModified" content="2017-04-27T11:43:54+00:00" /><meta itemprop="headline" content="Presidente del Barça sí irá a juicio por contratación de Neymar"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2017/04/Josep-Maria-Bartomeu_MILIMA20150107_0158_11-300x203.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article>

	</div> <!-- ./vc_col-xs-4 column --></div><!--./row-fluid--></div></div></div><script> var Radium = Radium || {}; Radium.blocks = Radium.blocks || []; var block_uid_3_59024ba7c73e9 = new Radium.block();
block_uid_3_59024ba7c73e9.id = "uid_3_59024ba7c73e9";
block_uid_3_59024ba7c73e9.args = '{"type":"posts_list","title":"false","post_type":"post","post_status":"publish","taxonomy":"category","limit":6,"ignore_sticky_posts":true,"cat_exclude":"","context":"related_posts","classes":"","content_limit":100,"show_excerpt":"false","more":"","columns":3,"style":"5","pagination_mode":"ajax","pagination":"","ajax_pagination":false,"infinite_scroll_limit":"","header_color":"","page":"","icon":"false","title_url":"","share_buttons":"false","post__not_in":[150793],"author__in":[1],"posts_per_page":6,"no_found_rows":true,"aspect_ratio":1.6667,"image_args":{"src":true,"options":{"w":490,"h":160}},"show_categories":"false","widget_id":"posts_list","wrapper_data_attrs":{"columns":3,"gutter_width":"20"},"paged":1}';
block_uid_3_59024ba7c73e9.current_page = '1';
block_uid_3_59024ba7c73e9.post_count = "6";
block_uid_3_59024ba7c73e9.found_posts = "0";
block_uid_3_59024ba7c73e9.infinite_scroll_limit = "";
block_uid_3_59024ba7c73e9.context = "related_posts";
block_uid_3_59024ba7c73e9.max_num_pages = "0";
Radium.blocks.push(block_uid_3_59024ba7c73e9 );
</script><div class="author-archive-link">
                <a class="button small transparent orange" href="http://www.indicepolitico.net/author/admin/">All posts by</a>
            </div>
        </div>
    </aside><!--.related--></div></div><div class="comments-container"><div class="comments-content-container"></div></div></main><aside class="sidebar sidebar-primary widget-area" aria-label="Primary Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div class="widget-area-inner"><div id="text-3" class="radium-builder-widget clearfix widget widget_text"><div class="widget-wrap">			<div class="textwidget"></div>
		</div></div>
<div id="search-2" class="radium-builder-widget clearfix widget widget_search"><div class="widget-wrap"><form class="searchform" method="get" action="http://www.indicepolitico.net">
    <div class="clearfix default_searchform">
        <input
            type="search"
            name="s" data-swplive="true" data-swpengine="default" data-swpconfig="default"
            class="s"
            onblur="if (this.value == '') {this.value = 'Search here...';}"
            onfocus="if (this.value == 'Search here...') {this.value = '';}"
            value="Search here..."
        />

        <input type="submit" value="Search" class="button">

    </div>

    
</form><!-- END #searchform -->
</div></div>
		<div id="recent-posts-2" class="radium-builder-widget clearfix widget widget_recent_entries"><div class="widget-wrap">		<div class="section-title clearfix"><h4 class="widget-title">Entradas recientes</h4></div>
		<ul>
					<li>
				<a href="http://www.indicepolitico.net/cae-el-chito-lider-de-organizacion-la-linea/">Cae ‘El Chito’, líder de organización ‘La Línea’</a>
						</li>
					<li>
				<a href="http://www.indicepolitico.net/despacito-la-mas-escuchada-en-spotify/">“Despacito”, la más escuchada en Spotify</a>
						</li>
					<li>
				<a href="http://www.indicepolitico.net/estatuas-de-la-libertad-protestan-contra-trump-en-londres/">“Estatuas de la Libertad” protestan contra Trump en Londres</a>
						</li>
					<li>
				<a href="http://www.indicepolitico.net/fifa-vuelve-a-multar-a-mexico-por-gritos-homofobicos/">FIFA vuelve a multar a México por gritos homofóbicos</a>
						</li>
					<li>
				<a href="http://www.indicepolitico.net/united-airlines-ofrece-10-mil-dolares-a-pasajeros-que-cedan-asiento/">United Airlines ofrece 10 mil dólares a pasajeros que cedan asiento</a>
						</li>
				</ul>
		</div></div>
		<div id="recent-comments-2" class="radium-builder-widget clearfix widget widget_recent_comments"><div class="widget-wrap"><div class="section-title clearfix"><h4 class="widget-title">Comentarios recientes</h4></div>
<ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Sergio torres</span> en <a href="http://www.indicepolitico.net/los-marchantes-epn-oso-dominical/#comment-6320">Los marchantes de EPN; su “oso” dominical</a></li><li class="recentcomments"><span class="comment-author-link">Sergio Quintanar Flores</span> en <a href="http://www.indicepolitico.net/los-marchantes-epn-oso-dominical/#comment-4020">Los marchantes de EPN; su “oso” dominical</a></li><li class="recentcomments"><span class="comment-author-link">Alan Delgado</span> en <a href="http://www.indicepolitico.net/congreso-complice-las-trapacerias-epn/#comment-3595">El Congreso, cómplice de las trapacerías de EPN</a></li><li class="recentcomments"><span class="comment-author-link">eric hirsch</span> en <a href="http://www.indicepolitico.net/epn-secuaces-han-lavado-582-mil-millones-dolares/#comment-3578">EPN y secuaces han “lavado” 582 mil millones de dólares</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://hotmail.com' rel='external nofollow' class='url'>Alejandro López Recife</a></span> en <a href="http://www.indicepolitico.net/marchas-contra-trump-apoyo-a-epn/#comment-3525">Marchas contra Trump, ¿y de apoyo a EPN?</a></li></ul></div></div>
<div id="calendar-2" class="radium-builder-widget clearfix widget widget_calendar"><div class="widget-wrap"><div class="section-title clearfix"><h4 class="widget-title">Calendario</h4></div>
<div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>abril 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.indicepolitico.net/2017/03/">&laquo; Mar</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td><a href="http://www.indicepolitico.net/2017/04/01/" aria-label="Entradas publicadas el 1 April, 2017">1</a></td><td><a href="http://www.indicepolitico.net/2017/04/02/" aria-label="Entradas publicadas el 2 April, 2017">2</a></td>
	</tr>
	<tr>
		<td><a href="http://www.indicepolitico.net/2017/04/03/" aria-label="Entradas publicadas el 3 April, 2017">3</a></td><td><a href="http://www.indicepolitico.net/2017/04/04/" aria-label="Entradas publicadas el 4 April, 2017">4</a></td><td><a href="http://www.indicepolitico.net/2017/04/05/" aria-label="Entradas publicadas el 5 April, 2017">5</a></td><td><a href="http://www.indicepolitico.net/2017/04/06/" aria-label="Entradas publicadas el 6 April, 2017">6</a></td><td><a href="http://www.indicepolitico.net/2017/04/07/" aria-label="Entradas publicadas el 7 April, 2017">7</a></td><td><a href="http://www.indicepolitico.net/2017/04/08/" aria-label="Entradas publicadas el 8 April, 2017">8</a></td><td><a href="http://www.indicepolitico.net/2017/04/09/" aria-label="Entradas publicadas el 9 April, 2017">9</a></td>
	</tr>
	<tr>
		<td><a href="http://www.indicepolitico.net/2017/04/10/" aria-label="Entradas publicadas el 10 April, 2017">10</a></td><td><a href="http://www.indicepolitico.net/2017/04/11/" aria-label="Entradas publicadas el 11 April, 2017">11</a></td><td><a href="http://www.indicepolitico.net/2017/04/12/" aria-label="Entradas publicadas el 12 April, 2017">12</a></td><td><a href="http://www.indicepolitico.net/2017/04/13/" aria-label="Entradas publicadas el 13 April, 2017">13</a></td><td><a href="http://www.indicepolitico.net/2017/04/14/" aria-label="Entradas publicadas el 14 April, 2017">14</a></td><td><a href="http://www.indicepolitico.net/2017/04/15/" aria-label="Entradas publicadas el 15 April, 2017">15</a></td><td><a href="http://www.indicepolitico.net/2017/04/16/" aria-label="Entradas publicadas el 16 April, 2017">16</a></td>
	</tr>
	<tr>
		<td><a href="http://www.indicepolitico.net/2017/04/17/" aria-label="Entradas publicadas el 17 April, 2017">17</a></td><td><a href="http://www.indicepolitico.net/2017/04/18/" aria-label="Entradas publicadas el 18 April, 2017">18</a></td><td><a href="http://www.indicepolitico.net/2017/04/19/" aria-label="Entradas publicadas el 19 April, 2017">19</a></td><td><a href="http://www.indicepolitico.net/2017/04/20/" aria-label="Entradas publicadas el 20 April, 2017">20</a></td><td><a href="http://www.indicepolitico.net/2017/04/21/" aria-label="Entradas publicadas el 21 April, 2017">21</a></td><td><a href="http://www.indicepolitico.net/2017/04/22/" aria-label="Entradas publicadas el 22 April, 2017">22</a></td><td><a href="http://www.indicepolitico.net/2017/04/23/" aria-label="Entradas publicadas el 23 April, 2017">23</a></td>
	</tr>
	<tr>
		<td><a href="http://www.indicepolitico.net/2017/04/24/" aria-label="Entradas publicadas el 24 April, 2017">24</a></td><td><a href="http://www.indicepolitico.net/2017/04/25/" aria-label="Entradas publicadas el 25 April, 2017">25</a></td><td><a href="http://www.indicepolitico.net/2017/04/26/" aria-label="Entradas publicadas el 26 April, 2017">26</a></td><td id="today"><a href="http://www.indicepolitico.net/2017/04/27/" aria-label="Entradas publicadas el 27 April, 2017">27</a></td><td>28</td><td>29</td><td>30</td>
	</tr>
	</tbody>
	</table></div></div></div>
<div id="categories-2" class="radium-builder-widget clearfix widget widget_categories"><div class="widget-wrap"><div class="section-title clearfix"><h4 class="widget-title">Secciones</h4></div>
		<ul>
	<li class="cat-item cat-item-236"><a href="http://www.indicepolitico.net/category/alejandro-m-orihuela/" >Alejandro M. Orihuela</a>
</li>
	<li class="cat-item cat-item-237"><a href="http://www.indicepolitico.net/category/antonio-balam/" >Antonio Balam</a>
</li>
	<li class="cat-item cat-item-210"><a href="http://www.indicepolitico.net/category/aurelio-contreras-moreno/" >Aurelio Contreras Moreno</a>
</li>
	<li class="cat-item cat-item-219"><a href="http://www.indicepolitico.net/category/cesarhvillafranca/" >Cesar H. Villafranca</a>
</li>
	<li class="cat-item cat-item-189"><a href="http://www.indicepolitico.net/category/claudia-rodriguez/" >Claudia Rodríguez</a>
</li>
	<li class="cat-item cat-item-220"><a href="http://www.indicepolitico.net/category/culturayespectaculos/" >Cultura y Espectáculos</a>
</li>
	<li class="cat-item cat-item-221"><a href="http://www.indicepolitico.net/category/deportes/" >Deportes</a>
</li>
	<li class="cat-item cat-item-222"><a href="http://www.indicepolitico.net/category/economia/" >Economía</a>
</li>
	<li class="cat-item cat-item-234"><a href="http://www.indicepolitico.net/category/francisco-gomez/" >Francisco Gómez Maza</a>
</li>
	<li class="cat-item cat-item-230"><a href="http://www.indicepolitico.net/category/francisco-guzman/" >Francisco Guzmán</a>
</li>
	<li class="cat-item cat-item-232"><a href="http://www.indicepolitico.net/category/francisco_rodriguez/" >Francisco Rodríguez</a>
</li>
	<li class="cat-item cat-item-252"><a href="http://www.indicepolitico.net/category/frida-urbina-navarrete/" >Frida Urbina Navarrete</a>
</li>
	<li class="cat-item cat-item-211"><a href="http://www.indicepolitico.net/category/gregorio-ortega-molina/" >Gregorio Ortega Molina</a>
</li>
	<li class="cat-item cat-item-190"><a href="http://www.indicepolitico.net/category/hector-moctezuma-de-leon/" >Héctor Moctezuma de León</a>
</li>
	<li class="cat-item cat-item-224"><a href="http://www.indicepolitico.net/category/internacional/" >Internacional</a>
</li>
	<li class="cat-item cat-item-235"><a href="http://www.indicepolitico.net/category/javier-penalosa-castro/" >Javier Peñalosa Castro</a>
</li>
	<li class="cat-item cat-item-215"><a href="http://www.indicepolitico.net/category/joel-hernandez-santiago/" >Joél Hernández Santiago</a>
</li>
	<li class="cat-item cat-item-239"><a href="http://www.indicepolitico.net/category/jorge-a-barrientos/" >Jorge A Barrientos</a>
</li>
	<li class="cat-item cat-item-229"><a href="http://www.indicepolitico.net/category/jose-antonio-lara-peinado/" >José Antonio Lara Peinado</a>
</li>
	<li class="cat-item cat-item-246"><a href="http://www.indicepolitico.net/category/juana-maria-nava-castillo/" >Juana María Nava Castillo</a>
</li>
	<li class="cat-item cat-item-226"><a href="http://www.indicepolitico.net/category/justicia/" >Justicia</a>
</li>
	<li class="cat-item cat-item-206"><a href="http://www.indicepolitico.net/category/lilia-arellano/" >Lilia Arellano</a>
</li>
	<li class="cat-item cat-item-214"><a href="http://www.indicepolitico.net/category/magdalena-garcia-de-leon/" >Magdalena García de León</a>
</li>
	<li class="cat-item cat-item-247"><a href="http://www.indicepolitico.net/category/marit-arevalo/" >Marit Arévalo</a>
</li>
	<li class="cat-item cat-item-209"><a href="http://www.indicepolitico.net/category/moises-sanchez-limon/" >Moisés Sánchez Limón</a>
</li>
	<li class="cat-item cat-item-225"><a href="http://www.indicepolitico.net/category/nacional/" >Nacional</a>
</li>
	<li class="cat-item cat-item-245"><a href="http://www.indicepolitico.net/category/norberto-amaya-a/" >Norberto Amaya A</a>
</li>
	<li class="cat-item cat-item-208"><a href="http://www.indicepolitico.net/category/ramses-ancira/" >Ramsés Ancira</a>
</li>
	<li class="cat-item cat-item-251"><a href="http://www.indicepolitico.net/category/rosa-angela-canales-escobar/" >Rosa Ángela Canales Escobar</a>
</li>
	<li class="cat-item cat-item-233"><a href="http://www.indicepolitico.net/category/ruben-cazalet/" >Rubén Cazalet</a>
</li>
	<li class="cat-item cat-item-228"><a href="http://www.indicepolitico.net/category/salud/" >Salud</a>
</li>
	<li class="cat-item cat-item-249"><a href="http://www.indicepolitico.net/category/sara-lovera/" >Sara Lovera</a>
</li>
	<li class="cat-item cat-item-240"><a href="http://www.indicepolitico.net/category/senado/" >Senado</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.indicepolitico.net/category/sin-categoria/" >Sin categoría</a>
</li>
	<li class="cat-item cat-item-250"><a href="http://www.indicepolitico.net/category/vicente-moreno-aparicio/" >Vicente Moreno Aparicio</a>
</li>
	<li class="cat-item cat-item-241"><a href="http://www.indicepolitico.net/category/victor-roccas/" >Víctor Roccas</a>
</li>
		</ul>
</div></div>
<div id="uid_4_59024ba7dc2be" class="radium-builder-widget clearfix radium-builder-widget-ad-spot"  ></div><div id="uid_5_59024ba7dc430" class="radium-builder-widget radium-builder-widget-posts-list-tabbed loading clearfix   radium-builder-widget-posts-columns-1 radium-builder-widget-posts-style-2" data-columns="1" data-gutter_width="20" ><div class="section-title clearfix "><h3 class="widget-title heading"><span>Lo más leído</span></h3><div class="posts-list-tabbed-subcat-filter tabs-filter group-tabs clearfix"><ul class="nav nav-tabs clearfix tabs-count-3"><li class="btn btn-ripple active"><a href="#" data-id="popular-this-week" data-slug="popular-this-week"><span class="icon popular-this-week"></span><span class="tab-name">Week</span></a></li><li class="btn btn-ripple "><a href="#" data-id="popular-this-month" data-slug="popular-this-month"><span class="icon popular-this-month"></span><span class="tab-name">Month</span></a></li><li class="btn btn-ripple "><a href="#" data-id="popular-all-time" data-slug="popular-all-time"><span class="icon popular-all-time"></span><span class="tab-name">All Time</span></a></li><li class="stretch"></li></ul></div></div><div class="entry-page-wrapper"><div id="uid_5_59024ba7dc430_page_1" class="entry-page">

	<div class="vc_row widget-row">


	<div class="vc_col-xs-12 column">
<article class="radium-box radium-box-3 post-150562 post type-post status-publish format-standard has-post-thumbnail category-francisco_rodriguez tag-columna entry" data-aspect-ratio="1.6667">
        <div class="wrapper has-thumb" style=" background-image: url(http://www.indicepolitico.net/wp-content/uploads/2016/06/francisco_rodriguez-1-321x192.jpg)" data-srcset-2x="http://www.indicepolitico.net/wp-content/uploads/2016/06/francisco_rodriguez-1-642x384.jpg">

        
        <a class="post-link" href="http://www.indicepolitico.net/pena-nieto-huele-a-gas-robado/" rel="bookmark">
           <div class="wrapper-inner">

               <header class="entry-header">
                                      <h2 class="entry-title" itemprop="headline">¡Peña Nieto huele a gas (robado)!</h2>
                                  </header>

            </div>
        </a>
        <div class="entry-meta entry-categories"><div class="entry-category none"><a href="http://www.indicepolitico.net/category/francisco_rodriguez/">Francisco Rodríguez</a></div></div><div class="post-action"><div class="share"><span class="share-icon"></span><div class="share-box radium-social-icons"><ul><li class="social-facebook" data-toggle=&quot;tooltip&quot; data-placement=&quot;top&quot; data-original-title=&quot;Share to Facebook&quot;><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.indicepolitico.net%2Fpena-nieto-huele-a-gas-robado%2F" target="_blank" title="" data-original-title="Share to Facebook"><i class="fa fa-facebook"></i></a></li><li class="social-google" data-toggle=&quot;tooltip&quot; data-placement=&quot;top&quot; data-original-title=&quot;Share to Google+&quot;><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.indicepolitico.net%2Fpena-nieto-huele-a-gas-robado%2F" target="_blank" title="" data-original-title="Share to Google+"><i class="fa fa-google-plus"></i></a></li><li class="social-twitter" data-toggle=&quot;tooltip&quot; data-placement=&quot;top&quot; data-original-title=&quot;Share to Google+&quot;><a href="https://twitter.com/share?text=%C2%A1Pe%C3%B1a+Nieto+huele+a+gas+%28robado%29%21&#038;url=http%3A%2F%2Fwww.indicepolitico.net%2Fpena-nieto-huele-a-gas-robado%2F" target="_blank" title="" data-original-title="Share to Google+"><i class="fa fa-twitter"></i></a></li></ul></div></div></div>    </div>

    <meta itemprop="mainEntityOfPage" content="http://www.indicepolitico.net/pena-nieto-huele-a-gas-robado/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2017-04-24T00:12:09+00:00"/><meta itemprop="dateModified" content="2017-04-24T00:17:37+00:00" /><meta itemprop="headline" content="¡Peña Nieto huele a gas (robado)!"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2016/06/francisco_rodriguez-1.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article>

	</div> <!-- ./vc_col-xs-12 column --></div><!--./row-fluid-->

	<div class="vc_row widget-row">


	<div class="vc_col-xs-12 column">
<article class="content-list-small clearfix has-thumb post-150626 post type-post status-publish format-standard has-post-thumbnail category-francisco_rodriguez tag-columna entry">

    
    
    <div class="entry-media">

        <div class="post-thumb preload image-loading">

            
                <a href="http://www.indicepolitico.net/pena-nieto-pandilla-la-verguenza-nacional/"   ><img src="http://www.indicepolitico.net/wp-content/uploads/2016/06/francisco_rodriguez-1-100x59.jpg" srcset="http://www.indicepolitico.net/wp-content/uploads/2016/06/francisco_rodriguez-1-200x118.jpg"  width="100" height="59"  alt=""  /></a>
            
        </div>

    </div>

    
    <header class="entry-header">

        
        <h3 class="entry-title">

            <a href="http://www.indicepolitico.net/pena-nieto-pandilla-la-verguenza-nacional/" title="Permalink to Peña Nieto y su pandilla, la vergüenza nacional" rel="bookmark">Peña Nieto y su pandilla, la vergüenza nacional</a>

        </h3><!-- END .entry-title -->

        <div class="entry-meta">
        <a href="http://www.indicepolitico.net/pena-nieto-pandilla-la-verguenza-nacional/"><time class="entry-time" itemprop="datePublished" datetime="2017-04-25T00:12:33+00:00"><span class="date-display">2 days ago</span></time></a>        <span class="dot"></span>
        <span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><span class="label">By</span> <a href="http://www.indicepolitico.net/author/admin/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">admin</span></a></span><span class="entry-views"><span class="label">Views</span> <span class="views-count">2015</span></span>    </div>
    </header><!-- END .entry-header -->

    
    <meta itemprop="mainEntityOfPage" content="http://www.indicepolitico.net/pena-nieto-pandilla-la-verguenza-nacional/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2017-04-25T00:12:33+00:00"/><meta itemprop="dateModified" content="2017-04-24T21:19:26+00:00" /><meta itemprop="headline" content="Peña Nieto y su pandilla, la vergüenza nacional"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2016/06/francisco_rodriguez-1.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article><!-- END #post-150626 -->

	</div> <!-- ./vc_col-xs-12 column --></div><!--./row-fluid-->

	<div class="vc_row widget-row">


	<div class="vc_col-xs-12 column">
<article class="content-list-small clearfix has-thumb post-150655 post type-post status-publish format-standard has-post-thumbnail category-vicente-moreno-aparicio tag-columna entry">

    
    
    <div class="entry-media">

        <div class="post-thumb preload image-loading">

            
                <a href="http://www.indicepolitico.net/piden-la-renuncia-enrique-reza-ochoa/"   ><img src="http://www.indicepolitico.net/wp-content/uploads/2017/03/vicente_moreno_aparicio-100x59.jpg" srcset="http://www.indicepolitico.net/wp-content/uploads/2017/03/vicente_moreno_aparicio-200x118.jpg"  width="100" height="59"  alt=""  /></a>
            
        </div>

    </div>

    
    <header class="entry-header">

        
        <h3 class="entry-title">

            <a href="http://www.indicepolitico.net/piden-la-renuncia-enrique-reza-ochoa/" title="Permalink to Piden la renuncia de Enrique Reza Ochoa" rel="bookmark">Piden la renuncia de Enrique Reza Ochoa</a>

        </h3><!-- END .entry-title -->

        <div class="entry-meta">
        <a href="http://www.indicepolitico.net/piden-la-renuncia-enrique-reza-ochoa/"><time class="entry-time" itemprop="datePublished" datetime="2017-04-25T00:03:48+00:00"><span class="date-display">2 days ago</span></time></a>        <span class="dot"></span>
        <span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><span class="label">By</span> <a href="http://www.indicepolitico.net/author/admin/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">admin</span></a></span><span class="entry-views"><span class="label">Views</span> <span class="views-count">904</span></span>    </div>
    </header><!-- END .entry-header -->

    
    <meta itemprop="mainEntityOfPage" content="http://www.indicepolitico.net/piden-la-renuncia-enrique-reza-ochoa/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2017-04-25T00:03:48+00:00"/><meta itemprop="dateModified" content="2017-04-25T08:44:50+00:00" /><meta itemprop="headline" content="Piden la renuncia de Enrique Reza Ochoa"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2017/03/vicente_moreno_aparicio.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article><!-- END #post-150655 -->

	</div> <!-- ./vc_col-xs-12 column --></div><!--./row-fluid-->

	<div class="vc_row widget-row">


	<div class="vc_col-xs-12 column">
<article class="content-list-small clearfix has-thumb post-150438 post type-post status-publish format-standard has-post-thumbnail category-francisco_rodriguez tag-columna entry">

    
    
    <div class="entry-media">

        <div class="post-thumb preload image-loading">

            
                <a href="http://www.indicepolitico.net/la-indiscutible-mediocridad-pena-nieto/"   ><img src="http://www.indicepolitico.net/wp-content/uploads/2016/06/francisco_rodriguez-1-100x59.jpg" srcset="http://www.indicepolitico.net/wp-content/uploads/2016/06/francisco_rodriguez-1-200x118.jpg"  width="100" height="59"  alt=""  /></a>
            
        </div>

    </div>

    
    <header class="entry-header">

        
        <h3 class="entry-title">

            <a href="http://www.indicepolitico.net/la-indiscutible-mediocridad-pena-nieto/" title="Permalink to La indiscutible mediocridad de Peña Nieto" rel="bookmark">La indiscutible mediocridad de Peña Nieto</a>

        </h3><!-- END .entry-title -->

        <div class="entry-meta">
        <a href="http://www.indicepolitico.net/la-indiscutible-mediocridad-pena-nieto/"><time class="entry-time" itemprop="datePublished" datetime="2017-04-21T00:12:34+00:00"><span class="date-display">6 days ago</span></time></a>        <span class="dot"></span>
        <span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><span class="label">By</span> <a href="http://www.indicepolitico.net/author/admin/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">admin</span></a></span><span class="entry-views"><span class="label">Views</span> <span class="views-count">3969</span></span>    </div>
    </header><!-- END .entry-header -->

    
    <meta itemprop="mainEntityOfPage" content="http://www.indicepolitico.net/la-indiscutible-mediocridad-pena-nieto/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2017-04-21T00:12:34+00:00"/><meta itemprop="dateModified" content="2017-04-20T14:26:33+00:00" /><meta itemprop="headline" content="La indiscutible mediocridad de Peña Nieto"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2016/06/francisco_rodriguez-1.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article><!-- END #post-150438 -->

	</div> <!-- ./vc_col-xs-12 column --></div><!--./row-fluid-->

	<div class="vc_row widget-row">


	<div class="vc_col-xs-12 column">
<article class="content-list-small clearfix has-thumb post-150509 post type-post status-publish format-standard has-post-thumbnail category-victor-roccas tag-columna entry">

    
    
    <div class="entry-media">

        <div class="post-thumb preload image-loading">

            
                <a href="http://www.indicepolitico.net/la-republica-del-chile/"   ><img src="http://www.indicepolitico.net/wp-content/uploads/2017/03/victor_roccas-100x59.jpg" srcset="http://www.indicepolitico.net/wp-content/uploads/2017/03/victor_roccas-200x118.jpg"  width="100" height="59"  alt=""  /></a>
            
        </div>

    </div>

    
    <header class="entry-header">

        
        <h3 class="entry-title">

            <a href="http://www.indicepolitico.net/la-republica-del-chile/" title="Permalink to La república del chile" rel="bookmark">La república del chile</a>

        </h3><!-- END .entry-title -->

        <div class="entry-meta">
        <a href="http://www.indicepolitico.net/la-republica-del-chile/"><time class="entry-time" itemprop="datePublished" datetime="2017-04-22T00:08:27+00:00"><span class="date-display">5 days ago</span></time></a>        <span class="dot"></span>
        <span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><span class="label">By</span> <a href="http://www.indicepolitico.net/author/admin/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">admin</span></a></span><span class="entry-views"><span class="label">Views</span> <span class="views-count">991</span></span>    </div>
    </header><!-- END .entry-header -->

    
    <meta itemprop="mainEntityOfPage" content="http://www.indicepolitico.net/la-republica-del-chile/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2017-04-22T00:08:27+00:00"/><meta itemprop="dateModified" content="2017-04-21T20:39:27+00:00" /><meta itemprop="headline" content="La república del chile"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2017/03/victor_roccas.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article><!-- END #post-150509 -->

	</div> <!-- ./vc_col-xs-12 column --></div><!--./row-fluid--></div></div><div class="prev-next-wrap"><a href="#" class="ajax-prev-page disabled button button-secondary grey tiny" id="prev-page-uid_5_59024ba7dc430" data-block_id="uid_5_59024ba7dc430"><i class="icon icon-menu-left"></i></a><a href="#"  class="ajax-next-page button button-secondary grey tiny" id="next-page-uid_5_59024ba7dc430" data-block_id="uid_5_59024ba7dc430"><i class="icon icon-menu-right"></i></a></div></div><script> var Radium = Radium || {}; Radium.blocks = Radium.blocks || []; var block_uid_5_59024ba7dc430 = new Radium.block();
block_uid_5_59024ba7dc430.id = "uid_5_59024ba7dc430";
block_uid_5_59024ba7dc430.args = '{"type":"posts_list_tabbed","title":"Lo m\u00e1s le\u00eddo","post_type":null,"post_status":"publish","taxonomy":"category","limit":"5","ignore_sticky_posts":true,"cat_exclude":"","context":"widget_area","classes":"","content_limit":100,"show_excerpt":"true","more":"Read more","columns":"1","style":"2","pagination":"","pagination_mode":"ajax","ajax_pagination":"prev-next","infinite_scroll_limit":"","header_color":"","page":"","filter":"","tabs":"popular-this-week|popular-this-month|popular-all-time","tab_titles":"Week|Month|All Time","tab_icons":"true","icon":"auto","title_url":"","share_buttons":"","sort":"popular-this-week","category__in":"","category_ids":"","tag_slug":"","author_ids":"","offset":"","installed_post_types":"post","ajax_filter_ids":"","filter_default_txt":"All","image_width":"321","image_aspect_ratio":"","gutter_width":"","exclude_cat_children":null,"tag__in":"","tag_ids":"","author":"-multiple-","term_id":"","post__in":"","query_string":"","filter_category_ids":"","filter_tag_slug":"","filter_author_ids":"","show_date":"","show_author":"","show_views":"","show_category":"","widget_id":"posts_list_tabbed","wrapper_data_attrs":{"columns":"1","gutter_width":"20"},"paged":1,"image_args":{"src":true,"options":{"w":"321"}},"aspect_ratio":1.6667}';
block_uid_5_59024ba7dc430.current_page = '1';
block_uid_5_59024ba7dc430.post_count = "5";
block_uid_5_59024ba7dc430.found_posts = "697";
block_uid_5_59024ba7dc430.infinite_scroll_limit = "";
block_uid_5_59024ba7dc430.context = "widget_area";
block_uid_5_59024ba7dc430.max_num_pages = "140";
Radium.blocks.push(block_uid_5_59024ba7dc430 );
</script></div></aside></div></div><div class="radium-ad-spot radium-ad-type-self-hosted radium-ad-footer radium-ad-align-center show-on-desktop vc_hidden-md vc_hidden-sm vc_hidden-xs"><div class="radium-ad-spot-title">advertisement</div><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Indice Bottom -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-5088128661902497"
     data-ad-slot="7214425413"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></center></div><div class="site-footer has-container"><div class="container"><div class="footer-menu"><nav class="nav nav-horizontal"><ul id="menu-footer-menu" class="menu radium-nav-menu menu-footer"><li class="menu-item-first menu-item-last menu-item-"><a></a></li>
</ul></nav></div><footer class="site-colophon" itemscope="itemscope" itemtype="http://schema.org/WPFooter"><div class="site-creds" role="contentinfo"><div class="site-copyright">Todos los derechos reservados Francisco Rodríguez - Índice Político ©México, D.F. 2017 www.indicepolitico.com</div></div><div id="gototop"><div class="cross"><span class="bloc-h"></span><span class="bloc-v"></span></div><span class="icon-arrow-top"></span><a href="#site-container" rel="nofollow">Back to top</a></div></footer></div></div>    <div id="global-loading" class="loading-dots">
        <span class="dot-1"></span>
        <span class="dot-2"></span>
        <span class="dot-3"></span>
    </div>
    <div id="global-alert" class="alert alert-message"></div>
</div><div id="fly-in-box" class="post-listing fly-in-right">

        <a href="#" id="fly-in-state"><i class="fa"></i></a>
        <div class="entry-header"><h3>Recommended</h3></div>

        <div id="uid_7_59024ba7ee80c" class="radium-builder-widget radium-builder-widget-flyin-posts loading clearfix   radium-builder-widget-posts-columns-1 radium-builder-widget-posts-style-3" data-columns="1" data-gutter_width="20" ><div class="entry-page-wrapper"><div id="uid_7_59024ba7ee80c_page_1" class="entry-page">

	<div class="vc_row widget-row">


	<div class="vc_col-xs-12 column">
<article class="content-list-small clearfix has-thumb post-150795 post type-post status-publish format-standard has-post-thumbnail category-justicia entry">

    
    
    <div class="entry-media">

        <div class="post-thumb preload image-loading">

            
                <a href="http://www.indicepolitico.net/cae-el-chito-lider-de-organizacion-la-linea/"   ><img src="http://www.indicepolitico.net/wp-content/uploads/2017/04/Chito-encargado-distribucion-secuestros-extorsiones_MILIMA20170427_0238_11-1-100x59.jpg" srcset="http://www.indicepolitico.net/wp-content/uploads/2017/04/Chito-encargado-distribucion-secuestros-extorsiones_MILIMA20170427_0238_11-1-200x118.jpg"  width="100" height="59"  alt=""  /></a>
            
        </div>

    </div>

    
    <header class="entry-header">

        
        <h3 class="entry-title">

            <a href="http://www.indicepolitico.net/cae-el-chito-lider-de-organizacion-la-linea/" title="Permalink to Cae ‘El Chito’, líder de organización ‘La Línea’" rel="bookmark">Cae ‘El Chito’, líder de organización ‘La Línea’</a>

        </h3><!-- END .entry-title -->

        <div class="entry-meta">
        <a href="http://www.indicepolitico.net/cae-el-chito-lider-de-organizacion-la-linea/"><time class="entry-time" itemprop="datePublished" datetime="2017-04-27T14:43:50+00:00"><span class="date-display">7 minutes ago</span></time></a>        <span class="dot"></span>
        <span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><span class="label">By</span> <a href="http://www.indicepolitico.net/author/admin/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">admin</span></a></span><span class="entry-views"><span class="label">Views</span> <span class="views-count">0</span></span>    </div>
    </header><!-- END .entry-header -->

    
    <meta itemprop="mainEntityOfPage" content="http://www.indicepolitico.net/cae-el-chito-lider-de-organizacion-la-linea/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2017-04-27T14:43:50+00:00"/><meta itemprop="dateModified" content="2017-04-27T14:43:50+00:00" /><meta itemprop="headline" content="Cae ‘El Chito’, líder de organización ‘La Línea’"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2017/04/Chito-encargado-distribucion-secuestros-extorsiones_MILIMA20170427_0238_11-1.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article><!-- END #post-150795 -->

	</div> <!-- ./vc_col-xs-12 column --></div><!--./row-fluid--></div></div></div><script> var Radium = Radium || {}; Radium.blocks = Radium.blocks || []; var block_uid_7_59024ba7ee80c = new Radium.block();
block_uid_7_59024ba7ee80c.id = "uid_7_59024ba7ee80c";
block_uid_7_59024ba7ee80c.args = '{"type":"flyin_posts","title":false,"post_type":"post","post_status":"publish","taxonomy":"category","limit":"1","ignore_sticky_posts":true,"cat_exclude":"","context":"flyin","classes":"","content_limit":100,"show_excerpt":"true","more":"Read more","columns":1,"style":3,"pagination_mode":"ajax","pagination":"","ajax_pagination":"","infinite_scroll_limit":"","header_color":"","page":"","icon":"auto","title_url":"","share_buttons":true,"category_ids":"","post__not_in":[150793],"category__in":[220],"widget_id":"flyin_posts","wrapper_data_attrs":{"columns":1,"gutter_width":"20"},"paged":1}';
block_uid_7_59024ba7ee80c.current_page = '1';
block_uid_7_59024ba7ee80c.post_count = "1";
block_uid_7_59024ba7ee80c.found_posts = "12234";
block_uid_7_59024ba7ee80c.infinite_scroll_limit = "";
block_uid_7_59024ba7ee80c.context = "flyin";
block_uid_7_59024ba7ee80c.max_num_pages = "12234";
Radium.blocks.push(block_uid_7_59024ba7ee80c );
</script>
    </div><aside class="sidebar sidebar-off-canvas widget-area dark-widget-area" aria-label="Off Canvas Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div class="sidebar-off-canvas-mask"></div><div class="sidebar-off-canvas-top"><div class="site-logo-sidebar-wrapper"><a class="off-canvas-logo" style="min-width:289px;height:46px;" href="http://www.indicepolitico.net/" title="Indice Político" rel="home">Indice Político</a></div></div><div class="sidebar-off-canvas-widgets"><div id="text-2" class="radium-builder-widget clearfix widget widget_text"><div class="widget-wrap">			<div class="textwidget">Sómos un espacio de comunicación que es de usted 
y es para usted, es el Indice, que es un indicador, que es el dedo con que señalamos o indicamos, pero sobremanera, es el espacio en el que usted, junto con nosotros, nos comunicaremos diariamente para indicar cuales son los temas Políticos que nos interesan a todos.</div>
		</div></div>
</div><div class="sidebar-off-canvas-bottom"><div class="radium-social-icons"><div id="uid_8_59024ba8132fe" class="radium-builder-widget clearfix radium-builder-widget-social-icons"  ><div class="radium-social-icons"><ul class="alignleft clearfix"><li class="social-facebook"><a href="#" ><i class="fa fa-facebook"></i></a></li><li class="social-twitter"><a href="#" ><i class="fa fa-twitter"></i></a></li><li class="social-instagram"><a href="#" ><i class="fa fa-instagram"></i></a></li></ul></div></div></div><div class="site-creds" role="contentinfo"><div class="site-copyright">Todos los derechos reservados Francisco Rodríguez - Índice Político ©México, D.F. 2017 www.indicepolitico.com</div></div></div></aside><div id="dpsp-floating-sidebar" class=" dpsp-position-left dpsp-shape-rectangular  dpsp-hide-on-mobile dpsp-button-style-1 dpsp-has-button-background "><ul class="dpsp-networks-btns-wrapper dpsp-networks-btns-sidebar"><li><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.indicepolitico.net%2Fdespacito-la-mas-escuchada-en-spotify%2F&t=%E2%80%9CDespacito%E2%80%9D%2C+la+m%C3%A1s+escuchada+en+Spotify" class="dpsp-network-btn dpsp-facebook dpsp-no-label dpsp-first"><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="https://twitter.com/intent/tweet?text=%E2%80%9CDespacito%E2%80%9D%2C+la+m%C3%A1s+escuchada+en+Spotify&url=http%3A%2F%2Fwww.indicepolitico.net%2Fdespacito-la-mas-escuchada-en-spotify%2F" class="dpsp-network-btn dpsp-twitter dpsp-no-label"><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.indicepolitico.net%2Fdespacito-la-mas-escuchada-en-spotify%2F" class="dpsp-network-btn dpsp-google-plus dpsp-no-label dpsp-last"><span class="dpsp-network-label-wrapper"></span></a></li></ul></div><script type='text/javascript' src='http://www.indicepolitico.net/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.indicepolitico.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var radium_framework_globals = {"theme_color_site_wide":"#F3F3F3","js_dir":"http:\/\/www.indicepolitico.net\/wp-content\/themes\/newsfront\/assets\/frontend\/js\/","ajaxurl":"http:\/\/www.indicepolitico.net\/wp-admin\/admin-ajax.php","sticky_header":"1","sticky_widget_areas":"1","back_to_top":"true","comments_hidden":null,"theme_url":"http:\/\/www.indicepolitico.net\/wp-content\/themes\/newsfront","ajax_error_message":"Sorry, unable to load more posts. Please try again.","ajax_error_message2":"Sorry, unable to load this post using ajax. Redirecting...","ajax_error_quick_view":"Sorry, unable to load this product. Redirecting...","cart_added_message":"has been added to the shopping cart.","flyin_posts_disable_time":"","popup_inline_images":"1","retina_support":"1","main_logo_media":"{\"id\":\"1917\",\"height\":\"46\",\"width\":\"289\",\"thumbnail\":\"http:\\\/\\\/www.indicepolitico.net\\\/wp-content\\\/uploads\\\/2016\\\/06\\\/logo_indicepolitico_black-150x46.png\"}","magnific_popup_translation_tPrev":"Previous Image","magnific_popup_translation_tNext":"Next Image","magnific_popup_translation_tCounter":"%curr% of %total%","magnific_popup_translation_ajax_tError":"<a href=\"%url%\">The content<\/a> could not be loaded.","magnific_popup_translation_image_tError":"<a href=\"%url%\">The image<\/a> could not be loaded.","google_ads_dfp_id":null,"newsticker_options":{"delay":4000,"typingDelay":75,"effect":"typing","pauseHover":false}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.indicepolitico.net/wp-content/themes/newsfront/assets/frontend/js/plugins.min.js?ver=1.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var radium_post_views = {"ajaxurl":"http:\/\/www.indicepolitico.net\/wp-admin\/admin-ajax.php","post_id":"150793"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.indicepolitico.net/wp-content/themes/newsfront/assets/frontend/js/main.min.js?ver=1.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var searchwp_live_search_params = [];
searchwp_live_search_params = {"ajaxurl":"http:\/\/www.indicepolitico.net\/wp-admin\/admin-ajax.php","config":{"default":{"engine":"default","input":{"delay":500,"min_chars":3},"results":{"position":"bottom","width":"auto","offset":{"x":0,"y":5}},"spinner":{"lines":10,"length":8,"width":4,"radius":8,"corners":1,"rotate":0,"direction":1,"color":"#000","speed":1,"trail":60,"shadow":false,"hwaccel":false,"className":"spinner","zIndex":2000000000,"top":"50%","left":"50%"}}},"msg_no_config_found":"No valid SearchWP Live Search configuration found!"};;
/* ]]> */
</script>
<script type='text/javascript' src='http://www.indicepolitico.net/wp-content/plugins/radium-live-ajax-search/assets/javascript/searchwp-live-search.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.indicepolitico.net/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.1'></script>
<script type='text/javascript' src='http://www.indicepolitico.net/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=333830560156492&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</body>
</html>
