<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es-MX"
xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="es-MX"
xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="es-MX"
xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="es-MX"
xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"><!--<![endif]-->
<head><meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Certifica SAGARPA 13.5 mil productores orgánicos en el país - Indice Político</title>
<script>
/* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
if ( typeof WebFontConfig === "undefined" ) {
WebFontConfig = new Object();
}
WebFontConfig['google'] = {families: ['PT+Serif:400,700,400italic,700italic', 'Montserrat:400,700', 'Kaushan+Script:400&amp;subset=latin']};
(function() {
var wf = document.createElement( 'script' );
wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
wf.type = 'text/javascript';
wf.async = 'true';
var s = document.getElementsByTagName( 'script' )[0];
s.parentNode.insertBefore( wf, s );
})();
</script>
<!-- This site is optimized with the Yoast SEO plugin v4.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.indicepolitico.net/certifica-sagarpa-13-5-mil-productores-organicos-en-el-pais/" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Certifica SAGARPA 13.5 mil productores orgánicos en el país - Indice Político" />
<meta property="og:description" content="CIUDAD DE MÉXICO, 31 de diciembre (AlmomentoMX).- La Secretaría de Agricultura, Ganadería, Desarrollo Rural, Pesca y Alimentación (SAGARPA) informó que se ha certificado a 13.5 mil productores con el sello orgánico en el país, lo que le otorga un valor agregado a los bienes que generan y les permite abrir nuevos mercados, tanto nacionales como internacionales, &hellip;" />
<meta property="og:url" content="http://www.indicepolitico.net/certifica-sagarpa-13-5-mil-productores-organicos-en-el-pais/" />
<meta property="og:site_name" content="Indice Político" />
<meta property="article:section" content="Nacional" />
<meta property="article:published_time" content="2016-12-31T11:03:40-06:00" />
<meta property="og:image" content="https://i0.wp.com/www.almomento.mx/wp-content/uploads/2016/12/0-grande-27.jpg?resize=300%2C225" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="CIUDAD DE MÉXICO, 31 de diciembre (AlmomentoMX).- La Secretaría de Agricultura, Ganadería, Desarrollo Rural, Pesca y Alimentación (SAGARPA) informó que se ha certificado a 13.5 mil productores con el sello orgánico en el país, lo que le otorga un valor agregado a los bienes que generan y les permite abrir nuevos mercados, tanto nacionales como internacionales, [&hellip;]" />
<meta name="twitter:title" content="Certifica SAGARPA 13.5 mil productores orgánicos en el país - Indice Político" />
<meta name="twitter:image" content="https://i0.wp.com/www.almomento.mx/wp-content/uploads/2016/12/0-grande-27.jpg?resize=300%2C225" />
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Indice Político &raquo; Feed" href="http://www.indicepolitico.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Indice Político &raquo; RSS de los comentarios" href="http://www.indicepolitico.net/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.indicepolitico.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7"}};
!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='contact-form-7-css'  href='http://www.indicepolitico.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='dpsp-frontend-style-css'  href='http://www.indicepolitico.net/wp-content/plugins/social-pug/assets/css/style-frontend.css?ver=4.7' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='radium-style-css'  href='http://www.indicepolitico.net/wp-content/themes/newsfront/assets/frontend/css/style.min.css?ver=1.7.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='radium-font-awesome-css'  href='http://www.indicepolitico.net/wp-content/themes/newsfront/assets/vendor/fontawesome/css/font-awesome.min.css?ver=1.7.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='radium-theme-mobile-css'  href='http://www.indicepolitico.net/wp-content/themes/newsfront/assets/frontend/css/mobile.css?ver=1.7.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='radium-framework-options-css'  href='//www.indicepolitico.net/wp-content/uploads/newsfront-2612-style.css?ver=1465867676' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.indicepolitico.net/wp-content/cache/wpfc-minified/b53f14b68945d33710ba89f8bc004fa2/1482815740index.css" media="all"/>
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.4 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');
__gaTracker('create', 'UA-1231534-18', 'auto');
__gaTracker('set', 'forceSSL', true);
__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript'>
/* <![CDATA[ */
var radium_script = {"post_id":"143907","ajaxurl":"http:\/\/www.indicepolitico.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src='//www.indicepolitico.net/wp-content/cache/wpfc-minified/acbce1aac0a716f21b8922db9b7cff96/1482815741index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://www.indicepolitico.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='http://www.indicepolitico.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!-- <script type='text/javascript' src='http://www.indicepolitico.net/wp-content/plugins/social-pug/assets/js/front-end.js?ver=4.7'></script> -->
<!-- <script type='text/javascript' src='http://www.indicepolitico.net/wp-content/themes/newsfront/assets/frontend/js/modernizr-custom.js?ver=4.7'></script> -->
<link rel='https://api.w.org/' href='http://www.indicepolitico.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.indicepolitico.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.indicepolitico.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7" />
<link rel='shortlink' href='http://www.indicepolitico.net/?p=143907' />
<link rel="alternate" type="application/json+oembed" href="http://www.indicepolitico.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.indicepolitico.net%2Fcertifica-sagarpa-13-5-mil-productores-organicos-en-el-pais%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.indicepolitico.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.indicepolitico.net%2Fcertifica-sagarpa-13-5-mil-productores-organicos-en-el-pais%2F&#038;format=xml" />
<meta property="fb:app_id" content="333830560156492"/><style type="text/css" data-source="Social Pug"></style><meta name="twitter:card" 		content="summary" /><meta property="og:url"			content="http://www.indicepolitico.net/certifica-sagarpa-13-5-mil-productores-organicos-en-el-pais/" /><meta property="og:type"			content="article" /><meta property="og:title"			content="Certifica SAGARPA 13.5 mil productores orgánicos en el país" /><meta property="og:description" 	content="CIUDAD DE MÉXICO, 31 de diciembre (AlmomentoMX).- La Secretaría de Agricultura, Ganadería, Desarrollo Rural, Pesca y" /><meta property="og:image" 		content="" /><script>
var Radium = Radium || {}; // global storage for the Radium site;
Radium.blocks = []; //here we store all the items for the current page
Radium.block = function () {
this.id = '';
this.block_type = '';
this.args = '';
};
</script><link rel="icon" href="http://www.indicepolitico.net/wp-content/uploads/2016/06/cropped-Favicon_Indice-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.indicepolitico.net/wp-content/uploads/2016/06/cropped-Favicon_Indice-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.indicepolitico.net/wp-content/uploads/2016/06/cropped-Favicon_Indice-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.indicepolitico.net/wp-content/uploads/2016/06/cropped-Favicon_Indice-270x270.jpg" />
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.indicepolitico.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.indicepolitico.net/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><link rel="icon" href="http://www.indicepolitico.net/wp-content/uploads/2016/06/cropped-Favicon_Indice-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.indicepolitico.net/wp-content/uploads/2016/06/cropped-Favicon_Indice-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.indicepolitico.net/wp-content/uploads/2016/06/cropped-Favicon_Indice-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.indicepolitico.net/wp-content/uploads/2016/06/cropped-Favicon_Indice-270x270.jpg" />
<style type="text/css" title="dynamic-css" class="options-output">h1,h2,h3,h4,h5,h6,.site-header{font-family:Montserrat;font-weight:normal;font-style:normal;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h1,h2,h3,h4,h5,h6,.site-header,{opacity: 0;}.ie.wf-loading h1,h2,h3,h4,h5,h6,.site-header,{visibility: hidden;}h1, .h1{opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h1, .h1,{opacity: 0;}.ie.wf-loading h1, .h1,{visibility: hidden;}h2, .h2{opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h2, .h2,{opacity: 0;}.ie.wf-loading h2, .h2,{visibility: hidden;}h3, .h3{opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h3, .h3,{opacity: 0;}.ie.wf-loading h3, .h3,{visibility: hidden;}h4, .h4{opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h4, .h4,{opacity: 0;}.ie.wf-loading h4, .h4,{visibility: hidden;}h5, .h5{opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h5, .h5,{opacity: 0;}.ie.wf-loading h5, .h5,{visibility: hidden;}h6, .h6{opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h6, .h6,{opacity: 0;}.ie.wf-loading h6, .h6,{visibility: hidden;}p{font-family:"PT Serif";font-weight:normal;font-style:normal;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading p,{opacity: 0;}.ie.wf-loading p,{visibility: hidden;}.nav-primary > ul > li > a, .nav-primary > ul > li > a .menu-title-outer, .header-secondary nav ul li > a{font-family:Montserrat;font-weight:normal;font-style:normal;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading .nav-primary > ul > li > a, .nav-primary > ul > li > a .menu-title-outer, .header-secondary nav ul li > a,{opacity: 0;}.ie.wf-loading .nav-primary > ul > li > a, .nav-primary > ul > li > a .menu-title-outer, .header-secondary nav ul li > a,{visibility: hidden;}.nav-primary > ul > li > ul li > a, .nav-primary > ul > li .radium-mega-menu-columns ul li a{font-family:"PT Serif";font-weight:normal;font-style:normal;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading .nav-primary > ul > li > ul li > a, .nav-primary > ul > li .radium-mega-menu-columns ul li a,{opacity: 0;}.ie.wf-loading .nav-primary > ul > li > ul li > a, .nav-primary > ul > li .radium-mega-menu-columns ul li a,{visibility: hidden;}.radium-builder-widget-banner h1, .radium-builder-widget-banner h2, .radium-builder-widget-banner h3, .radium-builder-widget-banner h4, .radium-builder-widget-banner h5, .radium-builder-widget-banner h6{font-family:"Kaushan Script";font-weight:400;font-style:normal;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading .radium-builder-widget-banner h1, .radium-builder-widget-banner h2, .radium-builder-widget-banner h3, .radium-builder-widget-banner h4, .radium-builder-widget-banner h5, .radium-builder-widget-banner h6,{opacity: 0;}.ie.wf-loading .radium-builder-widget-banner h1, .radium-builder-widget-banner h2, .radium-builder-widget-banner h3, .radium-builder-widget-banner h4, .radium-builder-widget-banner h5, .radium-builder-widget-banner h6,{visibility: hidden;}</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body class="post-template-default single single-post postid-143907 single-format-standard skin-default desktop singular group-blog radium-header-sticky boxed content-sidebar single-view-wide header-banner-active footer-banner-active wpb-js-composer js-comp-ver-4.12.1 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/Blog"><div class="site-container"><header class="site-header header-sticky has-container header-left" itemscope="itemscope" itemtype="http://schema.org/WPHeader"><div class="container">    <div class="header-secondary">
<div class="container clearfix">
<div class="pull-left ">
<nav class="nav nav-horizontal"><ul id="menu-header-menu" class="nav nav-horizontal"><li id="menu-item-" class="menu-item-first menu-item-last menu-item-"><a></a></li>
</ul></nav>                                    </div>
<div class="pull-right ">
</div>
</div>
</div>
<div class="header-primary">
<div class="site-id">
<div class="site-description">
<div class="site-title-wrapper" itemprop="headline"><div class="site-title"><a class="logo" style="min-width:309px;height:46px;" href="http://www.indicepolitico.net/" title="Indice Político" rel="home">Indice Político</a></div></div>            </div>
</div>
<nav class="nav nav-horizontal nav-primary main_menu">
<form class="searchform" method="get" action="http://www.indicepolitico.net">
<div class="clearfix default_searchform">
<input
data-swplive="true" 
type="search"
name="s"
class="s"
onblur="if (this.value == '') {this.value = 'Teclear búsqueda';}"
onfocus="if (this.value == 'Teclear búsqueda') {this.value = '';}"
value="Teclear búsqueda"
/>
<input type="submit" value="Buscar" class="button">
</div>
</form><!-- END #searchform -->
<button class="menu-trigger show-on-small button">Menu</button>
<div class="sidebar-toggle">
<a class="sidebar-toggle-btn" data-effect="st-sidebar-effect-2">
<div class="hamburger">
<span class="patty"></span>
<span class="patty"></span>
<span class="patty"></span>
<span class="patty"></span>
<span class="patty"></span>
<span class="patty"></span>
</div>
</a>
</div><ul id="menu-main-menu" class="radium_mega menu dl-menu"><li id="menu-item-" class="menu-item-first menu-item-last has-one-col-dropdown" itemprop="name"><a itemprop="name"><span class="menu-title-outer"><span class="menu-title"></span></span></a></li>
</ul>
</nav>
<div class="header-tools">
<div class="header-search-icon">
<div class="search-icon">
<span class="search-toggle"></span>
</div>
</div>
</div>
</div>
<div class="search-bar"><form class="searchform" method="get" action="http://www.indicepolitico.net">
<div class="clearfix default_searchform">
<input
data-swplive="true" 
type="search"
name="s"
class="s"
onblur="if (this.value == '') {this.value = 'Teclear búsqueda';}"
onfocus="if (this.value == 'Teclear búsqueda') {this.value = '';}"
value="Teclear búsqueda"
/>
<input type="submit" value="Buscar" class="button">
</div>
</form><!-- END #searchform -->
<span class="search-close"></span></div><div class="breaking-bar closed breaking-bar-style-custom" data-type="popular-this-month" data-interval="4000" data-animation="3">
<div class="container">
<div class="breaking">
<div class="breaking-stories">
<span class="close-btn">Close</span>
<div class="breaking-story">
<strong>Últimas noticias</strong>
<div class="news-ticker">
<ul>
<li class="ticker-item">
<span class="headline-wrapper">
<a href="http://www.indicepolitico.net/agustin-carstens-debe-salir-del-pais-solicitan-sea-arraigado/" class="headline">Agustin Carstens no debe salir del país, solicitan sea arraigado</a>
<a href="http://www.indicepolitico.net/agustin-carstens-debe-salir-del-pais-solicitan-sea-arraigado/" class="button-transparent"><span>Leer más</span></a>
</span>
</li>
<li class="ticker-item">
<span class="headline-wrapper">
<a href="http://www.indicepolitico.net/videgaray-gobernadores-contrabandean-gas-a-eu/" class="headline">Videgaray y gobernadores contrabandean gas a EU</a>
<a href="http://www.indicepolitico.net/videgaray-gobernadores-contrabandean-gas-a-eu/" class="button-transparent"><span>Leer más</span></a>
</span>
</li>
<li class="ticker-item">
<span class="headline-wrapper">
<a href="http://www.indicepolitico.net/golpe-a-tradeco-la-higa-felipe-calderon/" class="headline">Golpe a Tradeco, &#8220;la Higa de Felipe Calderón&#8221;</a>
<a href="http://www.indicepolitico.net/golpe-a-tradeco-la-higa-felipe-calderon/" class="button-transparent"><span>Leer más</span></a>
</span>
</li>
<li class="ticker-item">
<span class="headline-wrapper">
<a href="http://www.indicepolitico.net/super-secretaria-traje-virrey-desnudo-videgaray/" class="headline">Súper secretaría: traje para el virrey (desnudo) Videgaray</a>
<a href="http://www.indicepolitico.net/super-secretaria-traje-virrey-desnudo-videgaray/" class="button-transparent"><span>Leer más</span></a>
</span>
</li>
<li class="ticker-item">
<span class="headline-wrapper">
<a href="http://www.indicepolitico.net/pearl-harbor-mexicano-japoneses-duenos-nuestra-sal/" class="headline">El Pearl Harbor mexicano: japoneses &#8220;dueños&#8221; de nuestra sal</a>
<a href="http://www.indicepolitico.net/pearl-harbor-mexicano-japoneses-duenos-nuestra-sal/" class="button-transparent"><span>Leer más</span></a>
</span>
</li>
</ul>
</div>
</div><!-- #breaking-story -->
</div><!-- #breaking-stories -->
</div><!-- #breaking -->
</div>
</div><!-- #breaking-bar -->
</div></header><div class="radium-ad-spot radium-ad-type-self-hosted radium-ad-header radium-ad-align-center show-on-desktop vc_hidden-md vc_hidden-sm vc_hidden-xs"><div class="radium-ad-spot-title">advertisement</div><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Indice Top -->
<ins class="adsbygoogle"
style="display:inline-block;width:728px;height:90px"
data-ad-client="ca-pub-5088128661902497"
data-ad-slot="2784225811"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></center></div><div class="site-inner"><div class="content-sidebar-wrap"><main class="content"><article class="post-143907 post type-post status-publish format-standard category-nacional entry" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost"><header class="entry-header"><div class="entry-meta entry-categories"><div class="entry-category transparent none"><a href="http://www.indicepolitico.net/category/nacional/">Nacional</a></div></div><h1 class="entry-title" itemprop="headline">Certifica SAGARPA 13.5 mil productores orgánicos en el país</h1> 
<p class="entry-meta"><a href="http://www.indicepolitico.net/certifica-sagarpa-13-5-mil-productores-organicos-en-el-pais/"><time class="entry-time" itemprop="datePublished" datetime="2016-12-31T11:03:40+00:00"><span class="label">Date</span><span class="date-display">31 diciembre, 2016</span></time></a><span class="entry-views"><span class="label">Views</span> <span class="views-count">0</span></span><span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><span class="label">By</span> <a href="http://www.indicepolitico.net/author/admin/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">admin</span></a></span></p><div class="share-links-wrapper post-share-links position-right clearfix">
<div class="share-total vc_hidden-xs">
<span>Shares</span>
<span class="count">0</span>        </div>
<div class="share-links-wrapper-inner clearfix">
<a class="button share-link share-link-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.indicepolitico.net%2Fcertifica-sagarpa-13-5-mil-productores-organicos-en-el-pais%2F" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=440,width=660');return false;" title="Facebook" target="_blank">
<i class="fa fa-facebook"></i>
<span class="share-text">Facebook</span>
<span class="screen-reader-text">Share on facebook</span>
</a>
<a class="button share-link share-link-twitter" href="http://twitter.com/share?text=Certifica+SAGARPA+13.5+mil+productores+org%C3%A1nicos+en+el+pa%C3%ADs+%40%23&url=http%3A%2F%2Fwww.indicepolitico.net%2Fcertifica-sagarpa-13-5-mil-productores-organicos-en-el-pais%2F" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=440,width=660');return false;">
<i class="fa fa-twitter"></i>
<span class="share-text">Twitter</span>
<span class="screen-reader-text">Tweet it</span>
</a>
<a class="button share-link share-link-google-plus vc_hidden-xs" href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=http://http%3A%2F%2Fwww.indicepolitico.net%2Fcertifica-sagarpa-13-5-mil-productores-organicos-en-el-pais%2F" title="Googleplus" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=440,width=660');return false;">
<i class="fa fa-google-plus"></i>
<span class="share-text">Google+</span>
<span class="screen-reader-text">Share on google+</span>
</a>
<a class="button share-link share-link-linkedin vc_hidden-xs" href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.indicepolitico.net%2Fcertifica-sagarpa-13-5-mil-productores-organicos-en-el-pais%2F&title=Certifica+SAGARPA+13.5+mil+productores+org%C3%A1nicos+en+el+pa%C3%ADs" title="Linkedin" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=690,width=750');return false;">
<i class="fa fa-linkedin"></i>
<span class="share-text">Linkedin</span>
<span class="screen-reader-text">Share on linkedin</span>
</a>
<a class="button share-link share-link-reddit vc_hidden-xs" href="https://reddit.com/submit?url=http://http%3A%2F%2Fwww.indicepolitico.net%2Fcertifica-sagarpa-13-5-mil-productores-organicos-en-el-pais%2F&amp;title=http://Certifica+SAGARPA+13.5+mil+productores+org%C3%A1nicos+en+el+pa%C3%ADs" target="_blank">
<i class="fa fa-reddit"></i>
<span class="share-text">Reddit</span>
<span class="screen-reader-text">Read it on Reddit</span>
</a>
<a class="button share-link share-link-whatsapp vc_visible-xs" href="whatsapp://send?text=Certifica SAGARPA 13.5 mil productores orgánicos en el país" data-action="share/whatsapp/share">
<i class="fa fa-whatsapp"></i>
<span class="share-text">Whatsapp</span>
<span class="screen-reader-text">Share on whatsapp</span>
</a>
</button>
<a class="button share-link share-link-email" href="mailto:?subject=I wanted you to see this site&amp;body=Check out our website http://www.indicepolitico.net." title="Share by Email">
<i class="fa fa-envelope-o"></i>
<span class="share-text">Share on Email</span>
<span class="screen-reader-text">Mail it</span>
</a>
</div>
<button class="share-link share-link-more-toggle vc_hidden-xs">
<span> + </span>
</button>
</div></header><div class="entry-media"></div><div class="entry-content" itemprop="text"><p><img src="https://i0.wp.com/www.almomento.mx/wp-content/uploads/2016/12/0-grande-27.jpg?resize=300%2C225" alt="" srcset="https://i0.wp.com/www.almomento.mx/wp-content/uploads/2016/12/0-grande-27.jpg?resize=300%2C225 300w, https://i0.wp.com/www.almomento.mx/wp-content/uploads/2016/12/0-grande-27.jpg?w=704 704w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1">CIUDAD DE MÉXICO, 31 de diciembre (<a href="http://www.almomento.mx/" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.almomento.mx/', 'AlmomentoMX');"><strong>AlmomentoMX</strong></a>).- <span lang="ES">La Secretaría de Agricultura, Ganadería, Desarrollo Rural, Pesca y Alimentación (SAGARPA) informó que se ha certificado a 13.5 mil productores con el sello orgánico en el país, lo que le otorga un valor agregado a los bienes que generan y les permite abrir nuevos mercados, tanto nacionales como internacionales, particularmente en Europa donde su consumo se encuentra al alza.<u></u><u></u></span></p>
<p><span lang="ES">De acuerdo con un informe de la dependencia federal, estas certificaciones corresponden a una superficie de 92 mil 933 hectáreas con diversos cultivos, principalmente café, maíz, aguacate y complementan las lista, alfalfa, frijol, agave, sorgo, ajonjolí, mango, limón, plátano y pimienta, entre otros.<u></u><u></u></span></p>
<p><span lang="ES">En los procesos de certificación participan organismos avalados por el Servicio Nacional de Sanidad, Inocuidad y Calidad Agroalimentaria (SENASICA), quienes regulan que los bienes animales, vegetales, entre otros, sigan procesos que limiten, restrinjan o prohíban la utilización de insumos como los químicos.<u></u><u></u></span></p>
<p><span lang="ES">En lo que se refiere a exportaciones, la SAGARPA indicó que las ventas al extranjero de productos orgánicos promedian en el último trienio 136 millones de dólares, correspondientes a 26 insumos, principalmente frutas y hortalizas, que tienen presencia en diferentes mercados internacionales.<u></u><u></u></span></p>
<p><span lang="ES">Los seis principales productos son aguacate, con un valor de 43.1 millones de dólares; café, 32.9 millones de dólares; plátano, 21.4 millones de dólares; mango, 19.2 millones de dólares; chile pimiento, 18 millones de dólares, y café descafeinado, 900 mil dólares.<u></u><u></u></span></p>
<p><span lang="ES">Respecto a los alimentos procesados como mermeladas, conservas u otros derivados, destacan el mango, café, sábila, aguacate, limón y pepino, mientras que en jugos, néctares y destilados, destacan el tequila, jugos de vegetales, pulque, así como agua y leche de coco.<u></u><u></u></span></p>
<p><span lang="ES">A nivel nacional, las entidades con mayor número de superficie certificada como orgánica son Oaxaca con 19 mil 500 hectáreas, principalmente maíz y café; Chiapas con 13 mil 455 hectáreas, mango y café; Michoacán con ocho mil 668 hectáreas; Chihuahua con siete mil 471, principalmente maíz y manzana, además de Nuevo León con seis mil 49 hectáreas de cultivos como lechuga.<u></u><u></u></span></p>
<p><span lang="ES">Adicionalmente, se trabaja para la identificación con nuevas fracciones arancelarias para ocho productos orgánicos, aguacate, café, plátano, jugo de naranja, chile bell, miel y concentrado de naranja, con el fin de llevar un mejor registro sobre su exportación.</span></p>
<p>AM.MX/jgma</p>
<p class="wpematico_credit"><small>Powered by <a href="http://www.wpematico.com" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.wpematico.com', 'WPeMatico');" target="_blank">WPeMatico</a></small></p>
<div id="dpsp-content-bottom" class="dpsp-content-wrapper dpsp-shape-rectangular dpsp-column-auto dpsp-hide-on-mobile dpsp-button-style-1 dpsp-has-icon-background dpsp-has-button-background"><ul class="dpsp-networks-btns-wrapper dpsp-networks-btns-content"><li><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.indicepolitico.net%2Fcertifica-sagarpa-13-5-mil-productores-organicos-en-el-pais%2F&t=Certifica+SAGARPA+13.5+mil+productores+org%C3%A1nicos+en+el+pa%C3%ADs" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.indicepolitico.net%2Fcertifica-sagarpa-13-5-mil-productores-organicos-en-el-pais%2F&amp;t=Certifica+SAGARPA+13.5+mil+productores+org%C3%A1nicos+en+el+pa%C3%ADs', 'Facebook');" rel="nofollow"  class="dpsp-network-btn dpsp-facebook dpsp-first"><span class="dpsp-network-label-wrapper"><span class="dpsp-network-label">Facebook</span></span></a></li><li><a href="https://twitter.com/intent/tweet?text=Certifica+SAGARPA+13.5+mil+productores+org%C3%A1nicos+en+el+pa%C3%ADs&url=http%3A%2F%2Fwww.indicepolitico.net%2Fcertifica-sagarpa-13-5-mil-productores-organicos-en-el-pais%2F" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://twitter.com/intent/tweet?text=Certifica+SAGARPA+13.5+mil+productores+org%C3%A1nicos+en+el+pa%C3%ADs&amp;url=http%3A%2F%2Fwww.indicepolitico.net%2Fcertifica-sagarpa-13-5-mil-productores-organicos-en-el-pais%2F', 'Twitter');" rel="nofollow"  class="dpsp-network-btn dpsp-twitter"><span class="dpsp-network-label-wrapper"><span class="dpsp-network-label">Twitter</span></span></a></li><li><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.indicepolitico.net%2Fcertifica-sagarpa-13-5-mil-productores-organicos-en-el-pais%2F" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://plus.google.com/share?url=http%3A%2F%2Fwww.indicepolitico.net%2Fcertifica-sagarpa-13-5-mil-productores-organicos-en-el-pais%2F', 'Google+');" rel="nofollow"  class="dpsp-network-btn dpsp-google-plus dpsp-last"><span class="dpsp-network-label-wrapper"><span class="dpsp-network-label">Google+</span></span></a></li></ul></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentarios</h3><p><fb:comments-count href=http://www.indicepolitico.net/certifica-sagarpa-13-5-mil-productores-organicos-en-el-pais/></fb:comments-count> Comentarios</p><div class="fb-comments" data-href="http://www.indicepolitico.net/certifica-sagarpa-13-5-mil-productores-organicos-en-el-pais/" data-numposts="5" data-width="100%" data-colorscheme="light"></div></div><footer class="entry-footer"><p class="entry-meta"></p><div class="share-links-wrapper post-share-links position-right clearfix">
<div class="share-total vc_hidden-xs">
<span>Shares</span>
<span class="count">0</span>        </div>
<div class="share-links-wrapper-inner clearfix">
<a class="button share-link share-link-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.indicepolitico.net%2Fcertifica-sagarpa-13-5-mil-productores-organicos-en-el-pais%2F" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=440,width=660');return false;" title="Facebook" target="_blank">
<i class="fa fa-facebook"></i>
<span class="share-text">Facebook</span>
<span class="screen-reader-text">Share on facebook</span>
</a>
<a class="button share-link share-link-twitter" href="http://twitter.com/share?text=Certifica+SAGARPA+13.5+mil+productores+org%C3%A1nicos+en+el+pa%C3%ADs+%40%23&url=http%3A%2F%2Fwww.indicepolitico.net%2Fcertifica-sagarpa-13-5-mil-productores-organicos-en-el-pais%2F" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=440,width=660');return false;">
<i class="fa fa-twitter"></i>
<span class="share-text">Twitter</span>
<span class="screen-reader-text">Tweet it</span>
</a>
<a class="button share-link share-link-google-plus vc_hidden-xs" href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=http://http%3A%2F%2Fwww.indicepolitico.net%2Fcertifica-sagarpa-13-5-mil-productores-organicos-en-el-pais%2F" title="Googleplus" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=440,width=660');return false;">
<i class="fa fa-google-plus"></i>
<span class="share-text">Google+</span>
<span class="screen-reader-text">Share on google+</span>
</a>
<a class="button share-link share-link-linkedin vc_hidden-xs" href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.indicepolitico.net%2Fcertifica-sagarpa-13-5-mil-productores-organicos-en-el-pais%2F&title=Certifica+SAGARPA+13.5+mil+productores+org%C3%A1nicos+en+el+pa%C3%ADs" title="Linkedin" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=690,width=750');return false;">
<i class="fa fa-linkedin"></i>
<span class="share-text">Linkedin</span>
<span class="screen-reader-text">Share on linkedin</span>
</a>
<a class="button share-link share-link-reddit vc_hidden-xs" href="https://reddit.com/submit?url=http://http%3A%2F%2Fwww.indicepolitico.net%2Fcertifica-sagarpa-13-5-mil-productores-organicos-en-el-pais%2F&amp;title=http://Certifica+SAGARPA+13.5+mil+productores+org%C3%A1nicos+en+el+pa%C3%ADs" target="_blank">
<i class="fa fa-reddit"></i>
<span class="share-text">Reddit</span>
<span class="screen-reader-text">Read it on Reddit</span>
</a>
<a class="button share-link share-link-whatsapp vc_visible-xs" href="whatsapp://send?text=Certifica SAGARPA 13.5 mil productores orgánicos en el país" data-action="share/whatsapp/share">
<i class="fa fa-whatsapp"></i>
<span class="share-text">Whatsapp</span>
<span class="screen-reader-text">Share on whatsapp</span>
</a>
</button>
<a class="button share-link share-link-email" href="mailto:?subject=I wanted you to see this site&amp;body=Check out our website http://www.indicepolitico.net." title="Share by Email">
<i class="fa fa-envelope-o"></i>
<span class="share-text">Share on Email</span>
<span class="screen-reader-text">Mail it</span>
</a>
</div>
<button class="share-link share-link-more-toggle vc_hidden-xs">
<span> + </span>
</button>
</div></footer><meta itemprop="mainEntityOfPage" content="http://www.indicepolitico.net/certifica-sagarpa-13-5-mil-productores-organicos-en-el-pais/" /><meta itemprop="author" content="admin"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2016/06/logo_indicepolitico_black.png"><meta itemprop="width" content="289"><meta itemprop="height" content="46"></div><meta itemprop="name" content="Indice Político"></div><meta itemprop="datePublished" content="2016-12-31T11:03:40+00:00"><meta itemprop="dateModified" content="2016-12-31T11:03:40+00:00" /><meta itemprop="headline" content="Certifica SAGARPA 13.5 mil productores orgánicos en el país"><meta itemprop="interactionCount" content="UserComments:0"/></article><div class="related-posts-tabs related-posts"><div class="group-tabs"><ul class="nav nav-tabs clearfix"><li class="active"><a href="#related-by-taxonomy" data-toggle="tab">Related Posts</a></li><li><a href="#related-by-author" data-toggle="tab">More Posts by  admin</a></li></ul></div><div class="tab-content">
<aside id="related-by-taxonomy" class="related-by-taxonomy tab-pane fade in active">
<div class="inner">
<div id="uid_2_5867e62e9629b" class="radium-builder-widget radium-builder-widget-posts-list loading clearfix   radium-builder-widget-posts-columns-3 radium-builder-widget-posts-style-5" data-columns="3" data-gutter_width="20" ><div class="entry-page-wrapper"><div id="uid_2_5867e62e9629b_page_1" class="entry-page">
<div class="vc_row widget-row">
<div class="vc_col-xs-4 column">
<article class="radium-box radium-box-3 post-143887 post type-post status-publish format-standard has-post-thumbnail category-nacional entry" data-aspect-ratio="1.6667">
<div class="wrapper has-thumb" style="height:160px; background-image: url(http://www.indicepolitico.net/wp-content/uploads/2016/12/0-grande-25-300x179.jpg)" data-srcset-2x="http://www.indicepolitico.net/wp-content/uploads/2016/12/0-grande-25-300x179.jpg">
<a class="post-link" href="http://www.indicepolitico.net/la-obesidad-se-convierte-en-una-epidemia-en-mexico/" rel="bookmark">
<div class="wrapper-inner">
<header class="entry-header">
<h2 class="entry-title" itemprop="headline">La obesidad se convierte en una epidemia en México</h2>
</header>
</div>
</a>
<div class="entry-meta entry-categories"><div class="entry-category none"><a href="http://www.indicepolitico.net/category/nacional/">Nacional</a></div></div>    </div>
<meta itemprop="mainEntityOfPage" content="http://www.indicepolitico.net/la-obesidad-se-convierte-en-una-epidemia-en-mexico/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2016-12-31T09:28:47+00:00"/><meta itemprop="dateModified" content="2016-12-31T10:28:58+00:00" /><meta itemprop="headline" content="La obesidad se convierte en una epidemia en México"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2016/12/0-grande-25.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article>
</div> <!-- ./vc_col-xs-4 column -->
<div class="vc_col-xs-4 column">
<article class="radium-box radium-box-3 post-143879 post type-post status-publish format-standard has-post-thumbnail category-nacional entry" data-aspect-ratio="1.6667">
<div class="wrapper has-thumb" style="height:160px; background-image: url(http://www.indicepolitico.net/wp-content/uploads/2016/12/28513-944-630-300x179.jpg)" data-srcset-2x="http://www.indicepolitico.net/wp-content/uploads/2016/12/28513-944-630-300x179.jpg">
<a class="post-link" href="http://www.indicepolitico.net/con-el-programa-tu-acta-de-nacimiento-donde-te-encuentres-se-han-expedido-4-5-millones-de-esos-documentos-dentro-y-fuera-del-pais/" rel="bookmark">
<div class="wrapper-inner">
<header class="entry-header">
<h2 class="entry-title" itemprop="headline">Con el Programa Tu Acta de Nacimiento, donde te Encuentres, se han expedido 4.5 millones de esos documentos dentro y fuera del país</h2>
</header>
</div>
</a>
<div class="entry-meta entry-categories"><div class="entry-category none"><a href="http://www.indicepolitico.net/category/nacional/">Nacional</a></div></div>    </div>
<meta itemprop="mainEntityOfPage" content="http://www.indicepolitico.net/con-el-programa-tu-acta-de-nacimiento-donde-te-encuentres-se-han-expedido-4-5-millones-de-esos-documentos-dentro-y-fuera-del-pais/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2016-12-30T19:18:44+00:00"/><meta itemprop="dateModified" content="2016-12-31T10:28:53+00:00" /><meta itemprop="headline" content="Con el Programa Tu Acta de Nacimiento, donde te Encuentres, se han expedido 4.5 millones de esos documentos dentro y fuera del país"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2016/12/28513-944-630.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article>
</div> <!-- ./vc_col-xs-4 column -->
<div class="vc_col-xs-4 column">
<article class="radium-box radium-box-3 post-143874 post type-post status-publish format-standard has-post-thumbnail category-nacional entry" data-aspect-ratio="1.6667">
<div class="wrapper has-thumb" style="height:160px; background-image: url(http://www.indicepolitico.net/wp-content/uploads/2016/12/money_0-292x175.jpg)" data-srcset-2x="http://www.indicepolitico.net/wp-content/uploads/2016/12/money_0-292x175.jpg">
<a class="post-link" href="http://www.indicepolitico.net/profedet-orienta-sobre-pago-de-dia-feriado/" rel="bookmark">
<div class="wrapper-inner">
<header class="entry-header">
<h2 class="entry-title" itemprop="headline">PROFEDET orienta sobre pago de día feriado</h2>
</header>
</div>
</a>
<div class="entry-meta entry-categories"><div class="entry-category none"><a href="http://www.indicepolitico.net/category/nacional/">Nacional</a></div></div>    </div>
<meta itemprop="mainEntityOfPage" content="http://www.indicepolitico.net/profedet-orienta-sobre-pago-de-dia-feriado/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2016-12-30T12:43:56+00:00"/><meta itemprop="dateModified" content="2016-12-31T10:30:04+00:00" /><meta itemprop="headline" content="PROFEDET orienta sobre pago de día feriado"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2016/12/money_0.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article>
</div> <!-- ./vc_col-xs-4 column --></div><!--./row-fluid-->
<div class="vc_row widget-row">
<div class="vc_col-xs-4 column">
<article class="radium-box radium-box-3 post-143782 post type-post status-publish format-standard has-post-thumbnail category-nacional entry" data-aspect-ratio="1.6667">
<div class="wrapper has-thumb" style="height:160px; background-image: url(http://www.indicepolitico.net/wp-content/uploads/2016/12/campaña-gasolinazo-300x179.jpg)" data-srcset-2x="http://www.indicepolitico.net/wp-content/uploads/2016/12/campaña-gasolinazo-300x179.jpg">
<a class="post-link" href="http://www.indicepolitico.net/di-no-al-gasolinazo-peticion-de-firmas-contra-el-gasolinazo/" rel="bookmark">
<div class="wrapper-inner">
<header class="entry-header">
<h2 class="entry-title" itemprop="headline">Di NO al gasolinazo, petición de firmas contra el gasolinazo</h2>
</header>
</div>
</a>
<div class="entry-meta entry-categories"><div class="entry-category none"><a href="http://www.indicepolitico.net/category/nacional/">Nacional</a></div></div>    </div>
<meta itemprop="mainEntityOfPage" content="http://www.indicepolitico.net/di-no-al-gasolinazo-peticion-de-firmas-contra-el-gasolinazo/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2016-12-30T11:58:48+00:00"/><meta itemprop="dateModified" content="2016-12-30T12:39:18+00:00" /><meta itemprop="headline" content="Di NO al gasolinazo, petición de firmas contra el gasolinazo"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2016/12/campaña-gasolinazo.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article>
</div> <!-- ./vc_col-xs-4 column -->
<div class="vc_col-xs-4 column">
<article class="radium-box radium-box-3 post-143783 post type-post status-publish format-standard has-post-thumbnail category-nacional entry" data-aspect-ratio="1.6667">
<div class="wrapper has-thumb" style="height:160px; background-image: url(http://www.indicepolitico.net/wp-content/uploads/2016/12/images-1-2-259x154.jpg)" data-srcset-2x="http://www.indicepolitico.net/wp-content/uploads/2016/12/images-1-2-259x154.jpg">
<a class="post-link" href="http://www.indicepolitico.net/stps-invita-a-centros-de-trabajo-a-certificarse-en-norma-mexicana-en-igualdad-laboral/" rel="bookmark">
<div class="wrapper-inner">
<header class="entry-header">
<h2 class="entry-title" itemprop="headline">STPS invita a centros de trabajo a certificarse en norma mexicana en igualdad laboral</h2>
</header>
</div>
</a>
<div class="entry-meta entry-categories"><div class="entry-category none"><a href="http://www.indicepolitico.net/category/nacional/">Nacional</a></div></div>    </div>
<meta itemprop="mainEntityOfPage" content="http://www.indicepolitico.net/stps-invita-a-centros-de-trabajo-a-certificarse-en-norma-mexicana-en-igualdad-laboral/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2016-12-30T11:58:48+00:00"/><meta itemprop="dateModified" content="2016-12-30T12:39:34+00:00" /><meta itemprop="headline" content="STPS invita a centros de trabajo a certificarse en norma mexicana en igualdad laboral"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2016/12/images-1-2.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article>
</div> <!-- ./vc_col-xs-4 column -->
<div class="vc_col-xs-4 column">
<article class="radium-box radium-box-3 post-143699 post type-post status-publish format-standard has-post-thumbnail category-nacional entry" data-aspect-ratio="1.6667">
<div class="wrapper has-thumb" style="height:160px; background-image: url(http://www.indicepolitico.net/wp-content/uploads/2016/12/credencial-300x179.jpg)" data-srcset-2x="http://www.indicepolitico.net/wp-content/uploads/2016/12/credencial-300x179.jpg">
<a class="post-link" href="http://www.indicepolitico.net/avanza-la-emision-de-credenciales-para-votar-desde-el-reino-unido-sre/" rel="bookmark">
<div class="wrapper-inner">
<header class="entry-header">
<h2 class="entry-title" itemprop="headline">Avanza la emisión de credenciales para votar desde el Reino Unido: SRE</h2>
</header>
</div>
</a>
<div class="entry-meta entry-categories"><div class="entry-category none"><a href="http://www.indicepolitico.net/category/nacional/">Nacional</a></div></div>    </div>
<meta itemprop="mainEntityOfPage" content="http://www.indicepolitico.net/avanza-la-emision-de-credenciales-para-votar-desde-el-reino-unido-sre/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2016-12-29T14:03:42+00:00"/><meta itemprop="dateModified" content="2016-12-29T23:32:25+00:00" /><meta itemprop="headline" content="Avanza la emisión de credenciales para votar desde el Reino Unido: SRE"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2016/12/credencial.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article>
</div> <!-- ./vc_col-xs-4 column --></div><!--./row-fluid--></div></div></div><script> var Radium = Radium || {}; Radium.blocks = Radium.blocks || []; var block_uid_2_5867e62e9629b = new Radium.block();
block_uid_2_5867e62e9629b.id = "uid_2_5867e62e9629b";
block_uid_2_5867e62e9629b.args = '{"type":"posts_list","title":"false","post_type":"post","post_status":"publish","taxonomy":"category","limit":6,"ignore_sticky_posts":true,"cat_exclude":"","context":"related_posts","classes":"","content_limit":100,"show_excerpt":"false","more":"","columns":3,"style":"5","pagination_mode":"ajax","pagination":"","ajax_pagination":false,"infinite_scroll_limit":"","header_color":"","page":"","icon":"false","title_url":"","share_buttons":"false","posts_per_page":6,"no_found_rows":true,"aspect_ratio":1.6667,"image_args":{"src":true,"options":{"w":490,"h":160}},"show_categories":"false","widget_id":"posts_list","wrapper_data_attrs":{"columns":3,"gutter_width":"20"},"paged":1}';
block_uid_2_5867e62e9629b.current_page = '1';
block_uid_2_5867e62e9629b.post_count = "6";
block_uid_2_5867e62e9629b.found_posts = "6";
block_uid_2_5867e62e9629b.infinite_scroll_limit = "";
block_uid_2_5867e62e9629b.context = "related_posts";
block_uid_2_5867e62e9629b.max_num_pages = "1";
Radium.blocks.push(block_uid_2_5867e62e9629b );
</script>            </div>
</aside><!--.related-->    <aside id="related-by-author" class="related-by-author tab-pane fade">
<div class="inner"><div id="uid_3_5867e62ea5223" class="radium-builder-widget radium-builder-widget-posts-list loading clearfix   radium-builder-widget-posts-columns-3 radium-builder-widget-posts-style-5" data-columns="3" data-gutter_width="20" ><div class="entry-page-wrapper"><div id="uid_3_5867e62ea5223_page_1" class="entry-page">
<div class="vc_row widget-row">
<div class="vc_col-xs-4 column">
<article class="radium-box radium-box-3 post-143887 post type-post status-publish format-standard has-post-thumbnail category-nacional entry" data-aspect-ratio="1.6667">
<div class="wrapper has-thumb" style="height:160px; background-image: url(http://www.indicepolitico.net/wp-content/uploads/2016/12/0-grande-25-300x179.jpg)" data-srcset-2x="http://www.indicepolitico.net/wp-content/uploads/2016/12/0-grande-25-300x179.jpg">
<a class="post-link" href="http://www.indicepolitico.net/la-obesidad-se-convierte-en-una-epidemia-en-mexico/" rel="bookmark">
<div class="wrapper-inner">
<header class="entry-header">
<h2 class="entry-title" itemprop="headline">La obesidad se convierte en una epidemia en México</h2>
</header>
</div>
</a>
<div class="entry-meta entry-categories"><div class="entry-category none"><a href="http://www.indicepolitico.net/category/nacional/">Nacional</a></div></div>    </div>
<meta itemprop="mainEntityOfPage" content="http://www.indicepolitico.net/la-obesidad-se-convierte-en-una-epidemia-en-mexico/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2016-12-31T09:28:47+00:00"/><meta itemprop="dateModified" content="2016-12-31T10:28:58+00:00" /><meta itemprop="headline" content="La obesidad se convierte en una epidemia en México"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2016/12/0-grande-25.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article>
</div> <!-- ./vc_col-xs-4 column -->
<div class="vc_col-xs-4 column">
<article class="radium-box radium-box-3 post-143890 post type-post status-publish format-standard has-post-thumbnail category-hector-moctezuma-de-leon tag-columna entry" data-aspect-ratio="1.6667">
<div class="wrapper has-thumb" style="height:160px; background-image: url(http://www.indicepolitico.net/wp-content/uploads/2016/06/hector_moctezuma-490x293.jpg)" data-srcset-2x="http://www.indicepolitico.net/wp-content/uploads/2016/06/hector_moctezuma-980x586.jpg">
<a class="post-link" href="http://www.indicepolitico.net/circuito-cerrado-favor-dejen-decir-estupideces/" rel="bookmark">
<div class="wrapper-inner">
<header class="entry-header">
<h2 class="entry-title" itemprop="headline">Circuito Cerrado: Por favor dejen de decir estupideces</h2>
</header>
</div>
</a>
<div class="entry-meta entry-categories"><div class="entry-category none"><a href="http://www.indicepolitico.net/category/hector-moctezuma-de-leon/">Héctor Moctezuma de León</a></div></div>    </div>
<meta itemprop="mainEntityOfPage" content="http://www.indicepolitico.net/circuito-cerrado-favor-dejen-decir-estupideces/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2016-12-31T00:10:53+00:00"/><meta itemprop="dateModified" content="2016-12-31T10:32:18+00:00" /><meta itemprop="headline" content="Circuito Cerrado: Por favor dejen de decir estupideces"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2016/06/hector_moctezuma.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article>
</div> <!-- ./vc_col-xs-4 column -->
<div class="vc_col-xs-4 column">
<article class="radium-box radium-box-3 post-143885 post type-post status-publish format-standard has-post-thumbnail category-jorge-a-barrientos tag-columna entry" data-aspect-ratio="1.6667">
<div class="wrapper has-thumb" style="height:160px; background-image: url(http://www.indicepolitico.net/wp-content/uploads/2016/09/jorge_a_barrientos-490x293.jpg)" data-srcset-2x="http://www.indicepolitico.net/wp-content/uploads/2016/09/jorge_a_barrientos-980x586.jpg">
<a class="post-link" href="http://www.indicepolitico.net/empleado-empresario-ciudadano/" rel="bookmark">
<div class="wrapper-inner">
<header class="entry-header">
<h2 class="entry-title" itemprop="headline">Como empleado, empresario y ciudadano</h2>
</header>
</div>
</a>
<div class="entry-meta entry-categories"><div class="entry-category none"><a href="http://www.indicepolitico.net/category/jorge-a-barrientos/">Jorge A Barrientos</a></div></div>    </div>
<meta itemprop="mainEntityOfPage" content="http://www.indicepolitico.net/empleado-empresario-ciudadano/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2016-12-31T00:08:02+00:00"/><meta itemprop="dateModified" content="2016-12-31T00:00:42+00:00" /><meta itemprop="headline" content="Como empleado, empresario y ciudadano"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2016/09/jorge_a_barrientos.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article>
</div> <!-- ./vc_col-xs-4 column --></div><!--./row-fluid-->
<div class="vc_row widget-row">
<div class="vc_col-xs-4 column">
<article class="radium-box radium-box-3 post-143879 post type-post status-publish format-standard has-post-thumbnail category-nacional entry" data-aspect-ratio="1.6667">
<div class="wrapper has-thumb" style="height:160px; background-image: url(http://www.indicepolitico.net/wp-content/uploads/2016/12/28513-944-630-300x179.jpg)" data-srcset-2x="http://www.indicepolitico.net/wp-content/uploads/2016/12/28513-944-630-300x179.jpg">
<a class="post-link" href="http://www.indicepolitico.net/con-el-programa-tu-acta-de-nacimiento-donde-te-encuentres-se-han-expedido-4-5-millones-de-esos-documentos-dentro-y-fuera-del-pais/" rel="bookmark">
<div class="wrapper-inner">
<header class="entry-header">
<h2 class="entry-title" itemprop="headline">Con el Programa Tu Acta de Nacimiento, donde te Encuentres, se han expedido 4.5 millones de esos documentos dentro y fuera del país</h2>
</header>
</div>
</a>
<div class="entry-meta entry-categories"><div class="entry-category none"><a href="http://www.indicepolitico.net/category/nacional/">Nacional</a></div></div>    </div>
<meta itemprop="mainEntityOfPage" content="http://www.indicepolitico.net/con-el-programa-tu-acta-de-nacimiento-donde-te-encuentres-se-han-expedido-4-5-millones-de-esos-documentos-dentro-y-fuera-del-pais/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2016-12-30T19:18:44+00:00"/><meta itemprop="dateModified" content="2016-12-31T10:28:53+00:00" /><meta itemprop="headline" content="Con el Programa Tu Acta de Nacimiento, donde te Encuentres, se han expedido 4.5 millones de esos documentos dentro y fuera del país"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2016/12/28513-944-630.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article>
</div> <!-- ./vc_col-xs-4 column -->
<div class="vc_col-xs-4 column">
<article class="radium-box radium-box-3 post-143878 post type-post status-publish format-standard has-post-thumbnail category-deportes entry" data-aspect-ratio="1.6667">
<div class="wrapper has-thumb" style="height:160px; background-image: url(http://www.indicepolitico.net/wp-content/uploads/2016/12/formula-uno-274x164.jpg)" data-srcset-2x="http://www.indicepolitico.net/wp-content/uploads/2016/12/formula-uno-274x164.jpg">
<a class="post-link" href="http://www.indicepolitico.net/2016-ano-de-consolidacion-de-cdmx-como-capital-del-deporte/" rel="bookmark">
<div class="wrapper-inner">
<header class="entry-header">
<h2 class="entry-title" itemprop="headline">2016, año de consolidación de CDMX como “Capital del Deporte”</h2>
</header>
</div>
</a>
<div class="entry-meta entry-categories"><div class="entry-category none"><a href="http://www.indicepolitico.net/category/deportes/">Deportes</a></div></div>    </div>
<meta itemprop="mainEntityOfPage" content="http://www.indicepolitico.net/2016-ano-de-consolidacion-de-cdmx-como-capital-del-deporte/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2016-12-30T16:04:03+00:00"/><meta itemprop="dateModified" content="2016-12-31T10:29:03+00:00" /><meta itemprop="headline" content="2016, año de consolidación de CDMX como “Capital del Deporte”"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2016/12/formula-uno.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article>
</div> <!-- ./vc_col-xs-4 column -->
<div class="vc_col-xs-4 column">
<article class="radium-box radium-box-3 post-143877 post type-post status-publish format-standard has-post-thumbnail category-economia entry" data-aspect-ratio="1.6667">
<div class="wrapper has-thumb" style="height:160px; background-image: url(http://www.indicepolitico.net/wp-content/uploads/2016/12/pesca-300x179.jpg)" data-srcset-2x="http://www.indicepolitico.net/wp-content/uploads/2016/12/pesca-300x179.jpg">
<a class="post-link" href="http://www.indicepolitico.net/da-tecnificacion-en-pesca-estatus-preferente-a-mexico-en-mercados-mundiales-sagarpa-conapesca/" rel="bookmark">
<div class="wrapper-inner">
<header class="entry-header">
<h2 class="entry-title" itemprop="headline">Da tecnificación en pesca estatus preferente a México en mercados mundiales: SAGARPA-CONAPESCA</h2>
</header>
</div>
</a>
<div class="entry-meta entry-categories"><div class="entry-category none"><a href="http://www.indicepolitico.net/category/economia/">Economía</a></div></div>    </div>
<meta itemprop="mainEntityOfPage" content="http://www.indicepolitico.net/da-tecnificacion-en-pesca-estatus-preferente-a-mexico-en-mercados-mundiales-sagarpa-conapesca/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2016-12-30T14:08:48+00:00"/><meta itemprop="dateModified" content="2016-12-31T10:29:09+00:00" /><meta itemprop="headline" content="Da tecnificación en pesca estatus preferente a México en mercados mundiales: SAGARPA-CONAPESCA"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2016/12/pesca.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article>
</div> <!-- ./vc_col-xs-4 column --></div><!--./row-fluid--></div></div></div><script> var Radium = Radium || {}; Radium.blocks = Radium.blocks || []; var block_uid_3_5867e62ea5223 = new Radium.block();
block_uid_3_5867e62ea5223.id = "uid_3_5867e62ea5223";
block_uid_3_5867e62ea5223.args = '{"type":"posts_list","title":"false","post_type":"post","post_status":"publish","taxonomy":"category","limit":6,"ignore_sticky_posts":true,"cat_exclude":"","context":"related_posts","classes":"","content_limit":100,"show_excerpt":"false","more":"","columns":3,"style":"5","pagination_mode":"ajax","pagination":"","ajax_pagination":false,"infinite_scroll_limit":"","header_color":"","page":"","icon":"false","title_url":"","share_buttons":"false","post__not_in":[143907],"author__in":[1],"posts_per_page":6,"no_found_rows":true,"aspect_ratio":1.6667,"image_args":{"src":true,"options":{"w":490,"h":160}},"show_categories":"false","widget_id":"posts_list","wrapper_data_attrs":{"columns":3,"gutter_width":"20"},"paged":1}';
block_uid_3_5867e62ea5223.current_page = '1';
block_uid_3_5867e62ea5223.post_count = "6";
block_uid_3_5867e62ea5223.found_posts = "0";
block_uid_3_5867e62ea5223.infinite_scroll_limit = "";
block_uid_3_5867e62ea5223.context = "related_posts";
block_uid_3_5867e62ea5223.max_num_pages = "0";
Radium.blocks.push(block_uid_3_5867e62ea5223 );
</script><div class="author-archive-link">
<a class="button small transparent orange" href="http://www.indicepolitico.net/author/admin/">All posts by</a>
</div>
</div>
</aside><!--.related--></div></div><div class="comments-container"><div class="comments-content-container"></div></div></main><aside class="sidebar sidebar-primary widget-area" aria-label="Primary Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div class="widget-area-inner"><div id="text-3" class="radium-builder-widget clearfix widget widget_text"><div class="widget-wrap">			<div class="textwidget"><iframe src="https://www.youtube.com/embed/Q55il-qsPc8" width="250" height="141" frameborder="0" allowfullscreen="allowfullscreen"></iframe><br><br><center><a href="http://www.indicepolitico.net/solicitamos-su-ayuda"><img src="http://www.indicepolitico.net/wp-content/uploads/2016/12/banner_lara_peinado.jpg" alt="Lara Peinado" width="250" height="412" /></a></center></div>
</div></div>
<div id="search-2" class="radium-builder-widget clearfix widget widget_search"><div class="widget-wrap"><form class="searchform" method="get" action="http://www.indicepolitico.net">
<div class="clearfix default_searchform">
<input
type="search"
name="s" data-swplive="true" data-swpengine="default" data-swpconfig="default"
class="s"
onblur="if (this.value == '') {this.value = 'Search here...';}"
onfocus="if (this.value == 'Search here...') {this.value = '';}"
value="Search here..."
/>
<input type="submit" value="Search" class="button">
</div>
</form><!-- END #searchform -->
</div></div>
<div id="recent-posts-2" class="radium-builder-widget clearfix widget widget_recent_entries"><div class="widget-wrap">		<div class="section-title clearfix"><h4 class="widget-title">Entradas recientes</h4></div>
<ul>
<li>
<a href="http://www.indicepolitico.net/certifica-sagarpa-13-5-mil-productores-organicos-en-el-pais/">Certifica SAGARPA 13.5 mil productores orgánicos en el país</a>
</li>
<li>
<a href="http://www.indicepolitico.net/la-obesidad-se-convierte-en-una-epidemia-en-mexico/">La obesidad se convierte en una epidemia en México</a>
</li>
<li>
<a href="http://www.indicepolitico.net/circuito-cerrado-favor-dejen-decir-estupideces/">Circuito Cerrado: Por favor dejen de decir estupideces</a>
</li>
<li>
<a href="http://www.indicepolitico.net/empleado-empresario-ciudadano/">Como empleado, empresario y ciudadano</a>
</li>
<li>
<a href="http://www.indicepolitico.net/con-el-programa-tu-acta-de-nacimiento-donde-te-encuentres-se-han-expedido-4-5-millones-de-esos-documentos-dentro-y-fuera-del-pais/">Con el Programa Tu Acta de Nacimiento, donde te Encuentres, se han expedido 4.5 millones de esos documentos dentro y fuera del país</a>
</li>
</ul>
</div></div>
<div id="recent-comments-2" class="radium-builder-widget clearfix widget widget_recent_comments"><div class="widget-wrap"><div class="section-title clearfix"><h4 class="widget-title">Comentarios recientes</h4></div>
<ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Hermano</span> en <a href="http://www.indicepolitico.net/sistema-anticorrupcion-otra-vacilada-epn/#comment-2756">Sistema Anticorrupción, otra vacilada de EPN</a></li><li class="recentcomments"><span class="comment-author-link">Mario</span> en <a href="http://www.indicepolitico.net/negligencia-en-negligencia/#comment-2752">De negligencia en négligencia</a></li><li class="recentcomments"><span class="comment-author-link">Richard Chavez</span> en <a href="http://www.indicepolitico.net/que-huevotes/#comment-2750">¡Qué huevotes!..</a></li><li class="recentcomments"><span class="comment-author-link">Richard Chavez</span> en <a href="http://www.indicepolitico.net/sistema-anticorrupcion-otra-vacilada-epn/#comment-2743">Sistema Anticorrupción, otra vacilada de EPN</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://-------------------------------------' rel='external nofollow' class='url'>Gabriel Aguilar Mendoza</a></span> en <a href="http://www.indicepolitico.net/proxima-campana-priista-recuros-las-zonas-especiales/#comment-2728">Próxima campaña priísta: ¿recur$os de las Zonas Especiales?</a></li></ul></div></div>
<div id="calendar-2" class="radium-builder-widget clearfix widget widget_calendar"><div class="widget-wrap"><div class="section-title clearfix"><h4 class="widget-title">Calendario</h4></div>
<div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
<caption>diciembre 2016</caption>
<thead>
<tr>
<th scope="col" title="Lunes">L</th>
<th scope="col" title="Martes">M</th>
<th scope="col" title="Miércoles">X</th>
<th scope="col" title="Jueves">J</th>
<th scope="col" title="Viernes">V</th>
<th scope="col" title="Sábado">S</th>
<th scope="col" title="Domingo">D</th>
</tr>
</thead>
<tfoot>
<tr>
<td colspan="3" id="prev"><a href="http://www.indicepolitico.net/2016/11/">&laquo; Nov</a></td>
<td class="pad">&nbsp;</td>
<td colspan="3" id="next" class="pad">&nbsp;</td>
</tr>
</tfoot>
<tbody>
<tr>
<td colspan="3" class="pad">&nbsp;</td><td><a href="http://www.indicepolitico.net/2016/12/01/" aria-label="Entradas publicadas el 1 December, 2016">1</a></td><td><a href="http://www.indicepolitico.net/2016/12/02/" aria-label="Entradas publicadas el 2 December, 2016">2</a></td><td><a href="http://www.indicepolitico.net/2016/12/03/" aria-label="Entradas publicadas el 3 December, 2016">3</a></td><td><a href="http://www.indicepolitico.net/2016/12/04/" aria-label="Entradas publicadas el 4 December, 2016">4</a></td>
</tr>
<tr>
<td><a href="http://www.indicepolitico.net/2016/12/05/" aria-label="Entradas publicadas el 5 December, 2016">5</a></td><td><a href="http://www.indicepolitico.net/2016/12/06/" aria-label="Entradas publicadas el 6 December, 2016">6</a></td><td><a href="http://www.indicepolitico.net/2016/12/07/" aria-label="Entradas publicadas el 7 December, 2016">7</a></td><td><a href="http://www.indicepolitico.net/2016/12/08/" aria-label="Entradas publicadas el 8 December, 2016">8</a></td><td><a href="http://www.indicepolitico.net/2016/12/09/" aria-label="Entradas publicadas el 9 December, 2016">9</a></td><td><a href="http://www.indicepolitico.net/2016/12/10/" aria-label="Entradas publicadas el 10 December, 2016">10</a></td><td><a href="http://www.indicepolitico.net/2016/12/11/" aria-label="Entradas publicadas el 11 December, 2016">11</a></td>
</tr>
<tr>
<td><a href="http://www.indicepolitico.net/2016/12/12/" aria-label="Entradas publicadas el 12 December, 2016">12</a></td><td><a href="http://www.indicepolitico.net/2016/12/13/" aria-label="Entradas publicadas el 13 December, 2016">13</a></td><td><a href="http://www.indicepolitico.net/2016/12/14/" aria-label="Entradas publicadas el 14 December, 2016">14</a></td><td><a href="http://www.indicepolitico.net/2016/12/15/" aria-label="Entradas publicadas el 15 December, 2016">15</a></td><td><a href="http://www.indicepolitico.net/2016/12/16/" aria-label="Entradas publicadas el 16 December, 2016">16</a></td><td><a href="http://www.indicepolitico.net/2016/12/17/" aria-label="Entradas publicadas el 17 December, 2016">17</a></td><td><a href="http://www.indicepolitico.net/2016/12/18/" aria-label="Entradas publicadas el 18 December, 2016">18</a></td>
</tr>
<tr>
<td><a href="http://www.indicepolitico.net/2016/12/19/" aria-label="Entradas publicadas el 19 December, 2016">19</a></td><td><a href="http://www.indicepolitico.net/2016/12/20/" aria-label="Entradas publicadas el 20 December, 2016">20</a></td><td><a href="http://www.indicepolitico.net/2016/12/21/" aria-label="Entradas publicadas el 21 December, 2016">21</a></td><td><a href="http://www.indicepolitico.net/2016/12/22/" aria-label="Entradas publicadas el 22 December, 2016">22</a></td><td><a href="http://www.indicepolitico.net/2016/12/23/" aria-label="Entradas publicadas el 23 December, 2016">23</a></td><td><a href="http://www.indicepolitico.net/2016/12/24/" aria-label="Entradas publicadas el 24 December, 2016">24</a></td><td><a href="http://www.indicepolitico.net/2016/12/25/" aria-label="Entradas publicadas el 25 December, 2016">25</a></td>
</tr>
<tr>
<td><a href="http://www.indicepolitico.net/2016/12/26/" aria-label="Entradas publicadas el 26 December, 2016">26</a></td><td><a href="http://www.indicepolitico.net/2016/12/27/" aria-label="Entradas publicadas el 27 December, 2016">27</a></td><td><a href="http://www.indicepolitico.net/2016/12/28/" aria-label="Entradas publicadas el 28 December, 2016">28</a></td><td><a href="http://www.indicepolitico.net/2016/12/29/" aria-label="Entradas publicadas el 29 December, 2016">29</a></td><td><a href="http://www.indicepolitico.net/2016/12/30/" aria-label="Entradas publicadas el 30 December, 2016">30</a></td><td id="today"><a href="http://www.indicepolitico.net/2016/12/31/" aria-label="Entradas publicadas el 31 December, 2016">31</a></td>
<td class="pad" colspan="1">&nbsp;</td>
</tr>
</tbody>
</table></div></div></div>
<div id="categories-2" class="radium-builder-widget clearfix widget widget_categories"><div class="widget-wrap"><div class="section-title clearfix"><h4 class="widget-title">Secciones</h4></div>
<ul>
<li class="cat-item cat-item-236"><a href="http://www.indicepolitico.net/category/alejandro-m-orihuela/" >Alejandro M. Orihuela</a>
</li>
<li class="cat-item cat-item-237"><a href="http://www.indicepolitico.net/category/antonio-balam/" >Antonio Balam</a>
</li>
<li class="cat-item cat-item-210"><a href="http://www.indicepolitico.net/category/aurelio-contreras-moreno/" >Aurelio Contreras Moreno</a>
</li>
<li class="cat-item cat-item-219"><a href="http://www.indicepolitico.net/category/cesarhvillafranca/" >Cesar H. Villafranca</a>
</li>
<li class="cat-item cat-item-189"><a href="http://www.indicepolitico.net/category/claudia-rodriguez/" >Claudia Rodríguez</a>
</li>
<li class="cat-item cat-item-220"><a href="http://www.indicepolitico.net/category/culturayespectaculos/" >Cultura y Espectáculos</a>
</li>
<li class="cat-item cat-item-221"><a href="http://www.indicepolitico.net/category/deportes/" >Deportes</a>
</li>
<li class="cat-item cat-item-222"><a href="http://www.indicepolitico.net/category/economia/" >Economía</a>
</li>
<li class="cat-item cat-item-234"><a href="http://www.indicepolitico.net/category/francisco-gomez/" >Francisco Gómez Maza</a>
</li>
<li class="cat-item cat-item-230"><a href="http://www.indicepolitico.net/category/francisco-guzman/" >Francisco Guzmán</a>
</li>
<li class="cat-item cat-item-232"><a href="http://www.indicepolitico.net/category/francisco_rodriguez/" >Francisco Rodríguez</a>
</li>
<li class="cat-item cat-item-211"><a href="http://www.indicepolitico.net/category/gregorio-ortega-molina/" >Gregorio Ortega Molina</a>
</li>
<li class="cat-item cat-item-190"><a href="http://www.indicepolitico.net/category/hector-moctezuma-de-leon/" >Héctor Moctezuma de León</a>
</li>
<li class="cat-item cat-item-224"><a href="http://www.indicepolitico.net/category/internacional/" >Internacional</a>
</li>
<li class="cat-item cat-item-235"><a href="http://www.indicepolitico.net/category/javier-penalosa-castro/" >Javier Peñalosa Castro</a>
</li>
<li class="cat-item cat-item-215"><a href="http://www.indicepolitico.net/category/joel-hernandez-santiago/" >Joél Hernández Santiago</a>
</li>
<li class="cat-item cat-item-239"><a href="http://www.indicepolitico.net/category/jorge-a-barrientos/" >Jorge A Barrientos</a>
</li>
<li class="cat-item cat-item-229"><a href="http://www.indicepolitico.net/category/jose-antonio-lara-peinado/" >José Antonio Lara Peinado</a>
</li>
<li class="cat-item cat-item-246"><a href="http://www.indicepolitico.net/category/juana-maria-nava-castillo/" >Juana María Nava Castillo</a>
</li>
<li class="cat-item cat-item-226"><a href="http://www.indicepolitico.net/category/justicia/" >Justicia</a>
</li>
<li class="cat-item cat-item-206"><a href="http://www.indicepolitico.net/category/lilia-arellano/" >Lilia Arellano</a>
</li>
<li class="cat-item cat-item-214"><a href="http://www.indicepolitico.net/category/magdalena-garcia-de-leon/" >Magdalena García de León</a>
</li>
<li class="cat-item cat-item-247"><a href="http://www.indicepolitico.net/category/marit-arevalo/" >Marit Arévalo</a>
</li>
<li class="cat-item cat-item-209"><a href="http://www.indicepolitico.net/category/moises-sanchez-limon/" >Moisés Sánchez Limón</a>
</li>
<li class="cat-item cat-item-225"><a href="http://www.indicepolitico.net/category/nacional/" >Nacional</a>
</li>
<li class="cat-item cat-item-245"><a href="http://www.indicepolitico.net/category/norberto-amaya-a/" >Norberto Amaya A</a>
</li>
<li class="cat-item cat-item-208"><a href="http://www.indicepolitico.net/category/ramses-ancira/" >Ramsés Ancira</a>
</li>
<li class="cat-item cat-item-233"><a href="http://www.indicepolitico.net/category/ruben-cazalet/" >Rubén Cazalet</a>
</li>
<li class="cat-item cat-item-228"><a href="http://www.indicepolitico.net/category/salud/" >Salud</a>
</li>
<li class="cat-item cat-item-240"><a href="http://www.indicepolitico.net/category/senado/" >Senado</a>
</li>
<li class="cat-item cat-item-1"><a href="http://www.indicepolitico.net/category/sin-categoria/" >Sin categoría</a>
</li>
<li class="cat-item cat-item-241"><a href="http://www.indicepolitico.net/category/victor-roccas/" >Víctor Roccas</a>
</li>
</ul>
</div></div>
<div id="uid_4_5867e62eba1d5" class="radium-builder-widget clearfix radium-builder-widget-ad-spot"  ><div class="radium-ad-spot radium-ad-type-self-hosted radium-ad-sidebar radium-ad-align-left show-on-desktop vc_hidden-md vc_hidden-sm vc_hidden-xs"><iframe src="https://www.youtube.com/embed/Q55il-qsPc8" width="250" height="141" frameborder="0" allowfullscreen="allowfullscreen"></iframe><br><br><center><a href="http://www.indicepolitico.net/solicitamos-su-ayuda"><img src="http://www.indicepolitico.net/wp-content/uploads/2016/12/banner_lara_peinado.jpg" alt="Lara Peinado" width="250" height="412" /></a></center></div></div><div id="uid_5_5867e62ebf909" class="radium-builder-widget radium-builder-widget-posts-list-tabbed loading clearfix   radium-builder-widget-posts-columns-1 radium-builder-widget-posts-style-2" data-columns="1" data-gutter_width="20" ><div class="section-title clearfix "><h3 class="widget-title heading"><span>Lo más leído</span></h3><div class="posts-list-tabbed-subcat-filter tabs-filter group-tabs clearfix"><ul class="nav nav-tabs clearfix tabs-count-3"><li class="btn btn-ripple active"><a href="#" data-id="popular-this-week" data-slug="popular-this-week"><span class="icon popular-this-week"></span><span class="tab-name">Week</span></a></li><li class="btn btn-ripple "><a href="#" data-id="popular-this-month" data-slug="popular-this-month"><span class="icon popular-this-month"></span><span class="tab-name">Month</span></a></li><li class="btn btn-ripple "><a href="#" data-id="popular-all-time" data-slug="popular-all-time"><span class="icon popular-all-time"></span><span class="tab-name">All Time</span></a></li><li class="stretch"></li></ul></div></div><div class="entry-page-wrapper"><div id="uid_5_5867e62ebf909_page_1" class="entry-page">
<div class="vc_row widget-row">
<div class="vc_col-xs-12 column">
<article class="radium-box radium-box-3 post-143778 post type-post status-publish format-standard has-post-thumbnail category-francisco_rodriguez tag-columna entry" data-aspect-ratio="1.6667">
<div class="wrapper has-thumb" style=" background-image: url(http://www.indicepolitico.net/wp-content/uploads/2016/06/francisco_rodriguez-1-321x192.jpg)" data-srcset-2x="http://www.indicepolitico.net/wp-content/uploads/2016/06/francisco_rodriguez-1-642x384.jpg">
<a class="post-link" href="http://www.indicepolitico.net/mega-gasolinazo-la-pira-funeraria-pena-nieto/" rel="bookmark">
<div class="wrapper-inner">
<header class="entry-header">
<h2 class="entry-title" itemprop="headline">Mega gasolinazo: la pira funeraria de Peña Nieto</h2>
</header>
</div>
</a>
<div class="entry-meta entry-categories"><div class="entry-category none"><a href="http://www.indicepolitico.net/category/francisco_rodriguez/">Francisco Rodríguez</a></div></div><div class="post-action"><div class="share"><span class="share-icon"></span><div class="share-box radium-social-icons"><ul><li class="social-facebook" data-toggle=&quot;tooltip&quot; data-placement=&quot;top&quot; data-original-title=&quot;Share to Facebook&quot;><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.indicepolitico.net%2Fmega-gasolinazo-la-pira-funeraria-pena-nieto%2F" target="_blank" title="" data-original-title="Share to Facebook"><i class="fa fa-facebook"></i></a></li><li class="social-google" data-toggle=&quot;tooltip&quot; data-placement=&quot;top&quot; data-original-title=&quot;Share to Google+&quot;><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.indicepolitico.net%2Fmega-gasolinazo-la-pira-funeraria-pena-nieto%2F" target="_blank" title="" data-original-title="Share to Google+"><i class="fa fa-google-plus"></i></a></li><li class="social-twitter" data-toggle=&quot;tooltip&quot; data-placement=&quot;top&quot; data-original-title=&quot;Share to Google+&quot;><a href="https://twitter.com/share?text=Mega+gasolinazo%3A+la+pira+funeraria+de+Pe%C3%B1a+Nieto&#038;url=http%3A%2F%2Fwww.indicepolitico.net%2Fmega-gasolinazo-la-pira-funeraria-pena-nieto%2F" target="_blank" title="" data-original-title="Share to Google+"><i class="fa fa-twitter"></i></a></li></ul></div></div></div>    </div>
<meta itemprop="mainEntityOfPage" content="http://www.indicepolitico.net/mega-gasolinazo-la-pira-funeraria-pena-nieto/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2016-12-30T00:12:58+00:00"/><meta itemprop="dateModified" content="2016-12-30T07:50:51+00:00" /><meta itemprop="headline" content="Mega gasolinazo: la pira funeraria de Peña Nieto"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2016/06/francisco_rodriguez-1.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article>
</div> <!-- ./vc_col-xs-12 column --></div><!--./row-fluid-->
<div class="vc_row widget-row">
<div class="vc_col-xs-12 column">
<article class="content-list-small clearfix has-thumb post-143500 post type-post status-publish format-standard has-post-thumbnail category-francisco_rodriguez tag-columna entry">
<div class="entry-media">
<div class="post-thumb preload image-loading">
<a href="http://www.indicepolitico.net/toluquitas-entreguistas-polkos-alemanistas-salinistas/"   ><img src="http://www.indicepolitico.net/wp-content/uploads/2016/06/francisco_rodriguez-1-100x59.jpg" srcset="http://www.indicepolitico.net/wp-content/uploads/2016/06/francisco_rodriguez-1-200x118.jpg"  width="100" height="59"  alt=""  /></a>
</div>
</div>
<header class="entry-header">
<h3 class="entry-title">
<a href="http://www.indicepolitico.net/toluquitas-entreguistas-polkos-alemanistas-salinistas/" title="Permalink to Toluquitas, entreguistas como polkos, alemanistas, salinistas…" rel="bookmark">Toluquitas, entreguistas como polkos, alemanistas, salinistas…</a>
</h3><!-- END .entry-title -->
<div class="entry-meta">
<a href="http://www.indicepolitico.net/toluquitas-entreguistas-polkos-alemanistas-salinistas/"><time class="entry-time" itemprop="datePublished" datetime="2016-12-26T00:12:02+00:00"><span class="date-display">5 days ago</span></time></a>        <span class="dot"></span>
<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><span class="label">By</span> <a href="http://www.indicepolitico.net/author/admin/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">admin</span></a></span><span class="entry-views"><span class="label">Views</span> <span class="views-count">2004</span></span>    </div>
</header><!-- END .entry-header -->
<meta itemprop="mainEntityOfPage" content="http://www.indicepolitico.net/toluquitas-entreguistas-polkos-alemanistas-salinistas/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2016-12-26T00:12:02+00:00"/><meta itemprop="dateModified" content="2016-12-26T10:06:21+00:00" /><meta itemprop="headline" content="Toluquitas, entreguistas como polkos, alemanistas, salinistas…"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2016/06/francisco_rodriguez-1.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article><!-- END #post-143500 -->
</div> <!-- ./vc_col-xs-12 column --></div><!--./row-fluid-->
<div class="vc_row widget-row">
<div class="vc_col-xs-12 column">
<article class="content-list-small clearfix has-thumb post-143623 post type-post status-publish format-standard has-post-thumbnail category-francisco_rodriguez tag-columna entry">
<div class="entry-media">
<div class="post-thumb preload image-loading">
<a href="http://www.indicepolitico.net/sistema-anticorrupcion-otra-vacilada-epn/"   ><img src="http://www.indicepolitico.net/wp-content/uploads/2016/06/francisco_rodriguez-1-100x59.jpg" srcset="http://www.indicepolitico.net/wp-content/uploads/2016/06/francisco_rodriguez-1-200x118.jpg"  width="100" height="59"  alt=""  /></a>
</div>
</div>
<header class="entry-header">
<h3 class="entry-title">
<a href="http://www.indicepolitico.net/sistema-anticorrupcion-otra-vacilada-epn/" title="Permalink to Sistema Anticorrupción, otra vacilada de EPN" rel="bookmark">Sistema Anticorrupción, otra vacilada de EPN</a>
</h3><!-- END .entry-title -->
<div class="entry-meta">
<a href="http://www.indicepolitico.net/sistema-anticorrupcion-otra-vacilada-epn/"><time class="entry-time" itemprop="datePublished" datetime="2016-12-27T00:12:12+00:00"><span class="date-display">4 days ago</span></time></a>        <span class="dot"></span>
<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><span class="label">By</span> <a href="http://www.indicepolitico.net/author/admin/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">admin</span></a></span><span class="entry-views"><span class="label">Views</span> <span class="views-count">1770</span></span>    </div>
</header><!-- END .entry-header -->
<meta itemprop="mainEntityOfPage" content="http://www.indicepolitico.net/sistema-anticorrupcion-otra-vacilada-epn/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2016-12-27T00:12:12+00:00"/><meta itemprop="dateModified" content="2016-12-26T23:09:15+00:00" /><meta itemprop="headline" content="Sistema Anticorrupción, otra vacilada de EPN"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2016/06/francisco_rodriguez-1.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:2"/>
</article><!-- END #post-143623 -->
</div> <!-- ./vc_col-xs-12 column --></div><!--./row-fluid-->
<div class="vc_row widget-row">
<div class="vc_col-xs-12 column">
<article class="content-list-small clearfix has-thumb post-143622 post type-post status-publish format-standard has-post-thumbnail category-victor-roccas tag-columna entry">
<div class="entry-media">
<div class="post-thumb preload image-loading">
<a href="http://www.indicepolitico.net/que-huevotes/"   ><img src="http://www.indicepolitico.net/wp-content/uploads/2016/09/victor_roccas-100x59.jpg" srcset="http://www.indicepolitico.net/wp-content/uploads/2016/09/victor_roccas-200x118.jpg"  width="100" height="59"  alt=""  /></a>
</div>
</div>
<header class="entry-header">
<h3 class="entry-title">
<a href="http://www.indicepolitico.net/que-huevotes/" title="Permalink to ¡Qué huevotes!.." rel="bookmark">¡Qué huevotes!..</a>
</h3><!-- END .entry-title -->
<div class="entry-meta">
<a href="http://www.indicepolitico.net/que-huevotes/"><time class="entry-time" itemprop="datePublished" datetime="2016-12-27T00:07:06+00:00"><span class="date-display">4 days ago</span></time></a>        <span class="dot"></span>
<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><span class="label">By</span> <a href="http://www.indicepolitico.net/author/admin/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">admin</span></a></span><span class="entry-views"><span class="label">Views</span> <span class="views-count">1640</span></span>    </div>
</header><!-- END .entry-header -->
<meta itemprop="mainEntityOfPage" content="http://www.indicepolitico.net/que-huevotes/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2016-12-27T00:07:06+00:00"/><meta itemprop="dateModified" content="2016-12-26T23:14:56+00:00" /><meta itemprop="headline" content="¡Qué huevotes!.."/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2016/09/victor_roccas.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:1"/>
</article><!-- END #post-143622 -->
</div> <!-- ./vc_col-xs-12 column --></div><!--./row-fluid-->
<div class="vc_row widget-row">
<div class="vc_col-xs-12 column">
<article class="content-list-small clearfix has-thumb post-143648 post type-post status-publish format-standard has-post-thumbnail category-francisco_rodriguez tag-columna entry">
<div class="entry-media">
<div class="post-thumb preload image-loading">
<a href="http://www.indicepolitico.net/trump-se-reconcilia-pena-nieto/"   ><img src="http://www.indicepolitico.net/wp-content/uploads/2016/06/francisco_rodriguez-1-100x59.jpg" srcset="http://www.indicepolitico.net/wp-content/uploads/2016/06/francisco_rodriguez-1-200x118.jpg"  width="100" height="59"  alt=""  /></a>
</div>
</div>
<header class="entry-header">
<h3 class="entry-title">
<a href="http://www.indicepolitico.net/trump-se-reconcilia-pena-nieto/" title="Permalink to Trump se reconcilia con Peña Nieto (*)" rel="bookmark">Trump se reconcilia con Peña Nieto (*)</a>
</h3><!-- END .entry-title -->
<div class="entry-meta">
<a href="http://www.indicepolitico.net/trump-se-reconcilia-pena-nieto/"><time class="entry-time" itemprop="datePublished" datetime="2016-12-28T00:12:08+00:00"><span class="date-display">3 days ago</span></time></a>        <span class="dot"></span>
<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><span class="label">By</span> <a href="http://www.indicepolitico.net/author/admin/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">admin</span></a></span><span class="entry-views"><span class="label">Views</span> <span class="views-count">1377</span></span>    </div>
</header><!-- END .entry-header -->
<meta itemprop="mainEntityOfPage" content="http://www.indicepolitico.net/trump-se-reconcilia-pena-nieto/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2016-12-28T00:12:08+00:00"/><meta itemprop="dateModified" content="2016-12-28T00:59:38+00:00" /><meta itemprop="headline" content="Trump se reconcilia con Peña Nieto (*)"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2016/06/francisco_rodriguez-1.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article><!-- END #post-143648 -->
</div> <!-- ./vc_col-xs-12 column --></div><!--./row-fluid--></div></div><div class="prev-next-wrap"><a href="#" class="ajax-prev-page disabled button button-secondary grey tiny" id="prev-page-uid_5_5867e62ebf909" data-block_id="uid_5_5867e62ebf909"><i class="icon icon-menu-left"></i></a><a href="#"  class="ajax-next-page button button-secondary grey tiny" id="next-page-uid_5_5867e62ebf909" data-block_id="uid_5_5867e62ebf909"><i class="icon icon-menu-right"></i></a></div></div><script> var Radium = Radium || {}; Radium.blocks = Radium.blocks || []; var block_uid_5_5867e62ebf909 = new Radium.block();
block_uid_5_5867e62ebf909.id = "uid_5_5867e62ebf909";
block_uid_5_5867e62ebf909.args = '{"type":"posts_list_tabbed","title":"Lo m\u00e1s le\u00eddo","post_type":null,"post_status":"publish","taxonomy":"category","limit":"5","ignore_sticky_posts":true,"cat_exclude":"","context":"widget_area","classes":"","content_limit":100,"show_excerpt":"true","more":"Read more","columns":"1","style":"2","pagination":"","pagination_mode":"ajax","ajax_pagination":"prev-next","infinite_scroll_limit":"","header_color":"","page":"","filter":"","tabs":"popular-this-week|popular-this-month|popular-all-time","tab_titles":"Week|Month|All Time","tab_icons":"true","icon":"auto","title_url":"","share_buttons":"","sort":"popular-this-week","category__in":"","category_ids":"","tag_slug":"","author_ids":"","offset":"","installed_post_types":"post","ajax_filter_ids":"","filter_default_txt":"All","image_width":"321","image_aspect_ratio":"","gutter_width":"","exclude_cat_children":null,"tag__in":"","tag_ids":"","author":"-multiple-","term_id":"","post__in":"","query_string":"","filter_category_ids":"","filter_tag_slug":"","filter_author_ids":"","show_date":"","show_author":"","show_views":"","show_category":"","widget_id":"posts_list_tabbed","wrapper_data_attrs":{"columns":"1","gutter_width":"20"},"paged":1,"image_args":{"src":true,"options":{"w":"321"}},"aspect_ratio":1.6667}';
block_uid_5_5867e62ebf909.current_page = '1';
block_uid_5_5867e62ebf909.post_count = "5";
block_uid_5_5867e62ebf909.found_posts = "812";
block_uid_5_5867e62ebf909.infinite_scroll_limit = "";
block_uid_5_5867e62ebf909.context = "widget_area";
block_uid_5_5867e62ebf909.max_num_pages = "163";
Radium.blocks.push(block_uid_5_5867e62ebf909 );
</script></div></aside></div></div><div class="radium-ad-spot radium-ad-type-self-hosted radium-ad-footer radium-ad-align-center show-on-desktop vc_hidden-md vc_hidden-sm vc_hidden-xs"><div class="radium-ad-spot-title">advertisement</div><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Indice Bottom -->
<ins class="adsbygoogle"
style="display:inline-block;width:728px;height:90px"
data-ad-client="ca-pub-5088128661902497"
data-ad-slot="7214425413"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></center></div><div class="site-footer has-container"><div class="container"><div class="footer-menu"><nav class="nav nav-horizontal"><ul id="menu-footer-menu" class="menu radium-nav-menu menu-footer"><li class="menu-item-first menu-item-last menu-item-"><a></a></li>
</ul></nav></div><footer class="site-colophon" itemscope="itemscope" itemtype="http://schema.org/WPFooter"><div class="site-creds" role="contentinfo"><div class="site-copyright">Todos los derechos reservados Francisco Rodríguez - Índice Político ©México, D.F. 2016 www.indicepolitico.com</div></div><div id="gototop"><div class="cross"><span class="bloc-h"></span><span class="bloc-v"></span></div><span class="icon-arrow-top"></span><a href="#site-container" rel="nofollow">Back to top</a></div></footer></div></div>    <div id="global-loading" class="loading-dots">
<span class="dot-1"></span>
<span class="dot-2"></span>
<span class="dot-3"></span>
</div>
<div id="global-alert" class="alert alert-message"></div>
</div><div id="fly-in-box" class="post-listing fly-in-right">
<a href="#" id="fly-in-state"><i class="fa"></i></a>
<div class="entry-header"><h3>Recommended</h3></div>
<div id="uid_7_5867e62edd172" class="radium-builder-widget radium-builder-widget-flyin-posts loading clearfix   radium-builder-widget-posts-columns-1 radium-builder-widget-posts-style-3" data-columns="1" data-gutter_width="20" ><div class="entry-page-wrapper"><div id="uid_7_5867e62edd172_page_1" class="entry-page">
<div class="vc_row widget-row">
<div class="vc_col-xs-12 column">
<article class="content-list-small clearfix has-thumb post-143887 post type-post status-publish format-standard has-post-thumbnail category-nacional entry">
<div class="entry-media">
<div class="post-thumb preload image-loading">
<a href="http://www.indicepolitico.net/la-obesidad-se-convierte-en-una-epidemia-en-mexico/"   ><img src="http://www.indicepolitico.net/wp-content/uploads/2016/12/0-grande-25-100x59.jpg" srcset="http://www.indicepolitico.net/wp-content/uploads/2016/12/0-grande-25-200x118.jpg"  width="100" height="59"  alt=""  /></a>
</div>
</div>
<header class="entry-header">
<h3 class="entry-title">
<a href="http://www.indicepolitico.net/la-obesidad-se-convierte-en-una-epidemia-en-mexico/" title="Permalink to La obesidad se convierte en una epidemia en México" rel="bookmark">La obesidad se convierte en una epidemia en México</a>
</h3><!-- END .entry-title -->
<div class="entry-meta">
<a href="http://www.indicepolitico.net/la-obesidad-se-convierte-en-una-epidemia-en-mexico/"><time class="entry-time" itemprop="datePublished" datetime="2016-12-31T09:28:47+00:00"><span class="date-display">1 hour ago</span></time></a>        <span class="dot"></span>
<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><span class="label">By</span> <a href="http://www.indicepolitico.net/author/admin/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">admin</span></a></span><span class="entry-views"><span class="label">Views</span> <span class="views-count">1</span></span>    </div>
</header><!-- END .entry-header -->
<meta itemprop="mainEntityOfPage" content="http://www.indicepolitico.net/la-obesidad-se-convierte-en-una-epidemia-en-mexico/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2016-12-31T09:28:47+00:00"/><meta itemprop="dateModified" content="2016-12-31T10:28:58+00:00" /><meta itemprop="headline" content="La obesidad se convierte en una epidemia en México"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.net/wp-content/uploads/2016/12/0-grande-25.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article><!-- END #post-143887 -->
</div> <!-- ./vc_col-xs-12 column --></div><!--./row-fluid--></div></div></div><script> var Radium = Radium || {}; Radium.blocks = Radium.blocks || []; var block_uid_7_5867e62edd172 = new Radium.block();
block_uid_7_5867e62edd172.id = "uid_7_5867e62edd172";
block_uid_7_5867e62edd172.args = '{"type":"flyin_posts","title":false,"post_type":"post","post_status":"publish","taxonomy":"category","limit":"1","ignore_sticky_posts":true,"cat_exclude":"","context":"flyin","classes":"","content_limit":100,"show_excerpt":"true","more":"Read more","columns":1,"style":3,"pagination_mode":"ajax","pagination":"","ajax_pagination":"","infinite_scroll_limit":"","header_color":"","page":"","icon":"auto","title_url":"","share_buttons":true,"category_ids":"","post__not_in":[143907],"category__in":[225],"widget_id":"flyin_posts","wrapper_data_attrs":{"columns":1,"gutter_width":"20"},"paged":1}';
block_uid_7_5867e62edd172.current_page = '1';
block_uid_7_5867e62edd172.post_count = "1";
block_uid_7_5867e62edd172.found_posts = "9473";
block_uid_7_5867e62edd172.infinite_scroll_limit = "";
block_uid_7_5867e62edd172.context = "flyin";
block_uid_7_5867e62edd172.max_num_pages = "9473";
Radium.blocks.push(block_uid_7_5867e62edd172 );
</script>
</div><aside class="sidebar sidebar-off-canvas widget-area dark-widget-area" aria-label="Off Canvas Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div class="sidebar-off-canvas-mask"></div><div class="sidebar-off-canvas-top"><div class="site-logo-sidebar-wrapper"><a class="off-canvas-logo" style="min-width:289px;height:46px;" href="http://www.indicepolitico.net/" title="Indice Político" rel="home">Indice Político</a></div></div><div class="sidebar-off-canvas-widgets"><div id="text-2" class="radium-builder-widget clearfix widget widget_text"><div class="widget-wrap">			<div class="textwidget">Sómos un espacio de comunicación que es de usted 
y es para usted, es el Indice, que es un indicador, que es el dedo con que señalamos o indicamos, pero sobremanera, es el espacio en el que usted, junto con nosotros, nos comunicaremos diariamente para indicar cuales son los temas Políticos que nos interesan a todos.</div>
</div></div>
</div><div class="sidebar-off-canvas-bottom"><div class="radium-social-icons"><div id="uid_8_5867e62f01c05" class="radium-builder-widget clearfix radium-builder-widget-social-icons"  ><div class="radium-social-icons"><ul class="alignleft clearfix"><li class="social-facebook"><a href="#" ><i class="fa fa-facebook"></i></a></li><li class="social-twitter"><a href="#" ><i class="fa fa-twitter"></i></a></li><li class="social-instagram"><a href="#" ><i class="fa fa-instagram"></i></a></li></ul></div></div></div><div class="site-creds" role="contentinfo"><div class="site-copyright">Todos los derechos reservados Francisco Rodríguez - Índice Político ©México, D.F. 2016 www.indicepolitico.com</div></div></div></aside><div id="dpsp-floating-sidebar" class=" dpsp-position-left dpsp-shape-rectangular  dpsp-hide-on-mobile dpsp-button-style-1 dpsp-has-button-background "><ul class="dpsp-networks-btns-wrapper dpsp-networks-btns-sidebar"><li><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.indicepolitico.net%2Fcertifica-sagarpa-13-5-mil-productores-organicos-en-el-pais%2F&t=Certifica+SAGARPA+13.5+mil+productores+org%C3%A1nicos+en+el+pa%C3%ADs" class="dpsp-network-btn dpsp-facebook dpsp-no-label dpsp-first"><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="https://twitter.com/intent/tweet?text=Certifica+SAGARPA+13.5+mil+productores+org%C3%A1nicos+en+el+pa%C3%ADs&url=http%3A%2F%2Fwww.indicepolitico.net%2Fcertifica-sagarpa-13-5-mil-productores-organicos-en-el-pais%2F" class="dpsp-network-btn dpsp-twitter dpsp-no-label"><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.indicepolitico.net%2Fcertifica-sagarpa-13-5-mil-productores-organicos-en-el-pais%2F" class="dpsp-network-btn dpsp-google-plus dpsp-no-label dpsp-last"><span class="dpsp-network-label-wrapper"></span></a></li></ul></div><script type='text/javascript' src='http://www.indicepolitico.net/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.indicepolitico.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var radium_framework_globals = {"theme_color_site_wide":"#F3F3F3","js_dir":"http:\/\/www.indicepolitico.net\/wp-content\/themes\/newsfront\/assets\/frontend\/js\/","ajaxurl":"http:\/\/www.indicepolitico.net\/wp-admin\/admin-ajax.php","sticky_header":"1","sticky_widget_areas":"1","back_to_top":"true","comments_hidden":null,"theme_url":"http:\/\/www.indicepolitico.net\/wp-content\/themes\/newsfront","ajax_error_message":"Sorry, unable to load more posts. Please try again.","ajax_error_message2":"Sorry, unable to load this post using ajax. Redirecting...","ajax_error_quick_view":"Sorry, unable to load this product. Redirecting...","cart_added_message":"has been added to the shopping cart.","flyin_posts_disable_time":"","popup_inline_images":"1","retina_support":"1","main_logo_media":"{\"id\":\"1917\",\"height\":\"46\",\"width\":\"289\",\"thumbnail\":\"http:\\\/\\\/www.indicepolitico.net\\\/wp-content\\\/uploads\\\/2016\\\/06\\\/logo_indicepolitico_black-150x46.png\"}","magnific_popup_translation_tPrev":"Previous Image","magnific_popup_translation_tNext":"Next Image","magnific_popup_translation_tCounter":"%curr% of %total%","magnific_popup_translation_ajax_tError":"<a href=\"%url%\">The content<\/a> could not be loaded.","magnific_popup_translation_image_tError":"<a href=\"%url%\">The image<\/a> could not be loaded.","google_ads_dfp_id":null,"newsticker_options":{"delay":4000,"typingDelay":75,"effect":"typing","pauseHover":false}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.indicepolitico.net/wp-content/themes/newsfront/assets/frontend/js/plugins.min.js?ver=1.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var radium_post_views = {"ajaxurl":"http:\/\/www.indicepolitico.net\/wp-admin\/admin-ajax.php","post_id":"143907"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.indicepolitico.net/wp-content/themes/newsfront/assets/frontend/js/main.min.js?ver=1.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var searchwp_live_search_params = [];
searchwp_live_search_params = {"ajaxurl":"http:\/\/www.indicepolitico.net\/wp-admin\/admin-ajax.php","config":{"default":{"engine":"default","input":{"delay":500,"min_chars":3},"results":{"position":"bottom","width":"auto","offset":{"x":0,"y":5}},"spinner":{"lines":10,"length":8,"width":4,"radius":8,"corners":1,"rotate":0,"direction":1,"color":"#000","speed":1,"trail":60,"shadow":false,"hwaccel":false,"className":"spinner","zIndex":2000000000,"top":"50%","left":"50%"}}},"msg_no_config_found":"No valid SearchWP Live Search configuration found!"};;
/* ]]> */
</script>
<script type='text/javascript' src='http://www.indicepolitico.net/wp-content/plugins/radium-live-ajax-search/assets/javascript/searchwp-live-search.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.indicepolitico.net/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=4.12.1'></script>
<script type='text/javascript' src='http://www.indicepolitico.net/wp-includes/js/wp-embed.min.js?ver=4.7'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=333830560156492&version=v2.3";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</body>
</html><!-- WP Fastest Cache file was created in 3.1863539218903 seconds, on 31-12-16 11:09:03 --><!-- via php -->